Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

f1delity

Fortgeschrittener

  • »f1delity« ist männlich
  • »f1delity« ist der Autor dieses Themas

Beiträge: 337

Registrierungsdatum: 9. September 2010

Typ: 220CE

Baujahr: 1992

  • Nachricht senden

1

Montag, 18. Oktober 2010, 08:35

Leerlauf wird nicht immer angesprochen

Moin,

das Problem von meinem anderen Thread hat sich ausgeweitet oder verschlimmert.

Ab und an sinkt die Drehzahl unter die Leerlaufdrehzahl, als ob der Leerlauf gar nicht erkannt würde, daraufhin geht der Motor aus und alle Lämpchen an, wenn ich dann wieder Starten will dauert das ganze ein paar Sekunden und der Motor läuft.

Dabei ist unerheblich ob ich bei >2000RPM kupple oder bei 1000 entweder es geht auf Leerlaufdrehzahl oder nicht, das ganze hatte ich bisher auch wenige Male im Stand, kein Gang drin und die Drehzahl sank ab, Motor weg.

Das ganze sowohl auf Benzin, als auch Gas.

Neu gekommen sind:
Zündkerzen, Öl, Leerlaufsteller, Leerlaufstabilisator (LPG), Microschalter wurde neugestellt oder so -> Zündung ist jetzt wieder korrekt. KLR kam auch, Problem war aber auch vorher schon da und besteht immernoch.

Im Laufe diese Woche kommt noch ein neuer Temperaturfühler.
Sin lies only in hurting other people unnecessarily.
All other sins are invented nonsense.
Hurting yourself is not a sin - just stupid.

kamel

Fortgeschrittener

  • »kamel« ist männlich

Beiträge: 241

Registrierungsdatum: 4. November 2005

Wohnort: Bayern Ries Krater

Typ: mit und ohne Dach

Baujahr: <1997

  • Nachricht senden

2

Montag, 18. Oktober 2010, 14:38

bei mir waren ähnliche Symptome.

Ursache: undichter Membrandruckregler

Ruckeln/Sägen/Ausgehen im Benzinbetrieb komplett weg.
Sporadisch tritt im Gas-Betrieb noch ein leichtes Ruckeln auf.

f1delity

Fortgeschrittener

  • »f1delity« ist männlich
  • »f1delity« ist der Autor dieses Themas

Beiträge: 337

Registrierungsdatum: 9. September 2010

Typ: 220CE

Baujahr: 1992

  • Nachricht senden

3

Dienstag, 19. Oktober 2010, 14:59

Okay danke, ich werde das beim Tausch des Temperaturfühlers mal mit ansprechen.

Kann sowas auch am Steuergerät oder der KE liegen und wenn ja, was kosten die beiden Komponenten?
Sin lies only in hurting other people unnecessarily.
All other sins are invented nonsense.
Hurting yourself is not a sin - just stupid.

Pixeldoc

Erleuchteter

  • »Pixeldoc« ist männlich

Beiträge: 5 348

Registrierungsdatum: 19. August 2009

Wohnort: Palim Palim

Baujahr: 9.95

  • Nachricht senden

4

Dienstag, 19. Oktober 2010, 21:07

Das Steuergerät ist die KE.
Wenn du bei MB nach dem Preis fragst, setz dich vorher hin ;(.

Grüsse
Max
Betr.: Bilder im Board:http://www.w124-board.de/feedback-f139/b…-t68738/p1.html

Wer nicht wählen gegangen ist, darf sich jetzt auch nicht über das Ergebnis beschweren.

kamel

Fortgeschrittener

  • »kamel« ist männlich

Beiträge: 241

Registrierungsdatum: 4. November 2005

Wohnort: Bayern Ries Krater

Typ: mit und ohne Dach

Baujahr: <1997

  • Nachricht senden

5

Dienstag, 19. Oktober 2010, 22:48

erst mal alles andere ausschließen.

f1delity

Fortgeschrittener

  • »f1delity« ist männlich
  • »f1delity« ist der Autor dieses Themas

Beiträge: 337

Registrierungsdatum: 9. September 2010

Typ: 220CE

Baujahr: 1992

  • Nachricht senden

6

Mittwoch, 20. Oktober 2010, 08:09

Das die KE teuer ist kann ich mir denken, hab mit etwa 1000€ gerechnet, das fänd ich in Ordnung, wenn ich dann einige Jahre Ruhe habe, wenn das allerdings viel teurer ist, dann muss das erstmal warten.

Was evtl. noch zum Problem gehört, ich kann jetzt die Umstellung auf Gas merken, der Wagen ruckelt mehr oder minder stark, allerdings nur ein langes mal und läuft dann auf Gas, das war als ich ihn gekauft habe noch nicht so.
Sin lies only in hurting other people unnecessarily.
All other sins are invented nonsense.
Hurting yourself is not a sin - just stupid.

f1delity

Fortgeschrittener

  • »f1delity« ist männlich
  • »f1delity« ist der Autor dieses Themas

Beiträge: 337

Registrierungsdatum: 9. September 2010

Typ: 220CE

Baujahr: 1992

  • Nachricht senden

7

Montag, 25. Oktober 2010, 07:55

Nächstes Update:

Habe seit Donnerstag (21.10) den Wagen in der Stadt bis maximal 4. Gang gefahren und den 5. Gang erst ab >70 km/h benutzt und auskuppeln bei mindestens 1500 UPM genutzt, kein mal ausgegangen beim Heranrollen etc.

Gibts da irgendeinen Zusammenhang oder sind Drehzahlen kleiner als 1500 UPM zu wenig um die Leerlaufdrehzahl zu aktivieren oder so?
Sin lies only in hurting other people unnecessarily.
All other sins are invented nonsense.
Hurting yourself is not a sin - just stupid.

Silvereye

Anfänger

  • »Silvereye« ist männlich

Beiträge: 41

Registrierungsdatum: 13. April 2007

Wohnort: Duisburg

Typ: MB S124 230TE 2.6

Baujahr: 1991

  • Nachricht senden

8

Montag, 1. November 2010, 11:25

es sieht nach dem Schubabschalter aus der nicht mehr funktioniert
kostet neu beim MB-Dealer ca 22 euro
91er 230TE 2.6

f1delity

Fortgeschrittener

  • »f1delity« ist männlich
  • »f1delity« ist der Autor dieses Themas

Beiträge: 337

Registrierungsdatum: 9. September 2010

Typ: 220CE

Baujahr: 1992

  • Nachricht senden

9

Dienstag, 2. November 2010, 07:39

Werde ich dann heute mal nachschauen, was sowas bei W+M kostet.


Denn jetzt häuft sich das ganze doch relativ stark, am Samstag etwa 10mal weg auf 550km und heute auf dem Weg zur Arbeit 3mal, 15km.

Ich weiß nicht ob es noch dazugehört, allerdings fällt entweder vorher oder gleichzeitig beim Drehzahlverlust auch der Öldruck schlagartig ab.
Sin lies only in hurting other people unnecessarily.
All other sins are invented nonsense.
Hurting yourself is not a sin - just stupid.

poldy

Anfänger

  • »poldy« ist männlich

Beiträge: 5

Registrierungsdatum: 19. Dezember 2009

  • Nachricht senden

10

Dienstag, 2. November 2010, 18:52

Hallo,bei mir war es das Luftmengenmesserpoti.
Nach dem Tausch war wieder alles in Ordnung.
Bevor man alles mögliche tauscht sollte man auf Funktion prüfen.
In der Suchfunktion sollte sich ein ein Ke Prüfschema finden lassen.
MfG

f1delity

Fortgeschrittener

  • »f1delity« ist männlich
  • »f1delity« ist der Autor dieses Themas

Beiträge: 337

Registrierungsdatum: 9. September 2010

Typ: 220CE

Baujahr: 1992

  • Nachricht senden

11

Mittwoch, 3. November 2010, 09:37

Einen Schubabschalter scheint es so nicht zu geben, zumindest konnte ich keinen auftreiben.

Luftmengenmeserpoti ist nun auch notiert.

Der Wagen machte heute Morgen auf dem Weg zur Arbeit keine Probleme, gestern hingegen sehr nervig, vor allem dass ich bei der Abfahrt etwa 5mal starten musste bis der Motor anblieb.

Nächsten Mittwoch lasse ich den Wagen in meiner Werkstatt mal den ganzen Tag überprüfen, wenn Ihr noch Ideen habt was da unbedingt durchgemessen werden sollte, immer her damit.
Sin lies only in hurting other people unnecessarily.
All other sins are invented nonsense.
Hurting yourself is not a sin - just stupid.

rfrieb

Anfänger

  • »rfrieb« ist männlich

Beiträge: 33

Registrierungsdatum: 23. August 2007

Wohnort: Wien

  • Nachricht senden

12

Mittwoch, 3. November 2010, 10:50

Hallo,
bei mir war es das Überspannunsschutzrelais (ÜSR). Hier sorgte eine kalte Lötstelle zeitweise für plötzlichen Ausfall.
Grund: wenn das ÜSR ausfällt, bekommt das KE-Steuergerät keinen Strom und es fällt die Leerlaufsteuerung weg. Der Motor stirbt dann ab.
Die unterschiedlichsten Werkstätten haben tagelang herumgesucht, bis endlich ein Bosch-Dienst den Fehler um ein Trinkgeld behoben hat.
Gruss, Rainer.

f1delity

Fortgeschrittener

  • »f1delity« ist männlich
  • »f1delity« ist der Autor dieses Themas

Beiträge: 337

Registrierungsdatum: 9. September 2010

Typ: 220CE

Baujahr: 1992

  • Nachricht senden

13

Donnerstag, 4. November 2010, 07:51

Habe es mit in die Liste aufgenommen, bezweifle allerdings dass es das ist, die Drehzahl, sowie Öldruck sinken gelegentlich sofort ins Nirvana, ab und zu, verweilt er dann kurzzeit bei etwa 1.3 Bar und 480 UPM und säuft dann weg.
Sin lies only in hurting other people unnecessarily.
All other sins are invented nonsense.
Hurting yourself is not a sin - just stupid.

f1delity

Fortgeschrittener

  • »f1delity« ist männlich
  • »f1delity« ist der Autor dieses Themas

Beiträge: 337

Registrierungsdatum: 9. September 2010

Typ: 220CE

Baujahr: 1992

  • Nachricht senden

14

Montag, 8. November 2010, 07:23

Gestern, sowie Vorgestern bin ich ca. 130km durch die Gegend gefahren, lief einwandfrei.

Allerdings war die Leerlaufdrehzahl geringfügig zu hoch und 2 mal wäre er fast gestorben, hat sich aber gefangen, ändert das evtl. etwas an den Teilen, welche überprüft werden sollen.
Sin lies only in hurting other people unnecessarily.
All other sins are invented nonsense.
Hurting yourself is not a sin - just stupid.

f1delity

Fortgeschrittener

  • »f1delity« ist männlich
  • »f1delity« ist der Autor dieses Themas

Beiträge: 337

Registrierungsdatum: 9. September 2010

Typ: 220CE

Baujahr: 1992

  • Nachricht senden

15

Dienstag, 9. November 2010, 15:37

Morgen ist es der Werkstattaufenthalt, fehlt bei folgenden Punkten noch etwas?

Membrandruckregler
Schubabschalter
Luftmengenmesserpoti
Überspannungsschutzrelais
Kraftstoffpumpenrelais
Einspritzdüsen
Motorkabelbaum
Mengenteiler
Nebenluft

Zusätzlich kommen noch Sportline-Federn rein und die Handbremse muss neu gezogen werden, ist allerdings sicherlich unwichtig für die Problematik.
Sin lies only in hurting other people unnecessarily.
All other sins are invented nonsense.
Hurting yourself is not a sin - just stupid.

16

Dienstag, 9. November 2010, 15:51

das alles lässt du tauschen? holla die waldfee...

f1delity

Fortgeschrittener

  • »f1delity« ist männlich
  • »f1delity« ist der Autor dieses Themas

Beiträge: 337

Registrierungsdatum: 9. September 2010

Typ: 220CE

Baujahr: 1992

  • Nachricht senden

17

Dienstag, 9. November 2010, 17:52

Quatsch, das will ich nach Möglichkeit überprüfen lassen, auch wenn der Wagen in den letzten 4 Tagen nur einmal ausgegangen ist, hat jetzt warum auch immer eine erhöhte Leerlaufdrehzahl, Benzin 1000RPM, LPG 1500 RPM, irgendwas ist da ja noch im Argen.
Sin lies only in hurting other people unnecessarily.
All other sins are invented nonsense.
Hurting yourself is not a sin - just stupid.

f1delity

Fortgeschrittener

  • »f1delity« ist männlich
  • »f1delity« ist der Autor dieses Themas

Beiträge: 337

Registrierungsdatum: 9. September 2010

Typ: 220CE

Baujahr: 1992

  • Nachricht senden

18

Freitag, 12. November 2010, 07:25

Meister hat gestern den Wagen gehabt und ein wenig getestet, hat z.B. auch Abgase im Benzinbetrieb gemessen.

Meiste Zeit normale Werte und dann zwischenzeitlich jenseits von Gut und Böse, geht auch davon aus, dass er wohl der Mengenteiler ist.

Wenn ich nun hier schaue gibts das Teil wohl einzeln gebraucht für 275€ und neu nur in Zusammenhang mit einer kompletten KE-Jetronic, was dort wiederrum bei 1800€ liegt.

Von dem gebrauchten Teil möchte ich nach Möglichkeit absehen, da dort ja keine Garantie auf Funktionalität besteht, auch wenn diese durch die Verkäufer beworben wird, also muss es wohl gegen Ende des Monats eine neue KE werden, muss nur mal gucken ob ich die auch irgendwo etwas günstiger finde, sonst ist sofort das ganze Weihnachtsgeld futsch.
Sin lies only in hurting other people unnecessarily.
All other sins are invented nonsense.
Hurting yourself is not a sin - just stupid.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »f1delity« (12. November 2010, 07:27)


f1delity

Fortgeschrittener

  • »f1delity« ist männlich
  • »f1delity« ist der Autor dieses Themas

Beiträge: 337

Registrierungsdatum: 9. September 2010

Typ: 220CE

Baujahr: 1992

  • Nachricht senden

19

Montag, 15. November 2010, 17:43

Heute bei DB gewesen mal angefragt:
Mengenteiler + LMM und Dichtzeugs etc. ~2400€.

Werde das ganze auch mal morgen bei Bosch nachfragen.

Also bisher zwischen 1900€ und 2400€ zuzüglich Einbau, das ist schon teuer, wenn ich bedenke, dass ich 2000€ für den Wagen hingelegt habe, kann man die auch irgendwo generellüberholen lassen, sozusagen KE-Restauration.
Sin lies only in hurting other people unnecessarily.
All other sins are invented nonsense.
Hurting yourself is not a sin - just stupid.

20

Montag, 15. November 2010, 18:36

nein das wird leider nix, bosch wird dir nen ähnlichen preis nennen...
KE Restauratoren gibts leider noch nicht, wäre sicherlich n gutes geschäft da die biester ja auch volvos, vw´s und audis zum erliegen bringen...

schau erstmal was das poti macht, hat bei meinem auch geholfen...

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?