Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

61

Freitag, 19. März 2010, 17:02

Zitat

Original von kosto

Zitat

Original von Sebast1an
Die 5, kann man schaffen, musste aber das Pedal wirklich streicheln ...


Ich habe mit meinem alten 200D eine Tankfüllung mit einer persönlichen Rekordfahrtmit von 5,15 l/100km verbrannt. Wenn man aufpasst, also extrem früh hochschaltet (gerade ohne Motorbrummen am besten) und vorausschauend fährt, dann ist das auch mi jedem weiteren Seriendiesel reproduzierbar. Die unglaublichen G-Kräfte sind dann aber nur für die Relaxten unter uns zu empfehlen. :)


:D

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 175

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

62

Samstag, 10. April 2010, 12:55

Hallo

seit gestern ist er endlich zugelassen und ich muß net mehr VW fahrn :)

ATA und Fensterheber sind drin sowie Wurzelholz incl Box neu poliert. Ablendbaren Spiegel hat er jetzt auch.

Leider sifft noch irgendwas am Lenkgetriebe, so dass ca 2 cm in einem Monat absinken im Stand :( Sommereifen braucht er jetzt noch und evtl was Farbe hinten links am Koti ud vrne an den Kotis. Dann isser Tip Top.
Neu Bilder gibts morgen, jetzt wird erstmal geputzt.

Gruss Frank

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 175

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

63

Sonntag, 25. April 2010, 20:23

Jetzt mit Landschaftspics

Hallo

Servoleitung ist jetzt auch dicht.

Habe mal nen paar Pics mit dem 7 Gebirge und der Eifel bzw Ahrtal im Hintergrund gemacht. Sind mal was besser, aber für das nächste mal nimm ich mal eine bessere Kamea mit. Die ersten 4 Bilder sind etwas groß. Habe mal rundum noch was Landschaft geknipst. Hintergrund sieht man den Posttower, Drachenfels, hohe Acht, zumindest ein anschein. Bei Sonne, mit einer besseren Kamera, ohne Vogelkot und Staub versuche ich es nochmal.



Habe dann noch eine Rundumsicht gemacht:




Die Woche kommen noch neue Türverkleidungen für vorne ohne Löcher für Fensterheber, ein nicht oxydierter Beifahrerspiegel, eine neue Birne für die Ata, ein paar clipse für die fehlende Leiste an der Tür und irgendwas, was ich jetzt vergessen habe.

Gruß Frank

Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von »eggy« (25. April 2010, 21:48)


maemo

Profi

  • »maemo« ist männlich

Beiträge: 1 218

Registrierungsdatum: 1. Februar 2010

Wohnort: NRW

Typ: 300TE Sportline

Baujahr: 10/1991

  • Nachricht senden

64

Sonntag, 25. April 2010, 23:01

RE: Jetzt mit Landschaftspics

Zitat

Original von eggy
Bei Sonne, mit einer besseren Kamera, ohne Vogelkot und Staub versuche ich es nochmal.


Hallo Frank,

Sonne ist eher unproduktiv, da bekommst Du eher ungewollte Reflexe und viel zu harte Schatten. Leichte Bewölkung ist eigentlich optimal für Autofotos.

Aus Deinen jetzigen kannst Du noch was rausholen. Ich habe mir mal erlaubt, zwei Deiner Fotos zu überarbeiten. Kennzeichen habe ich natürlich unkenntlich gemacht, ich hoffe, Du hast nichts dagegen.

Sieht dann im direkten Vergleich so aus:





Für richtig gute Fotos braucht man eigentlich eine DSLR. Oder man schießt sich bei ebay günstig eine alte SLR mit Programmautomatik, z.B. eine Canon A1 oder eine Canon AE1 Program. Bei Aldi gibt es noch Filme für 1,79 Euro (2x36 Aufnahmen) und Schlecker entwickelt sehr günstig (irgendwas um 2,50 Euro pro Film plus 1 Cent pro Abzug). Damit bekommst Du dann auf Anhieb richtig gute Fotos hin.

Gruß, maemo

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 175

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

65

Sonntag, 25. April 2010, 23:13

Super danke für deine Tipps. Könnte auch eine Digitale Canon ... von meinem Vater nehmen. Bin da aber nicht so fit in Bildbearbeitung. Habe die auch alle verkleinert, da es mit der 384 KB Leitung 2 Tage dauert.

Die Bilder, die du bearbeitet hast sehen echt klasse aus.

maemo

Profi

  • »maemo« ist männlich

Beiträge: 1 218

Registrierungsdatum: 1. Februar 2010

Wohnort: NRW

Typ: 300TE Sportline

Baujahr: 10/1991

  • Nachricht senden

66

Sonntag, 25. April 2010, 23:35

Mit einer Canon SLR dürftest Du auch ordentliche Ergebnisse hinbekommen. :D

Die Bilder oben habe ich eigentlich nicht groß bearbeitet sondern nur mit Photopaint einen automatischen Abgleich gemacht. Das sind zwei Mausklicks und das Programm macht das von alleine, ohne das Du irgendwas einstellen mußt.

Gut geeignet ist auch das kostenlose Programm GIMP, das ist mittlerweile fast schon ein ernstzunehmender Konkurrent für Photoshop. Kannst Du z.B. hier runterladen.

Programm starten (öffnet in mehreren Fenstern). Bilddatei öffnen, dann oben auf Farben -> Automatisch -> Weißabgleich klicken und schon hast Du ein ähnliches Ergebnis wie bei den Fotos oben. Klappt mit drei Mausklicks und ohne Vorkenntnisse.

Gruß, maemo

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 175

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

67

Sonntag, 25. April 2010, 23:39

Danke werde es gleich mal runterladen. Habe sonst nur bei Bildern die viel zu dunkel waren Autokorrektur mit Irfanview benutzt.

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 175

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

68

Mittwoch, 16. Juni 2010, 21:33

erste Defekte nach 7000 km

Hallo

so die ersten defekte sind jetzt eingetroffen nachdem ich alles durchrepariert habe nach 7000 km :

- Schiebedach bleibt auf Hub hängen (zum Glück gings irgendwie wieder zu) und beim nachvorneschieben nicht mehr immer auf 0 Position

- Kilometerzähler hängt nachdem ich bei höherem Tempo schnell gedückt habe. Nach 200 mal drücken geht er wieder. Könnte etwas schief hängen.

- Leichte Beule in der hinteren Fahrertür im Bereich der Leiste. Täter ist undefinierbar. ;( Sieht man kaum aber nervt mich trotzdem. Tür muß neu oder mal wieder gebraucht in Wagenfarbe.

Gruß Frank

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »eggy« (16. Juni 2010, 21:37)


Pixeldoc

Erleuchteter

  • »Pixeldoc« ist männlich

Beiträge: 5 349

Registrierungsdatum: 19. August 2009

Wohnort: Palim Palim

Baujahr: 9.95

  • Nachricht senden

69

Donnerstag, 17. Juni 2010, 00:49

RE: erste Defekte nach 7000 km

Hallo Frank,

das mit dem Schiebedach ist mir neulich genauso passiert, ich warte nur darauf, dass zuverlässig ein paar Tage trockenes Wetter kommen.
Habe meinen Vorbesitzer (MB- Meister) angerufen.
Er sagt:
- nicht mit der Handkurbel versuchen, das ist schlechter als der Motor
- nicht auf Hub gehen
- nach hinten fahren, dabei werden die Hubwinkel nicht beansprucht, ev. mithelfen durch schieben
- rechts und links die beiden Bleche rausnehmen
- schmieren mit original MB- Fett

Viel Erfolg
Max
Betr.: Bilder im Board:http://www.w124-board.de/feedback-f139/b…-t68738/p1.html

Wer nicht wählen gegangen ist, darf sich jetzt auch nicht über das Ergebnis beschweren.

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 175

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

70

Donnerstag, 17. Juni 2010, 23:31

Danke werds versuchen. Bei den anderen zwei 124ern hat es auch Mucken gemacht.

Pixeldoc

Erleuchteter

  • »Pixeldoc« ist männlich

Beiträge: 5 349

Registrierungsdatum: 19. August 2009

Wohnort: Palim Palim

Baujahr: 9.95

  • Nachricht senden

71

Freitag, 18. Juni 2010, 04:01

Sowas erlebt man immer wieder:

Zeit der kaputten Limas
Zeit der kaputten Batterien
und jetzt wohl Zeit der klemmenden Schiebedächer.
Shit happens :D

In diesem Sinne
munter bleiben
Max
Betr.: Bilder im Board:http://www.w124-board.de/feedback-f139/b…-t68738/p1.html

Wer nicht wählen gegangen ist, darf sich jetzt auch nicht über das Ergebnis beschweren.

*Phil*

Anfänger

  • »*Phil*« ist männlich

Beiträge: 27

Registrierungsdatum: 11. Juli 2010

Wohnort: Calw

Typ: 200E

Baujahr: 1990

  • Nachricht senden

72

Sonntag, 11. Juli 2010, 22:54

Schicker Wagen!! Vor allem das Interieur gefällt mir!!!!
It´s only a car, but I love it...

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 175

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

73

Sonntag, 25. Juli 2010, 14:06

Hallo

danke :O

Schiebedach ist leider noch def. ;(

Tür hinten links ist jetzt auch wieder gegen eine andere gute gebrauchte perlmute gewechselt. Leider mit kleinen Kratzern.

Kilometerzähler rennt auch wieder nach kleiner Reperatur.

Vorne sind jetzt ein Paar 13er verbaut und hinten kommen die auch noch rein. Muss nur leider wieder Kabel verlegen.

Beifahrerspiegel ist jetzt auch neu/ gebraucht ohne Oxydation.

Chrome Streuscheiben hat er jetzt auch.

8x16 Gullis habe ich ihm jetzt auch gegönnt. Diese benötigen aber noch Reifen. Vorher bekommt er aber noch ein Radio, denn dieses 20 Jahre alte Panasonic ist einfach grausam.

Gruß Frank

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »eggy« (25. Juli 2010, 14:08)


eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 175

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

74

Montag, 6. September 2010, 23:22

Hallo

meine ATA leuchtet jetzt auf einmal. Hatte wohl einen Kontaktfehler irgendwo, da das Binchen in der ATA nicht leuchtete.

Schiebedach geht auch, nur scheint die Grundeinstellung verstellt zu sein oder der Schalter ist defekt.
Schalter hoch geht nicht, aber Schalter nach vorne und das Schiebedach geht auf kipp ?(

Neue Zugstreben, Stabigummis, Ausgleichsbehälter,Osram nightbraeker, Luffiltrer, Thermostat etc hat er noch bekommen.

Gruß Frank

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »eggy« (6. September 2010, 23:25)


eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 175

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

75

Sonntag, 10. Oktober 2010, 23:57

Hallo

jetzt mit neuem Wurzelholz Schaltknauf und Schaltsac.k. Farbton passt super. Verarbeitung ist auch 1a. Ist ein 16€ Schaltknauf von Eriscar und der günstigste Schaltsack. Benötige nur einen anderen Plastikrahmen.

Gruß Frank
»eggy« hat folgende Dateien angehängt:
  • DSC00052.jpg (218,94 kB - 285 mal heruntergeladen - zuletzt: 20. Februar 2018, 00:18)
  • DSC00051.jpg (269,37 kB - 281 mal heruntergeladen - zuletzt: 20. Februar 2018, 00:18)

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 175

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

76

Sonntag, 19. Dezember 2010, 23:39

Hallo

habe mal Kleinigkeiten gewechselt, die eine große Wirkung hatten, wie die Stoppdose. Mit dem wechsel des Thermostates wird er jetzt richtig flott warm.

Habe leider festgestellt, dass die Kopfdichtung vorne links wie rechts immer mehr Öl rausdrückt. Noch ist aber kein Tropfen am Unterfahrschutz angekommen.

Werde jetzt mal die Querlenker überholen, H&R Federn einbauen und die 8x16 Sommergullis lackieren.

Der 200D kommt viiel besser durch den Schnee als der 300er. Selbst 12% Steigung fast ohne Probleme, wo der Dicke versagt hat. Ohne ABS ist es jedoch etwas rutschig.

Wird übermorgen die 20000km Marke überschreiten.

Ach ja ein Lammfell von Atu hat er noch bekommen. Fliegt für dem Winter aber wieder raus.

Gruß Frank

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »eggy« (19. Dezember 2010, 23:43)


eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 175

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

77

Mittwoch, 12. Januar 2011, 11:45

Hallo

Habe jetzt folgendes gewechselt:

- Motordämmmatte
- Traggelenke
- Querlenkerbuchsen
- Lenkzwischenhebel
- Lenkungsdämpfer ( der alte war nur noch eine Luftpumpe)
- Sportline Bilsteindämpfer vorne
- Servoölwechsel
- Ölwechsel
- 30 mm H&R Federn mit dreier Gummis statt vierer vorne
- hinten muss ich noch drann :O

Testfahrt wird heute abend durchgeführt.

Gruß Frank

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 175

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

78

Mittwoch, 10. August 2011, 00:49

Hallo,

hier sind mal aktuelle Pics.



Fensterheber 4-Fach sind jetzt in Bearbeitung, da ich endlich ein Paar Türverkleidungen für hinten gefunden habe, sowie Türverkleidungen für elektrische Sitze vorne. Elektrische Antenne ist jetzt auch montiert. Die 8 Loch waren nur zur Probe montiert. Hinten müssen noch kleinere Gummis über die Federn, da die Höhe sehr unterschiedlich ausfällt.

Gruß Frank

MB124

Fortgeschrittener

  • »MB124« ist männlich

Beiträge: 452

Registrierungsdatum: 27. November 2007

Wohnort: Hansestadt Hamburg

Typ: 9N Fun

Baujahr: 2003

  • Nachricht senden

79

Mittwoch, 10. August 2011, 10:50

Hallo Frank.

Mit den 8-Loch sieht die VorMoPf-Limousine recht kraftvoll aus.
Jetzt habe ich einen Eindruck wie die Nabenkappen mit Chromestern auf den 8-Loch-Felgen wirken. Schick schick! :P

Ach ja, nette Mercedes-Sammlung im Hintergrund. :D :stickpoke:

Grüße,
MB124

eggy

Erleuchteter

  • »eggy« ist männlich
  • »eggy« ist der Autor dieses Themas

Beiträge: 3 175

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

80

Dienstag, 12. Juli 2016, 23:45

Hallo,
1798 Tage nicht mehr aktualisiert. Muss ich mal nachholen. Ist auf jeden Fall sehr viel geändert. Unter anderem
- Hinterachse komplett saniert
-Auspuff von vorne bis hinten erneuert
-esp mal abgedichtet
-Bremsen vorne innen belüftet
-4 Fach Fensterheber mit Komfort
-Sitzheizung
-el Antenne + Schalter
etc

Rostbekämpfung steht jetzt an, da er die letzten drei Jahre leider begonnen hat viel zu rosten. Kotis, 3 Türen, Heckklappenschloss, linker Radlauf, Ecke vorne links im Motorraum.
Unten drunter 1a und alles schön versiegelt.

Hat seit einem Jahr eine Garage und wird nur noch selten bewegt. Eigentlich nur im Sommer und dann mit Pöl 8)

Gerade den Kupplungsgeberzylinder gewechselt. Habe schon lange nicht mehr soviel geflucht. Grausame Arbeit :cursing: . Noch nicht entlüftet, hoffentlich war es das auch. Pedal ist zeit weise hängen geblieben bis es heute morgen fast gar nicht mehr hoch ging.

Gruß Frank

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?