Sie sind nicht angemeldet.

Miwe67

Schüler

  • »Miwe67« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 17. Dezember 2020

  • Nachricht senden

1

Dienstag, 1. Juni 2021, 17:49

Frage zum nullpunkt schiebedach

Hallo
Hab mal ne allgemeine frage zum nullpunkt bzw endlage des schiebedachs. Wenn ich das schiebedach schliesse egal ob aus schieben oder hebenstellung läuft der motor bis das dach zu ist und dann ist ruhe. Beim öffnen egal ob schieben oder heben hört man obwohl das dach in endposition ist hinten noch den motor brummen solange ich den schalter gedrückt halte. Ist das normal und hat der motor nur beim schliessen ne abschaltung? Oder stimmt da was nicht mit der endabschaltung beim öffnen nicht?
Fzg w124 300e bj 1988
Vielen dank vorweg
Gruss Michael

Achso vergessen: funktionieren tut alles wunderbar geht top auf und zu auch heben/ senken alles gut. Nur das brummen ( motor endabschaltung??? ) obwohl endlage offen erreicht irritiert mich.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Miwe67« (1. Juni 2021, 18:01)


Miwe67

Schüler

  • »Miwe67« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 17. Dezember 2020

  • Nachricht senden

2

Donnerstag, 3. Juni 2021, 13:10

Hallo...
Kann mir niemand mal kurz sagen ob das so normal ist? ?(

Typ ohne Namen

Fortgeschrittener

  • »Typ ohne Namen« ist männlich

Beiträge: 578

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen

Typ: E200 Diesel 3.0

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Donnerstag, 3. Juni 2021, 13:12

Also bei mir haben es bisher alle Schiebedächer gemacht. Endabschalter scheint es nicht zu geben.

Miwe67

Schüler

  • »Miwe67« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 17. Dezember 2020

  • Nachricht senden

4

Donnerstag, 3. Juni 2021, 19:24

Hallo
Danke für deine antwort. Dann bin ich beruhigt. Dachte schon es wäre unnormal und ggf etwas defekt.
Schönen feiertag
Gruss michael

5

Freitag, 4. Juni 2021, 00:29

Also bei mir haben es bisher alle Schiebedächer gemacht. Endabschalter scheint es nicht zu geben.

Sorry, da muss ich das Gegenteil behaupten.
SHD schalten in jeder Endlage ab.
Bei mir hat noch nie nen Motor unnötig weiter rummort, da kann ich den Schalter noch stundenlang drücken, es passiert nix mehr, wen des Dach die jeweilig Endlage erreicht hat.
Die Endschalter sollen ja verhindern, das es unnötig Schäden an der filligranen Mechanik gibt, wenn jemand zu lange druffhält.
Den Nullpunkt kann man auch einstellen, wie genau steht im WIS.
Bevor man da ahnunglos daran rumfummelt woher genau lesen und verstehen.
Wenn die Endlage/Abschaltung nicht ereicht wird, ist ihmo irgendwas mechnisch daran faul.
Zug gelängt, ereicht mechanisch, wegen Schwergängigkeit, die Endlage nicht etc.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Miwe67

Schüler

  • »Miwe67« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 17. Dezember 2020

  • Nachricht senden

6

Freitag, 4. Juni 2021, 08:57

Moin BtR
Jetzt bin ich aber doch verwirrt. Also stimmt bei meinem SD doch was nicht???
Ich hab ja schon rumgegoogelt und gelesen das es wohl 2 mikroschalter gibt die für den nullpunkt maßgebend sind, auch wie man das einstellen soll jedoch bezog sich das abschalten immer irgendwie auf das schliessen. Aber da du sagst es muss in jeder endlage abschalten wieso geht das bei mir beim schliessen einwandfrei und beim öffnen nicht??? So wie ich das gelesen hab ist der eine mikroschalter für den schiebemechanismus und der andere für das heben/ senken.
Ich will da auch nicht dranrumfummeln. Werd ich mal zu mercedes fahren und einstellen lassen.
Danke für deinen hinweis
Gruss Michael

Typ ohne Namen

Fortgeschrittener

  • »Typ ohne Namen« ist männlich

Beiträge: 578

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen

Typ: E200 Diesel 3.0

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Sonntag, 6. Juni 2021, 01:36

SHD schalten in jeder Endlage ab.
Hab es jetzt nochmal überprüft, meine schalten alle nur in der Mittellage ab, an den Endpunkten nicht. Glaube auch nicht, dass ich hier 5 falsch eingestellte SDs habe.
Bei meinem ersten 124er hatte ich das sogar erst gemerkt, weil der Mopf2-Schiebedachschalter aus Plaste im Alter gern klemmt. Nach 5km Fahrt gab es dann komische Geräusche von hinten, weil der Schalter die ganze Zeit auch "zurückfahren" festbackte.

Miwe67

Schüler

  • »Miwe67« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 17. Dezember 2020

  • Nachricht senden

8

Sonntag, 6. Juni 2021, 02:11

Hallo typ ohne namen
Was meinst du mit mittellage??? ?(
Irgendwie versteh ich jetzt nix mehr
Gruss Micha

Typ ohne Namen

Fortgeschrittener

  • »Typ ohne Namen« ist männlich

Beiträge: 578

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen

Typ: E200 Diesel 3.0

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Sonntag, 6. Juni 2021, 02:35

Na wenn das Schiebedach zu ist. Nullpunkt halt.

Miwe67

Schüler

  • »Miwe67« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 17. Dezember 2020

  • Nachricht senden

10

Sonntag, 6. Juni 2021, 13:27

Achso
Verstehe
Also ist es bei dir genau wie bei meinem auch. Interessant finde ich aber schon die unterschiedlichen aussagen. Weil BrT ja sagt das in jeder endlage also auf oder zu, eine motorabschaltung sein soll.
Irgendwie schon komisch.
Ob es vlt unterschiedliche ausführungen je nach bj gibt?
Keine ahnung :wacko:

rosenholz280e

Fortgeschrittener

  • »rosenholz280e« ist männlich

Beiträge: 243

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

  • Nachricht senden

11

Sonntag, 6. Juni 2021, 14:05

BTR, BRT, BRD haben alle sicherlich Recht, das muss ausschalten. Aber egal, lass es halt so wie es ist und nimm die Finger vom Schalter wenn es zu ist. Wozu unnötig Arbeit machen, es läuft ja offenbar gut und geht zu und macht keine Geräusche.

Miwe67

Schüler

  • »Miwe67« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 17. Dezember 2020

  • Nachricht senden

12

Sonntag, 6. Juni 2021, 15:45

Hallo
Rosenholz280e
Also es schaltet beim schliessen ja ab nur beim öffnen nicht...und klar hast schon recht einfach finger runter wenns am anschlag ist. Bin halt so n kleiner perfektionist und wollte auch nur mal wissen ob es ggf normal ist. Wenn ich das schiebedach bediene hab ich auch wenig bedenken aber könnte auch mal sein das es jemand anderes macht während ich nicht dabei bin und naja wollte halt vermeiden das es schaden nehmen kann. Aber prinzipell hast du recht. Jedenfalls danke für deine antwort
Gruss Micha

rosenholz280e

Fortgeschrittener

  • »rosenholz280e« ist männlich

Beiträge: 243

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

  • Nachricht senden

13

Sonntag, 6. Juni 2021, 17:42

Vielleicht geht es ja doch nicht ganz auf sondern nur zu 98% und irgendwo ganz hinten klemmt irgendwo ein Stückchen Ast oder so drin? Ggf. mal mit Hand nachhelfen beim nach hinten fahren, vielleicht kommt er ja dann noch auf die letzten mm und stellt ab, ohne Gewähr auf Ganzbleiben ;) .

14

Sonntag, 6. Juni 2021, 18:03

In beiden Endanschlägen summt der Motor weiter, wenn man den Schalter nicht jeweils loslässt. Bei jedem Mopf 1 Dach ist das zumindest so.

Also ganz auffahren und Schalter weiter drücken gleich Motor summt...in Hubstellung fahren und Schalter weiter drücken .....es summt.

Ich glaube das Dach vom BTR macht das auch ;) . Er fährt halt zu selten :D

Ergo ist am Dach des TE nix kaputt.....Äste werden sich sicherlich auch nicht einfinden :rauchen:

rosenholz280e

Fortgeschrittener

  • »rosenholz280e« ist männlich

Beiträge: 243

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

  • Nachricht senden

15

Sonntag, 6. Juni 2021, 19:05

Sorry hätte schwören können das ist nicht normal, habe es von meinem Mopf 1,5 anders in Erinnerung, vermutlich bin ich vom e32 einfach zu verwöhnt :prost:

Miwe67

Schüler

  • »Miwe67« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 17. Dezember 2020

  • Nachricht senden

16

Sonntag, 6. Juni 2021, 22:14

Hallo rentnerdaimler
Na das ist ja mal ne klare und eindeutige auskunft
Ich danke dir und kann jetzt beruhigt sein. Eigtl war ichs ja schon nachdem " typ ohne namen " das gleiche sagte aber "BtR" hat mich dann doch verunsichert. Vlt gibts ja tatsächlich unterschiedliche ausführungen...wer weiß.
Jedenfalls lass ichs so wie es ist. Es funktioniert einwandfrei soweit und ich achte darauf den finger möglichst schnell vom schalter zu nehmen dann wirds schon gehen. Ne endabschaltung fände ich zwar auch sinnvoller aber was nicht is is halt nicht.
Danke an alle für eure hilfe.
Ich bin stolz auf meinen 124er und froh in diesem forum schon einiges gelernt zu haben und dankbar für die hilfe die ich hier erfahren habe. Wenn ich an zeiten vor internet denke da war man schon recht alleine mit problemen rund ums auto.
So n erfahrungsaustausch ist schon ne feine sache
In diesem sinne...
Gruss Michael

kirk67

Fortgeschrittener

  • »kirk67« ist männlich

Beiträge: 236

Registrierungsdatum: 12. Oktober 2016

Wohnort: Blieskastel

Typ: 260E

Typ: E50AMG

  • Nachricht senden

17

Dienstag, 8. Juni 2021, 14:38

habs jetzt auch probiert,vorne ohne summen,nach hinten fahren bei anschlag,hab ich auch ein summen.

Miwe67

Schüler

  • »Miwe67« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 17. Dezember 2020

  • Nachricht senden

18

Dienstag, 8. Juni 2021, 17:22

Hallo kirk67
Schön von dir zu lesen. Hoffe es geht dir gut.
Danke für deine bestätigung das es bei deinem schiebedach genauso ist. :thumbup:
Liebe grüsse aus hessen
Michael

kirk67

Fortgeschrittener

  • »kirk67« ist männlich

Beiträge: 236

Registrierungsdatum: 12. Oktober 2016

Wohnort: Blieskastel

Typ: 260E

Typ: E50AMG

  • Nachricht senden

19

Dienstag, 8. Juni 2021, 23:08

ja,alle gesund und munter,wie läuft der motor jetzt?

Miwe67

Schüler

  • »Miwe67« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 17. Dezember 2020

  • Nachricht senden

20

Mittwoch, 9. Juni 2021, 07:13

Moin martin
Das freut mich das es dir/ euch gut geht.
Motor....tja...ansich läuft der motor super rund und weich, kein klappern rasseln oder sonstiges mehr aber habe immer noch das problem mit dem leerlauf. Hatte ja überhöhte leerlaufdrehzahl. War beim boschdienst und der hat n neues LMM Poti eingebaut. Leerlauf perfekt....allerdings hab ich jetzt das problem das er wenn ich zb an ne ampel/ kreuzung ranrolle das er kurz vorm halten ruckt und manchmal sogar ausgeht. Hab ihn momentan wieder beim boschdienst und vermutlich stimmt irgendwas nicht mit dem übergang schubabschaltung/ leerlauf. Irgendwie verschluckt er sich in dem moment. Bin gespannt was sich rausstellt was das ist. Auto bleibt jetzt paar tage dort damit die mehr zeit haben zum prüfen. Hast du schonmal so was gehabt oder gehört was das sein könnte?
Wünsche dir nen schönen tag
Gruss Michael

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?