Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Benz704

Anfänger

  • »Benz704« ist männlich
  • »Benz704« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 24. April 2017

Wohnort: Rahden

Typ: 300CE-24

Baujahr: 1992

  • Nachricht senden

1

Montag, 19. März 2018, 22:03

5 Gang Automat zickt rum bitte HELFT mir !!!

Hallo liebe Boardmitglieder,
Ich brauch dringend eure Hilfe. Ich habe die SuFu durchforstet und nichts passendes gefundes bzw. sah ich nichts passendes.Leider kenne ich mich was das Automatikgetriebe betrifft überhaupt nicht aus.
Zum Fahrzeug: 300CE-24V, Bj: 92, ca.: 350000KM, 5 Gang Automat und Sportline, Getriebeölwechsel vor ca. 1 Jahr gewechselt. Immer gewartet. Überwiedend BAB Betrieb
Das Elend fing damit an das, ich mir was kaufte und als ich wieder losfahren wollte, ließ der Zündschlüssel sich nicht mehr drehen. Also rief ich den gelben Engel Abschleppdienst. Der meinte er könnte ohne Probleme das Fahrzeug von P in N bringen und dabei fuchtelte er zwischen meiner Schaltkulisse mit einem Kreutzschlitz herum. Ich wieß ihn darauf hin das es nichts bringt und er damit aufhören soll. Nur weiß ich nicht ob es was damit zu tun hat, was mein jetztiges Problem betrifft.
Ich bekam das neue Zündschloss und hatte noch andere Kleinigkeiten zu erledigen, daher kann ich nicht genau sagen ob es was damit zu tun hat ob es am ADAC liegt oder doch an etwas anderem. Aufjedenfall fing es damit an das alle Gänge einzulegen gingen nur D nicht. Ich musste ihn rüberschalten in den 4. und dann legte er den Vorwährtsgang ein und ich konnte in wieder in D rüberlegen. Er schaltete trotzdem auch alle 5 Gänge ohne Probleme durch.
Jetzt nach einiger Zeit geht der Vorwährtsgang nur rein wenn ich erst in Gang 3 runterschalte und dann in D gehe. Und seit ca. 3 Wochen schaltet er nicht mehr in den 5. Gang. Das heißt er macht es nicht, bis er warm ist bzw. das Getriebe warm ist. Dann geht auch der 5. Gang wieder.
Ich bin schon einmal im vorraus dankbar für jede hilfe von euch.
Mit freundlichen Grüßen Chris
Hubraum statt PS :rock

  • »fusimator« ist männlich

Beiträge: 669

Registrierungsdatum: 22. März 2011

Wohnort: Görlitz

Typ: E280T 5Gang-Automatik

Typ: 230TE Bonanzamatik

Baujahr: 1994

Baujahr: 1992

  • Nachricht senden

2

Dienstag, 20. März 2018, 11:02

Hallo Chris,

als erstes ist unter dem Auto zu prüfen, ob die Schaltstange verbogen ist oder die Lager-Buchsen fehlen oder verschlissen sind.

Im Link

Pos. 11; 128; 134

https://mercedes.7zap.com/de/eu/fg/car/300/300+ce+24/15t/124061/fg/0/0/26/0/090/0/0/
Gruß
Uwe

Benz704

Anfänger

  • »Benz704« ist männlich
  • »Benz704« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 24. April 2017

Wohnort: Rahden

Typ: 300CE-24

Baujahr: 1992

  • Nachricht senden

3

Mittwoch, 21. März 2018, 13:18

Super Vielen Dank für den Tipp,
ich werde es direkt am WE überprüfen.


Aber müssten sich dann auch die Gänge P, R und N nicht genauso blöd einlegen lassen???


mfg.: Chris



Hubraum statt PS :rock

Benz704

Anfänger

  • »Benz704« ist männlich
  • »Benz704« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 24. April 2017

Wohnort: Rahden

Typ: 300CE-24

Baujahr: 1992

  • Nachricht senden

4

Mittwoch, 21. März 2018, 16:31

Wenn ich am WE schonmal dran bin kann mir jemand noch andere Sachen nennen die ich überprüfen kann???

wäre um jede Hilfe dankbar.

gruß: Chris
Hubraum statt PS :rock

Benz704

Anfänger

  • »Benz704« ist männlich
  • »Benz704« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 24. April 2017

Wohnort: Rahden

Typ: 300CE-24

Baujahr: 1992

  • Nachricht senden

5

Samstag, 24. März 2018, 15:34

Kurzes Feedback

Ich danke dir Uwe es sieht sehr deutlich nach der Lagerbuchse Pos. 11 auf der Zeichnung aus.
werde jetzt das Teil plus zusätlich die anderen Buchsen bestellen und tauschen und werde mich dann noch mal mit dem Resultat melden.
ich war mir echt nicht sicher ob es das wirklich sein könnte, aber ich wurde eines besseren belehrt. Ich werde nicht mehr zweifeln sondern erst prüfen :god:
mfg.:
Chris
Hubraum statt PS :rock

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?