Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

gustavogans

Anfänger

  • »gustavogans« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 20. September 2016

  • Nachricht senden

1

Dienstag, 21. März 2017, 21:31

Suche Teilenummer Clip?

Hallo, wollte heute die Abdeckung Rechts hinter der Batterie montieren aber irgendwie hält die nicht so richtig. Ich habe auf anderen Bildern so einen weißen Clip gesehen der bei mir nicht vorhanden ist. Evtl liegt es ja daran. kann mir jemand sagen wofür der ist und wo ich den bekomme. Gruß Frank

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 657

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

2

Mittwoch, 22. März 2017, 01:44

und was sollen unsdie zusammen gesuchten Bilder zeigen?
Ausser das es 2 verschiedene Fahrzeuge sind?
Des Teil sitz laberig, man kann nur versuchen, es so wie ab Werk zu montieren, das möglichst wenig Feuchtigkeit an die STG gelangt.
Erklärt sich physikalisch von selbst.
Oder da hält kein Clip irgendwas.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

gustavogans

Anfänger

  • »gustavogans« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 20. September 2016

  • Nachricht senden

3

Mittwoch, 22. März 2017, 18:45

Oder da hält kein Clip irgendwas
Genau das wollte ich ja wissen. Die zusammen gesuchten Bilder deshalb weil ich keine eigenen hatte. Hat sich erledigt, hab´s dezent mit Panzertape befestigt.
Gruß Frank

Heiko

Fortgeschrittener

  • »Heiko« ist männlich

Beiträge: 176

Registrierungsdatum: 9. November 2008

Wohnort: 45525 Hattingen

Typ: 300E/W124

Typ: E 200T/W124

Typ: MG Midget Mk. III

Baujahr: 1990

Baujahr: 1994

Baujahr: 1974

  • Nachricht senden

4

Mittwoch, 22. März 2017, 20:38

und wo ich den bekomme. Gruß Frank
Dann frag doch mal bei MB wenn Dir die Tapelösung irgendwann auf den Senkel geht.

Werden übrigens die Wasserabläufe mit verbunden.

Nr. A124 628 02 28

Mal ein Tip für Leute ohne EPC: http://mercedes.7zap.com/de/eu/fg/car/30…0/62/0/105/0/0/



Heiko

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Heiko« (22. März 2017, 20:44)


gustavogans

Anfänger

  • »gustavogans« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 20. September 2016

  • Nachricht senden

5

Mittwoch, 22. März 2017, 21:56

Hallo Heiko, vielen dank. Damit kann ich was anfangen. Gruß

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?