Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

masterpiece

Anfänger

  • »masterpiece« ist männlich
  • »masterpiece« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 8. Juni 2018

Wohnort: Petershagen

Typ: S124 300TD

Typ: Polo Harlekin >.<

Baujahr: 1991

Baujahr: 1996

  • Nachricht senden

1

Dienstag, 3. Juli 2018, 13:12

300TD von masterpiece

Hi,
den Werdegang und wie ich zum 300TD kam hatte ich schon mal im Vorstellungsthread erläutert:
https://www.w124-board.de/neuigkeiten-an…t60458/p42.html
Ich muss bei Zeiten auch noch mal nen paar Bilder mehr anhängen.

Jetzt komme ich etwas zu den Detailfragen.
Also der Kopf ist gesäubert und geplant worden und ist nun mit neuer Kopfdichtung wieder aufgesetzt. Die Einspritzdüsen sind überprüft und die werde ich mit neuen Flammscheiben wieder eindrehen sobald ich die passende Nuss habe (wie viel Anzugsmoment?). Auch die Krümmer schraube ich dann mit neuer Dichtung wieder an (Anzugsmoment?). So weit so gut.

Schon mal etwas vorweg gedacht: So ziemlich jedes Teil aus Kunststoff im Motorraum das ich angefasst habe ist mir in den Fingern auseinander gebröselt... Wo kann ich so was am besten beziehen? Bei TE zum Beispiel finde ich so was nicht. In erster Linie sind das die ganzen Clips der Einspritzleitungen und das Rohrsystem für die Motorentlüftung.

Ansonsten versuche ich mal hier weiter vom Zusammenbau zu berichten und garantiert tuen sich auch noch weitere Fragen auf, die ich hier stellen werde ;)

Maxl

Schüler

  • »Maxl« ist männlich

Beiträge: 77

Registrierungsdatum: 28. Februar 2008

Wohnort: Augsburg

Typ: S124 300TD

  • Nachricht senden

2

Dienstag, 3. Juli 2018, 13:32

Wo kann ich so was am besten beziehen?
Bei der Daimler AG :)

Und wenn grad da bist verraten die einem auch die Anzugsdrehmomente.

Mercedes22

Fortgeschrittener

  • »Mercedes22« ist männlich

Beiträge: 435

Registrierungsdatum: 8. Juni 2011

Wohnort: Siegen

Baujahr: 1988

  • Nachricht senden

3

Dienstag, 3. Juli 2018, 13:48

Moin Marvin,

für die Kurbewellengehäuseentlüftung würde ich mir die Teilenummern zusammensuchen (LINK) und dann bei Daparto eingeben. Die Teile vom Febi sind eh die gleichen wie bei MB, nur eben halb so teuer.
Die Leitungshalter gibt´s auch von Febi, evtl. kansnt die günstig mit bestellen. Drehmoment der Düsen steht in der WIS (35 Nm Schrägeinspritzer meiner Erinnerung nach).

Gruß,
Lasse
W 124, 200D, ca. 537.000 km, Bj. 2/88, außen Impalametallic, innen Creme, Jetzt mit 40 SA´s + orig. MB Wackeldackel unterwegs :thumbup:
Klimanachrüstung am 200D

masterpiece

Anfänger

  • »masterpiece« ist männlich
  • »masterpiece« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 8. Juni 2018

Wohnort: Petershagen

Typ: S124 300TD

Typ: Polo Harlekin >.<

Baujahr: 1991

Baujahr: 1996

  • Nachricht senden

4

Mittwoch, 4. Juli 2018, 09:25

Ja Danke für die Antworten.
Ich habe die Teile erst mal bestellt und gestern Abend auch schon etwas weiter zusammen gebaut.
Bei der nächsten Session möchte ich dann die Hydros wieder rein, und Nockenwelle wieder rauf haben.
Mal schauen, ich melde mich :thumbup:

masterpiece

Anfänger

  • »masterpiece« ist männlich
  • »masterpiece« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 8. Juni 2018

Wohnort: Petershagen

Typ: S124 300TD

Typ: Polo Harlekin >.<

Baujahr: 1991

Baujahr: 1996

  • Nachricht senden

5

Montag, 16. Juli 2018, 07:34

Hm, bis jetzt ging es immer voran. Langsam, aber es gib voran. Jetzt das erste mal Rückschlag.

Ich hatte einige Hydrostößel gewechselt die nicht mehr gut waren, dann die Nockenwelle drauf. Alles Top nach Leitfaden, mit richtiger Reihenfolge der Schrauben anziehen, und immer gleichzeitig und mit Drehmomentschlüssel nach einander stufenweise auf 25 Nm angezogen. So penibel, als das mich Kenner vermutlich noch ausgelacht hätten... Aber über die Nockenwellengeschichten habe ich schon böse Sachen gehört, deswegen wollte ich auf gar keinen Fall etwas riskieren.

Und plötzlich passierte es. Beim Anziehen auf die letzte Stufe knackte mir plötzlich eine Schraube vom letzten Lagerbock ab 8|
Wie kann das sein? Wieso überhaupt die Schraube? Und nicht das an sich viel schwächere Gewinde im Aluguss? Vielleicht hatte die Schraube ja einen weg?

Abgesehen da von brauche ich einen Maßnahmeplan. Wie bekomme ich den Rest raus? Vermutlich klein ausbohren und denn mit Linksdreher. Wenn das geklappt hat, brauche ich eine neue Schraube. Sind das besondere oder kann ich Standard 8.8 Schrauben nehmen? Und was mache ich nächstes mal lieber besser, dass das nicht noch mal passiert?

Von der Bruchfläche her sieht es übrigens nach einem klassischen Gewaltbruch aus. Leider kann ich gerade keine Fotos hochladen.

Das wäre es erst mal. Ich haffe, dass ich diese Woche noch Zeit finde weiter zu machen, das ärgert mich jetzt doch... :evil:

masterpiece

Anfänger

  • »masterpiece« ist männlich
  • »masterpiece« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 8. Juni 2018

Wohnort: Petershagen

Typ: S124 300TD

Typ: Polo Harlekin >.<

Baujahr: 1991

Baujahr: 1996

  • Nachricht senden

6

Donnerstag, 30. August 2018, 21:48

Moin zusammen,
ist ja schon lange her und es ist einiges passiert. Mir ist tatsächlich beim nächsten Versuch noch eine Schraube vom Nockenwellenlagerbock abgerissen. Ich glaube mein Drehmomentschlüssel ist bei niedrigen Momenten einfach nicht tauglich...

Jedenfalls, habe ich den kram wieder zusammen bekommen, alles so weit nach Vorschrift wieder zusammen gesteckt. Läuft auch auf Anhieb so weit, erleichtert mich natürlich ;)

Aber dennoch scheint etwas nicht zu stimmen. Unterhalb von 1400 U/min holpert er ganz schön, oberhalb hört er sich normal an. Ich habe einige Hydrostößel gewechselt, daher dachte ich die müssen sich erst noch mit Öl füllen. Oder die Dieselleitungen sind noch nicht fertig entlüftet, aber ich bin nun schon einige Runden um den Block gefahren und es ändert sich an der Situation nichts.

Was könnte ich noch falsch gemacht haben?

https://youtu.be/Vu9kIH6fCGg

https://youtu.be/Vu9kIH6fCGg

eggy

Erleuchteter

  • »eggy« ist männlich

Beiträge: 3 258

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft 53501

Typ: 200D 300TE 24V E350Tcdi amg 2xKFX 700

Baujahr: 88 91 12 04 06

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Donnerstag, 30. August 2018, 22:28

Die Düsen Nageln

Tertinator

Anfänger

  • »Tertinator« ist männlich

Beiträge: 35

Registrierungsdatum: 27. Oktober 2017

Wohnort: Emmendingen

Typ: w168 200TE BJ 2001

Typ: w124 200TE BJ 1989

Typ: W124 300TD Saugdiesel BJ 1988

Baujahr: 2001

Baujahr: 1989

Baujahr: 1988

  • Nachricht senden

8

Donnerstag, 30. August 2018, 23:22

ich habe keine Antwort, allerdings eine Frage:

Was ist das für ein Rohr über dem Motor?
ich habe an dieser Stelle nur den Tempomat.

Interessiert mich. Danke schonmal für die Antwort.
Die Mutter der Dummen ist immer schwanger

masterpiece

Anfänger

  • »masterpiece« ist männlich
  • »masterpiece« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 8. Juni 2018

Wohnort: Petershagen

Typ: S124 300TD

Typ: Polo Harlekin >.<

Baujahr: 1991

Baujahr: 1996

  • Nachricht senden

9

Freitag, 31. August 2018, 00:20

Ja ich hatte vom Gehör her auch die Düsen vermutet. Die habe ich prüfen lassen. Öffnungsdruck und Spritzbild sollen bei allen OK sein. (Ich habe ja auch vorher nichts gehört) Über ca 1400 Umdrehungen hört sich auch alles Normal an. Kann das denn noch sein, dass ich da beim Zusammenbau was falsch gemacht habe?

Das Rohr, das über den Block geht, ist die Abgasrückführung.

flash_235

Meister

  • »flash_235« ist männlich

Beiträge: 1 804

Registrierungsdatum: 2. Dezember 2012

Wohnort: Dresden

Typ: W124 300 TDT

Typ: W124 420

Baujahr: 1994

Baujahr: 1993

  • Nachricht senden

10

Freitag, 31. August 2018, 07:22

Wieviel km bist du denn gefahren seit Zusammenbau?

Meiner hat damals auch genagelt, nach Reparatur der ZKD. Das gibt sich mit der Zeit. Du kannst auf jedenfalls erstmal nen Liter 2-takt Öl in den vollen Tank rein kippen. Das bringt schon mal ne Menge.

Gruß Eric

masterpiece

Anfänger

  • »masterpiece« ist männlich
  • »masterpiece« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 8. Juni 2018

Wohnort: Petershagen

Typ: S124 300TD

Typ: Polo Harlekin >.<

Baujahr: 1991

Baujahr: 1996

  • Nachricht senden

11

Freitag, 31. August 2018, 10:05

Ich bin bestimmt erst so 4 bis 5 km gefahren.
Lasse hat mir das mit dem 2-Takt Öl auch schon vorgeschlagen, denn werde ich das vielleicht mal versuchen.

masterpiece

Anfänger

  • »masterpiece« ist männlich
  • »masterpiece« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 8. Juni 2018

Wohnort: Petershagen

Typ: S124 300TD

Typ: Polo Harlekin >.<

Baujahr: 1991

Baujahr: 1996

  • Nachricht senden

12

Mittwoch, 5. September 2018, 15:00

Ich bin bestimmt erst so 4 bis 5 km gefahren.
Lasse hat mir das mit dem 2-Takt Öl auch schon vorgeschlagen, denn werde ich das vielleicht mal versuchen.


Mein Tank ist noch halb voll, so habe ich da einen halben Liter 2-Taktöl drauf gegeben. Denn habe ich eine schöne Runde von 25 km gedreht, mit hohen und niedrigen Geschwindigkeiten, so wie mit hohen und niedrigen Drehzahlen. Es ändert sich leider nicht wirklich etwas, es kommt mir vor, als wenn es etwas leiser geworden wäre, aber ich habe mich bestimmt bloß dran gewöhnt.

Es ist nach wie vor so, dass das klacker Geräusch (vermeindlich von den Düsen) oberhalb von 1400 U/min verschwindet. Kann das noch sein, dass mit den Steuerzeiten etwas nicht stimmt? Kann es so was geben, dass die Steuerzeiten oberhalb von 1400 Umdrehungen stimmen und unterhalb nicht? Die Kette ist auch nicht mehr all zu frisch, aber vor dem ZKD-wechsel gab es dieses Problem halt noch nicht. :wacko:

Hutchinson123

Fortgeschrittener

  • »Hutchinson123« ist männlich

Beiträge: 331

Registrierungsdatum: 5. Februar 2012

Wohnort: Ahrensburg

Typ: W124 300 D Mopf 1 - EZ 08/92, Rauchsilber/Dattel

  • Nachricht senden

13

Mittwoch, 5. September 2018, 21:50

Hatte das Nageln nach ZKD-Wechsel vor zwei Wochen auch. Selbst nach 300 km war es noch da.
Habe dann auf 10 L Restinhalt 23 L Ultimate Diesel getankt.
Seitdem (jetzt wieder mit normalem Diesel) ist das Problem komplett verschwunden.
Ist einfach so - warum auch immer.

Aber aus über 100.000 km Erfahrung mit dem OM603 kann ich sagen, dass der Motor schon mit dem normalen Aral oder Shell Diesel vor allem im Kaltstart deutlich nagelfreier und auch bei hoher Belastung rußfreier läuft als mit Diesel von der freien Tanke.
Ist einfach so.
Gruß

Tobi

--------------------------------------------------------------
Verbrauch meines 300 D (Automatik):

masterpiece

Anfänger

  • »masterpiece« ist männlich
  • »masterpiece« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 8. Juni 2018

Wohnort: Petershagen

Typ: S124 300TD

Typ: Polo Harlekin >.<

Baujahr: 1991

Baujahr: 1996

  • Nachricht senden

14

Mittwoch, 12. September 2018, 10:53

Jetzt bin ich fast 200 km gefahren, davon 180 mit dem 2-Taktöl drin und es scheint echt so als wenn es besser wird!
Zum einen scheint es so leiser zu werden und zwischenzeitlich hört man es gar nicht mehr. Ich bin mal gespannt, ich fahr erst mal noch weiter. Wenn der Tank leerer ist tanke ich vielleicht auch mal was von Shell drauf und denn geht es ja vielleicht wirklich. Wobei ich das technisch noch nicht nachvollziehen, was es mit dem Geräusch auf sich hat...

masterpiece

Anfänger

  • »masterpiece« ist männlich
  • »masterpiece« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 8. Juni 2018

Wohnort: Petershagen

Typ: S124 300TD

Typ: Polo Harlekin >.<

Baujahr: 1991

Baujahr: 1996

  • Nachricht senden

15

Mittwoch, 26. September 2018, 07:08

Es gibt mal wieder ein Update:

1. Kühlwasserthematik:
Ich habe gestern mal gemäß der Anleitung mein Kühlsystem mit Zitronensäure gereinigt. Die letzten Wochen bin ich nur mit reinem Leitungswasser gefahren, da alles noch rot-rostig verschlammt war und ich da noch nicht den neuen Frostschutz rauf kippen wollte. Also erst mal das Wasser runter und einen Bottich mit Zitronensäure angerührt. Das ist zunächst erst mal klar. Dann das Gemisch in das System gefüllt und mit Voll aufgerissener Heizung ein mal OKF. Denn wieder abgelassen. Jetzt ist das alles total gelblich was da raus kam. Im Anschluss noch alle Schlauchschellen los und in alle Richtungen mit dem Gartenschlauch rein gehalten damit unten aus der Ablassschraube alle Reinigerreste raus kamen. Das gelbliche wurde immer klarer - aber denn doch plötzlich wieder rötlich. Mir wurde ja schon prophezeit, das Zitronensäure in erster Linie gegen Kalk hilft, aber nicht unbedingt gegen Rotrost. Im nächsten Schritt werde ich wohl also auch noch die vorgeschlagene Kur mit Kühlsystemreiniger von Liquid Moly durch ziehen.

2. Motorgeräuschthematik:
Hier bin ich irgendwie nicht wirklich weiter gekommen. Ich bin nun schon wirklich viele Km gefahren, auch mit 2-Taktölzugabe aber das Klopfen in niedrigen Drehzahlbereichen bleibt. Denn bin ich doch mal in eine Werkstatt gefahren und wollte mal Rat einholen. Die Meinung da war, dass man beim Abnehmen des Zylinderkopfes die ESP mit einem Spezialwerkzeug sichern müsste, da sich sonst der Förderbeginn verstellen kann. Da hatte ich in meinem Buch aber nicht das geringste von gelesen und auch in keiner Anleitung im Internet zum ZKD Wechsel hatte ich so einen Hinweis gefunden. Ich möge doch bitte beim Boschdienst anrufen, Zwecks Förderbeginn messen und notfalls einstellen. Ja habe ich gemacht und dieser jene erklärte mir die gleiche Prozedur für richtig nach Angabe meiner Fahrzeugdaten... Hm... also werde ich da nächste Woche wohl wirklich mal hin fahren, oder was meint ihr dazu?

3. Geräusche im Differenzial:
Schon vor dem ZKD-Wechsel hatte ich dieses Problem, nach dem Wechsel zunächst nicht mehr, aber jetzt tritt es wieder vermehrt auf. Man hört während der Fahrt ein Surren, Geschwindigkeitsabhängig aber nicht Drehzahlabhängig, und man hört es vom hinteren Fahrzeugbereich. Daher denke ich mal dass es das Differenzial ist. Interessant ist, beim Antritt der Fahrt ist meistens nichts zu hören, denn so nach ca 5 Km fängt es meistens an und nach ca 10 bis 15 Km hört es wieder auf. Danach hört man bis zum Ende der Fahrt nichts mehr. Was könnte das wohl sein? Da fällt mir nicht wirklich was zu ein...

Ich bin mal Gespannt ob ihr Ideen und Anregungen zu meinem Diesel habt, ansonsten wünsche ich euch allen einen schönen Start in den Tag :daumen:

mallnoch

Meister

  • »mallnoch« ist männlich

Beiträge: 2 284

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

16

Mittwoch, 26. September 2018, 07:18

HI,

für die Kühlsystemreinigung ein Thermostat einbauen was Zwangsgeöffnet ist.
Ich habe so ein Thermostat auch noch nicht zum kaufen gesehen, aber alle empfehlen das.

Wenn Du eh schon die Schläuche ab hast, ist es leicht den Kühler auszubauen.
Dann kannst Du den Kühler separat reinigen was viel leichter ist und da kann auch viel Schmodder drin sitzen.

Schöne Grüße,
Marcel
Limo 300E

Projekte für 2018
1. T Vorderwagen entrosten und konservieren
2. M103 Motor in T einbauen
3. Automatik Getriebe überholen?
4. Teile von Spender Auto mein Coupe HU fertig machen.
5. Spenderauto bis zum letzten schlachten und entsorgen

  • »Rentnerdaimler« ist männlich

Beiträge: 1 903

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: s 124 300 TD

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1992

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

17

Mittwoch, 26. September 2018, 07:21

Zum Diffgeräusch:
Mach mal vernünftiges Öl rein und keine Zusätze ala "halts Maul" usw...
1,1 Liter braucht's in der Regel bei deiner Motorisierung (mittleres Diff). Vielleicht hilft das noch. Ansonsten musst du damit leben oder revidieren.

LG Bernd

Kühler spülen bis sauberes Wasser kommt und dann kurz mit sauberem Wasser fahren. Aber nicht lange. Dann richtiges Kühlmittel rein.

Mercedes22

Fortgeschrittener

  • »Mercedes22« ist männlich

Beiträge: 435

Registrierungsdatum: 8. Juni 2011

Wohnort: Siegen

Baujahr: 1988

  • Nachricht senden

18

Mittwoch, 26. September 2018, 08:33

Hm... also werde ich da nächste Woche wohl wirklich mal hin fahren, oder was meint ihr dazu?


Moin Marvin,

das mach nicht, das ist Quark. Den FB generell mal zu prüfen ist erstmal nicht verkehrt, aber verstellen kann er sich beim ZKD-Wechsel nicht. Die Kette ist mit der Pumpe permanent im Eingriff dank Sicherungsbolzen am Spritzverstellerrad.
Das Blockierwerkzeug braucht man nur wenn man die Pumpe bzw. Spritzversteller ausbaut... Solange die Steuerzeiten hinterher wieder passen, passt auch der FB dazu.
Wenn du dennoch prüfen willst, kannst du a) mal das Guckloch in der ESP aufmachen (Lufi-Kasten ab) und Richtung 15° n.OT drehen und schauen ob der Steg mittig in der Bohrung steht (habe so einen Spiegel am Stab) als grobe Prüfung oder b) Die Blockierschraube kaufen oder (von mir) leihen, da wo sie packt ist dein FB oder c) Den Positionsgeber (von mir) leihen.
Würde dir zu Variante 1 raten ob er grob passt und dann kann man ggf. bei Zeiten nochmals genau messen.

Diff Öl würde ich auch wechseln und einfach fahren, die Teile werden i.d.R. sehr sehr laut, bevor sie kaputt gehen, falls sie es überhaupt tun.

Gruß,
Lasse
W 124, 200D, ca. 537.000 km, Bj. 2/88, außen Impalametallic, innen Creme, Jetzt mit 40 SA´s + orig. MB Wackeldackel unterwegs :thumbup:
Klimanachrüstung am 200D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Mercedes22« (26. September 2018, 08:40)


masterpiece

Anfänger

  • »masterpiece« ist männlich
  • »masterpiece« ist der Autor dieses Themas

Beiträge: 22

Registrierungsdatum: 8. Juni 2018

Wohnort: Petershagen

Typ: S124 300TD

Typ: Polo Harlekin >.<

Baujahr: 1991

Baujahr: 1996

  • Nachricht senden

19

Mittwoch, 26. September 2018, 10:43

Ja vielen Dank für die vielen guten Antworten!

Das mit dem Diff werde ich probieren und auch mit dem Kühler weiter so vorgehen :daumen:

Und was die Motorgeräusche so angeht, das ist ja alles nicht so einfach :whistling:
Aber Lasse du kennst dich ja scheinbar Super aus, ich hab das mit dem Förderbeginn man just an meinen alten Trecker hin bekommen und da war es noch einfach. Aber du hast ja sogar sämtliches Werkzeug, bist du nicht mal eh wieder bei uns in der Gegend? :D
(Nebenbei, Sonntag ist unser letztes Erntefest, da wolltest du doch dieses Jahr auch mal wieder mit?! :prost: )

Maxl

Schüler

  • »Maxl« ist männlich

Beiträge: 77

Registrierungsdatum: 28. Februar 2008

Wohnort: Augsburg

Typ: S124 300TD

  • Nachricht senden

20

Mittwoch, 26. September 2018, 14:00

Hi,

um wieviel wurde der Kopf geplant ?

Und was für eine ZKD wurde verbaut ?

Es gibt zwei Stück, die normale und eine dickere für geplante Köpfe.

Wenn die normale verbaut ist können die auch zu nageln anfangen...

Gruß

Max

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?