Sie sind nicht angemeldet.

max858

Anfänger

  • »max858« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 7. Oktober 2014

  • Nachricht senden

1

Donnerstag, 11. Februar 2016, 17:40

Zündschloß will nicht raus

HALLO!
Plötzlich und erwartet hat sich nun auch mein Zündschloss ( C124 230 E Bj. 1991)verabschiedet. Ich habe mir ein neues Schloss und einen neuen Schlüssel besorgt, mit dem ich zum Glück das alte Schloss entriegeln kann. Ich habe mir einen Ausziehhaken nach Anleitung gebastelt. Es geht nicht : in die untere Führung passt der Haken gut rein, oben ist nach ca. 1 - 1,5 cm Schluss. Er will einfach nicht reingehen, auch nicht mit Gewalt. Der Haken kommt nicht mal bis zu der Feder. Da muss was im Wege sein.
Wer kann hier helfen? Wer hatte schon mal ähnliches Problem? Bislang ahbe ich nichts hilfreiches finden können.
Bin langsam am Verzweifeln, zumal der Benz jetzt bereits seit zwei Wochen nutzlos rumsteht.
Vielen Dank für hilfreiche Vorschläge
Max858

2

Donnerstag, 11. Februar 2016, 18:14

Zeig doch mal was du gebastelt hast... Eigentlich brauchst du 2 abgefeilte Stifte, in etwa so dick wie Fahrradspeichen...


mit Tapatalk

Dean

Anfänger

  • »Dean« ist männlich

Beiträge: 16

Registrierungsdatum: 8. Februar 2014

Wohnort: Karlsruhe

  • Nachricht senden

3

Donnerstag, 11. Februar 2016, 18:20

Huhu
also in der WIS habe ich auch nix dazu gefunden,
aber vllt hilft dir ja das weiter: http://www.sternfreun.de/files/w124-e200…s-tauschen.html

Gruß
Dennis
Jedesmal wenn ich den Zündschlüssel drehe.. 8) .. springt er einfach an :daumen:

Oelfinger

Schüler

  • »Oelfinger« ist männlich

Beiträge: 55

Registrierungsdatum: 7. August 2008

Wohnort: NRW

Typ: C124

  • Nachricht senden

4

Donnerstag, 11. Februar 2016, 18:56

Es steht im WIS unter "Lenkung" Kapitel 46-8110. Die Bilddokumentation im Link ist aber identisch in der Vorgehensweise.

Drahtdurchmesser 2mm und ganz wichtig wie Sebast1an schon schrieb, die Enden 45 Grad nach innen abgewinkelt anfeilen ! sonst schafft du es nimmer ... :thumbup:

worktron

Fortgeschrittener

  • »worktron« ist männlich

Beiträge: 219

Registrierungsdatum: 16. September 2004

Wohnort: Berlin

Typ: A208 320CLK Cabrio

Typ: W 124 Coupe 230CE

Baujahr: EZ99Bj98

Baujahr: EZ88Bj87

  • Nachricht senden

5

Donnerstag, 11. Februar 2016, 19:25

HALLO!
Plötzlich und erwartet hat sich nun auch mein Zündschloss ( C124 230 E Bj. 1991)verabschiedet. Ich habe mir ein neues Schloss und einen neuen Schlüssel besorgt, mit dem ich zum Glück das alte Schloss entriegeln kann. Ich habe mir einen Ausziehhaken nach Anleitung gebastelt. Es geht nicht : in die untere Führung passt der Haken gut rein, oben ist nach ca. 1 - 1,5 cm Schluss. Er will einfach nicht reingehen, auch nicht mit Gewalt. Der Haken kommt nicht mal bis zu der Feder. Da muss was im Wege sein.
Wer kann hier helfen? Wer hatte schon mal ähnliches Problem? Bislang ahbe ich nichts hilfreiches finden können.
Bin langsam am Verzweifeln, zumal der Benz jetzt bereits seit zwei Wochen nutzlos rumsteht.
Vielen Dank für hilfreiche Vorschläge
Max858

Schloss auf stellung 1 hasste aber?

Dean

Anfänger

  • »Dean« ist männlich

Beiträge: 16

Registrierungsdatum: 8. Februar 2014

Wohnort: Karlsruhe

  • Nachricht senden

6

Donnerstag, 11. Februar 2016, 21:33

ahhhh da steht der Mist. irgendwie vermisse ich ein alphabetisches Index in der WIS :yehyeh:
Jedesmal wenn ich den Zündschlüssel drehe.. 8) .. springt er einfach an :daumen:

max858

Anfänger

  • »max858« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 7. Oktober 2014

  • Nachricht senden

7

Freitag, 12. Februar 2016, 09:12

Danke für die erhaltenen Tips. Mein Auslösedraht sieht genauso aus wie vorgeschrieben und in der Anleitung beschrieben. Das Problem ist aber schon, dass
das Werkzeug gar nicht dahin gelangt, wo es das Schloss entriegelt. Also, der Auslösedraht muss etwa sechs Zentimeter in die Führungen eingesteckt werden. Das geht bei mir nur in der unteren Führung, in der oberen ist nach 1 cm Schluss. Der Draht kommt also gar nicht dahin, wo er was entriegeln könnte. Die Führung ist offensichtlich blockiert oder verstopft. Ich werde wohl mal versuchen, sie aufzubohren, mal sehen, was dabei passiert. Kaputter als Kaputt geht ja nicht.




Bei mir geht der Auslösedraht so etwa bis zu 3, dann ist Schluss.
Vielen Dank
Max858

Mad_Mat

Profi

  • »Mad_Mat« ist männlich

Beiträge: 1 119

Registrierungsdatum: 9. Dezember 2007

Wohnort: Tettnang

Typ: E280T@320, 280T , 300CE Umbau auf 24V, 190E 2.6, C55T AMG

  • Nachricht senden

8

Freitag, 12. Februar 2016, 21:11

Zuerst den oberen Draht einführen und dann den unteren hast probiert.

Bin auch schon paarmal schier verzweifelt und dann nochmals probiert und es geht ?(

Wenns gar nicht geht den Zündschlosshebel ans Lenkrohr ausbauen und die schwarze Glocke mit der Flex aufsägen.

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?