Sie sind nicht angemeldet.

dannydevil

Fortgeschrittener

  • »dannydevil« ist männlich
  • »dannydevil« ist der Autor dieses Themas

Beiträge: 282

Registrierungsdatum: 10. Mai 2007

Wohnort: Münsterland

Baujahr: 1993

Baujahr: 08/1993

  • Nachricht senden

21

Mittwoch, 18. Februar 2015, 07:46

die ZV Pumpe, die ich benötige hat 2 Luftanschlüsse !!!
Und ich habe einen rechteckigen und einen runden Stecker.
Jeweils mit 3 Anschlüssen.

A 124 800 26 48 und A 124 800 28 48 (Nachfolger)
First rule, no rules !

flash_235

Meister

  • »flash_235« ist männlich

Beiträge: 1 799

Registrierungsdatum: 2. Dezember 2012

Wohnort: Dresden

Typ: W124 300 TDT

Typ: W124 420

Baujahr: 1994

Baujahr: 1993

  • Nachricht senden

22

Mittwoch, 18. Februar 2015, 09:53

Stell doch mal ein Bild rein, wie deine pumpe ausschaut von den Anschlüssen.

Ich hätte so was zb da

Gruß Eric

dannydevil

Fortgeschrittener

  • »dannydevil« ist männlich
  • »dannydevil« ist der Autor dieses Themas

Beiträge: 282

Registrierungsdatum: 10. Mai 2007

Wohnort: Münsterland

Baujahr: 1993

Baujahr: 08/1993

  • Nachricht senden

23

Mittwoch, 18. Februar 2015, 10:51

https://www.dropbox.com/sh/m8rowyryajy4g…n5MLa_EDxa?dl=0


Da sieht man, dass ich 2 Luftstutzen habe. Einer davon abgebrochen ! Also 2 wegen orthopädischen Sitz (nur Fahrersitz; deshalb ist im anderen Loch ein roter Stöpsel)
First rule, no rules !

schneemann

Schizophrenes Gummischwein

  • »schneemann« ist männlich

Beiträge: 1 503

Registrierungsdatum: 15. September 2010

Wohnort: Dortmund

Typ: 230E, 200D

Baujahr: 92, bzw 91

  • Nachricht senden

24

Mittwoch, 18. Februar 2015, 11:20

Stell doch mal ein Bild rein, wie deine pumpe ausschaut von den Anschlüssen.

Ich hätte so was zb da

Gruß Eric

ist ne normale pumpe für infrarot.

unten rechts in der ecke sind zwei pole, orthopädie hat da drei. infrarot ist erkennbar am kleinen einzelnen stecker neben den zwei polen.
den oberen klotz mit den luftanschlüssen kann man demontieren, dann kommt darunter nur ein luftanschluss zu tage.

@dannydevil bräuchte darüber hinaus aber auch die version ab 3/94, also eine pumpe mit system ab baureihe 202, also mit infrarot und wegfahrsperre, erkennbar am stecker mit den löchern anstelle von pinnen.
Mercedes 230E - Playboys Auto des Jahres 1986

flash_235

Meister

  • »flash_235« ist männlich

Beiträge: 1 799

Registrierungsdatum: 2. Dezember 2012

Wohnort: Dresden

Typ: W124 300 TDT

Typ: W124 420

Baujahr: 1994

Baujahr: 1993

  • Nachricht senden

25

Mittwoch, 18. Februar 2015, 11:53

Danke, dann wurde es ja jetzt mal aufgeklärt ;-) passt dann natürlich nicht.

dannydevil

Fortgeschrittener

  • »dannydevil« ist männlich
  • »dannydevil« ist der Autor dieses Themas

Beiträge: 282

Registrierungsdatum: 10. Mai 2007

Wohnort: Münsterland

Baujahr: 1993

Baujahr: 08/1993

  • Nachricht senden

26

Mittwoch, 18. Februar 2015, 16:16

First rule, no rules !

27

Mittwoch, 18. Februar 2015, 17:14

Wie günstig! 8|

Wenn der Fehler aber nur durch den Bruch und den daraus resultierend fehlenden Unterdruck verursacht wird, kann man das nicht reparieren?
Aufbohren und Röhrchen einkleben, zum Beispiel?

dannydevil

Fortgeschrittener

  • »dannydevil« ist männlich
  • »dannydevil« ist der Autor dieses Themas

Beiträge: 282

Registrierungsdatum: 10. Mai 2007

Wohnort: Münsterland

Baujahr: 1993

Baujahr: 08/1993

  • Nachricht senden

28

Donnerstag, 19. Februar 2015, 09:26

Die ZV Pumpe würde bei MB ca. 400,- € brutto kosten !

Nein, reparieren geht wohl nicht, da die Platine wohl auch einen weg hat :cursing:
First rule, no rules !

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?