Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

wolle60

Anfänger

  • »wolle60« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 23. Mai 2018

  • Nachricht senden

1

Samstag, 9. Juni 2018, 16:05

Stecker der ZV Stellmotoren vorne Geist aufgegeben Kabelsatz

Hallo Gemeinde,
bei meinem E 300 Bj.86 Limo haben die Stecker der ZV Stellmotoren vorne den Geist aufgegeben. Wo bekomme ich den Kabelsatz bei welcher Nr. oder als Ersatz zum anlöten. Siehe Fotos ZV ohne Funk
Danke

Ingo_123

Anfänger

Beiträge: 4

Registrierungsdatum: 3. Mai 2018

  • Nachricht senden

2

Donnerstag, 14. Juni 2018, 10:29

Hallo, leider kann ich das Foto nicht sehen .

und was meinst Du mit "ZV Stellmotoren" der hat doch Unterdruckelemente der W124! Und ein E300 Bj 86 gibt es nicht das ist doch ein 300 E noch .

Gruß
________________
Grüße Ingo

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?