Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

AlexM.

Fortgeschrittener

  • »AlexM.« ist männlich
  • »AlexM.« ist der Autor dieses Themas

Beiträge: 165

Registrierungsdatum: 29. Juli 2007

Typ: C124 300-24V

Baujahr: 1990

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Sonntag, 6. Juli 2008, 21:46

Leuchtweitenverstellung funktioniert nicht

Hallo,
meine Leuchtweitenverstellung ist defekt, heute habe ich den Schalter ausgebaut und gesehen das die Schläuche total porös und auseinandergefallen sind.
Wie funktioniert das an dem Schalter ganz genau?
3 Schläuche sind angeschlossen, 1 Zuleitung und 2 für die Lampen oder wie? Wo kommt der Druck her? Und wie bekomme ich die Verkleidung unter dem Lenkrad ab??

TE-Time

Schüler

Beiträge: 86

Registrierungsdatum: 1. Juli 2008

  • Nachricht senden

2

Sonntag, 6. Juli 2008, 23:22

RE: Leuchtweitenverstellung funktioniert nicht

Zitat

Original von AlexM.
Hallo,
meine Leuchtweitenverstellung ist defekt, heute habe ich den Schalter ausgebaut und gesehen das die Schläuche total porös und auseinandergefallen sind.
Wie funktioniert das an dem Schalter ganz genau?
3 Schläuche sind angeschlossen, 1 Zuleitung und 2 für die Lampen oder wie? Wo kommt der Druck her? Und wie bekomme ich die Verkleidung unter dem Lenkrad ab??

die leuchtweitenregulierung geht mit unterdruck....wenn da eine leitung nicht ganz dicht ist,dann geht sie nicht mehr....der unterdruck kommt vom unterdruckspeicher,der vom motor her versorgt wird....die verkleidung unter dm lenkrad ist mehrmals geschraubt....du musst die blende ums zündschloss abnehmen(darunter sind 2 schrauben)...dann den lichtschalterknopf abziehen,die mutter vom schalter lösen und dann kannst du die blende abnehmen(darunter sind 2 oder 3 schrauben)....dann die schraube von der motorhaubenentriegelung lösen,zum ganz rausnehmen der abdeckung seilzug aushängen....selbes beim handbremslöser....seilzug aushängen...unten sind auch noch ein paar schrauben...einmal rechts am getriebetunnel...einmal mittig und links....dann müsste die verkleidung abgehen.... ;)

Harry

Schanky

Meister

  • »Schanky« ist männlich

Beiträge: 1 861

Registrierungsdatum: 25. Juli 2007

Typ: E200Cab. ; 190E 2,6

Baujahr: 1996; 1990

  • Nachricht senden

3

Sonntag, 6. Juli 2008, 23:33

Schon ziehmlich vollständig.
Die Blende am Zündschloss rechts neben dem Zündschloss raushebeln und dann ein Stück, ca 5-8mm, nach rechts ziehen.
Die linke Blende nach dem lösen des Lichtschalters am Lichtschalter raushebeln und dann ein Stück, ca.5-8mm, nach links ziehen.
Da sind ein paar Nasen dran und wenn Du die Dinger einfach nach vorne wegziehst brechen die gerne ab. Is mir so passiert.
Gruß
Frank

Autogas ist gefährlich, das muss explodieren!!!!!!

TE-Time

Schüler

Beiträge: 86

Registrierungsdatum: 1. Juli 2008

  • Nachricht senden

4

Montag, 7. Juli 2008, 00:14

Zitat

Original von Schanky
Schon ziehmlich vollständig.
Die Blende am Zündschloss rechts neben dem Zündschloss raushebeln und dann ein Stück, ca 5-8mm, nach rechts ziehen.
Die linke Blende nach dem lösen des Lichtschalters am Lichtschalter raushebeln und dann ein Stück, ca.5-8mm, nach links ziehen.
Da sind ein paar Nasen dran und wenn Du die Dinger einfach nach vorne wegziehst brechen die gerne ab. Is mir so passiert.

joa sorry...hab ich vergessen zu erwähnen....danke nochmal... ;)

AlexM.

Fortgeschrittener

  • »AlexM.« ist männlich
  • »AlexM.« ist der Autor dieses Themas

Beiträge: 165

Registrierungsdatum: 29. Juli 2007

Typ: C124 300-24V

Baujahr: 1990

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Montag, 7. Juli 2008, 19:01

Und wo sitzt der Unterdruckspeicher genau?
Und ist es wirklich so das ein Schlauch vom Speicher kommt und die beiden anderen an die Lampen gehen?

AlexM.

Fortgeschrittener

  • »AlexM.« ist männlich
  • »AlexM.« ist der Autor dieses Themas

Beiträge: 165

Registrierungsdatum: 29. Juli 2007

Typ: C124 300-24V

Baujahr: 1990

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Donnerstag, 17. Juli 2008, 21:37

?!?! Weiss keiner Rat??

Losiman-tr

BRAUNTONSAMMLER

  • »Losiman-tr« ist männlich

Beiträge: 1 145

Registrierungsdatum: 24. Januar 2004

Wohnort: -Trier-/RLP

Typ: W124-220CE - 6/93

Typ: W211-320CDI 09/03

  • Nachricht senden

7

Donnerstag, 17. Juli 2008, 21:53

Hallo



Ja die Pumpe ist hinten rechts unter dem Sitz.

Und die gehen aber nicht direkt zu dem Scheinwerfer erst
gehen die noch zur höhenreglung an der Lichtschalter.



Gruß Losi

Schanky

Meister

  • »Schanky« ist männlich

Beiträge: 1 861

Registrierungsdatum: 25. Juli 2007

Typ: E200Cab. ; 190E 2,6

Baujahr: 1996; 1990

  • Nachricht senden

8

Donnerstag, 17. Juli 2008, 22:58

Hab grad gesehen, dass mir da ein Fehler unterlaufen ist. Es muss lauten:
Die Blende am Zündschloss links neben dem Zündschloss raushebeln und dann ein Stück, ca 5-8mm, nach links ziehen.

Ich hoffe es ist noch nicht zu spät.

Haste denn Unterdruck auf einen der Schläuche?
Gruß
Frank

Autogas ist gefährlich, das muss explodieren!!!!!!

AlexM.

Fortgeschrittener

  • »AlexM.« ist männlich
  • »AlexM.« ist der Autor dieses Themas

Beiträge: 165

Registrierungsdatum: 29. Juli 2007

Typ: C124 300-24V

Baujahr: 1990

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Freitag, 18. Juli 2008, 21:44

Wie ich im ersten Beitrag ja geschrieben habe gibt es ja garkeine Schläuche mehr weil sie total zerbröselt sind.
Ich werde dann mal an der Unterdruckpumpe schauen ob da Unterdruck ist.

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?