Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

300 TD

Anfänger

  • »300 TD« ist männlich
  • »300 TD« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 1. Oktober 2007

Baujahr: 1992

  • Nachricht senden

1

Mittwoch, 3. Oktober 2007, 21:15

heizung dauerhaft warm

hallo,bei meinem 300 turbo diesel bleibt die heizung immer volle pulle warm,es wird nicht kalt wenn man den schalter dreht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »300 TD« (3. Oktober 2007, 21:16)


Joe124

Anfänger

  • »Joe124« ist männlich

Beiträge: 6

Registrierungsdatum: 26. September 2007

Typ: W124 400E

Baujahr: 92

  • Nachricht senden

2

Sonntag, 7. Oktober 2007, 19:44

Da hängt vermutlich Dein Duo-Ventil

  • »chrissivo« ist männlich

Beiträge: 666

Registrierungsdatum: 14. April 2005

Wohnort: Berlin (West)/Sindelfingen

Typ: E 320

Baujahr: 1994

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Sonntag, 7. Oktober 2007, 20:25

Bei mir war es mal die Sicherung! 10Pfennig investiert und du kannst wieder alle Temperaturen einstellen :]



Raindog

Anfänger

  • »Raindog« ist männlich

Beiträge: 13

Registrierungsdatum: 21. August 2007

Wohnort: München

Typ: W124 300D / W124 500E

Baujahr: 1993

  • Nachricht senden

4

Donnerstag, 11. Oktober 2007, 13:15

Bei mir war es die Heizungssteuerung (das Teil mit den Rädchen dran), die neu eine Menge Geld kostet (ca. 500Euro). Daher Tip: Sollte es die sein (was ich nicht hoffe), zum Autofriedhof/-verwerter o.ä. fahren und einfach aus einem anderen (aufpassen ob mit oder ohne Klima) ausbauen, geht einfach und schnell und beim eigenen einbauen (das Teil hat mich so 30Euro gekostet...)
Grüße

300 TD

Anfänger

  • »300 TD« ist männlich
  • »300 TD« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 1. Oktober 2007

Baujahr: 1992

  • Nachricht senden

5

Samstag, 13. Oktober 2007, 00:23

habe mir ein gebrauchtes duo ventil gekauft,werde es morgen einbauen,mal sehen ob es dann hinhaut.

300 TD

Anfänger

  • »300 TD« ist männlich
  • »300 TD« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 1. Oktober 2007

Baujahr: 1992

  • Nachricht senden

6

Sonntag, 14. Oktober 2007, 18:07

Duo ventil habe ich gewechselt bleibt immer noch warm,es wird nicht kalt.muss am dreh regler liegen?

Holgi24768

Fortgeschrittener

  • »Holgi24768« ist männlich

Beiträge: 468

Registrierungsdatum: 2. Januar 2005

Wohnort: Rendsburg

Typ: W124 230E

Typ: W201 190E

Typ: Smart For Two

Baujahr: 1992

Baujahr: 1990

Baujahr: 2007

  • Nachricht senden

7

Sonntag, 14. Oktober 2007, 19:06

Zitat

Original von 300 TD
Duo ventil habe ich gewechselt bleibt immer noch warm,es wird nicht kalt.muss am dreh regler liegen?


Moin!

Hast du die Sicherung schon überprüft?
Wenn die nämlich durch ist heizt er auch immer!

Gruß Holgi
Wer einmal hinterm Stern gesessen,wird ihn nie vergessen!!! :D

http://img577.imageshack.us/i/p1260016a.jpg/

300 TD

Anfänger

  • »300 TD« ist männlich
  • »300 TD« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 1. Oktober 2007

Baujahr: 1992

  • Nachricht senden

8

Montag, 15. Oktober 2007, 00:15

wo sitzt diese sicherung??Im Sicherungskasten? Oder wo anders?Weil im Sicherungskasten sind alle Sicherungen ok.Oder meinst du hinter dem Sicherungskasten ist noch ein fach was geschraubt ist?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »300 TD« (15. Oktober 2007, 00:18)


300 TD

Anfänger

  • »300 TD« ist männlich
  • »300 TD« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 1. Oktober 2007

Baujahr: 1992

  • Nachricht senden

9

Montag, 15. Oktober 2007, 18:49

hallo,kann mir keiner weiter helfen wo diese sicherung sitzt?wollte es gleich mal prüfen

rebel0815

Hausmeister

  • »rebel0815« ist männlich

Beiträge: 1 461

Registrierungsdatum: 14. September 2003

Wohnort: Nürnberg

Typ: BMW F34 328i GT + R129 500

Baujahr: 1992

  • Nachricht senden

10

Montag, 15. Oktober 2007, 18:56

Ich zitiere Kitty aus dem Thema hier

http://w124-board.de/thread.php?threadid=4652

Zitat


Hatte das Problem auch mal.. Bei mir lags an der Sicherung.. Welche das is siehst du auf dem Zettel, der im Deckel vom Sicherungskasten festgeklemmt sein müsste



Eingabe in die Boardsuche "Heizung Sicherung" hat geholfen :D


BTW: Müsste übrigens Sicherung Nr. 7 sein.

300 TD

Anfänger

  • »300 TD« ist männlich
  • »300 TD« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 1. Oktober 2007

Baujahr: 1992

  • Nachricht senden

11

Montag, 15. Oktober 2007, 18:59

die sufu habe ich schon durchgelesen,sicherung nr 7 müsste bei mir ok sein.weil die rückfahr leuchten ok sind.

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?