Sie sind nicht angemeldet.

mosi87

Anfänger

  • »mosi87« ist männlich
  • »mosi87« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 15. November 2007

  • Nachricht senden

1

Donnerstag, 15. November 2007, 16:46

Bremslicht hinten links

Hallo forum,
ich habe volgendes problem:
bei mir funktioniert das linke bremslicht nicht. hab schon ne ander birne reingetan(was natürlich zueinfach gewesen währe) sicherung und stecker kontolliert. aber funktinieren tut es trotzdem nicht. woran kann das liegen?
das werkstattbuch konnte mir auchnet weiterhelfen...

schionmal danke im vorraus
gruß christoph

nosebear

Schüler

  • »nosebear« ist männlich

Beiträge: 160

Registrierungsdatum: 27. Juli 2007

Wohnort: Schwäbisch Gmünd

Typ: w124 260E

Baujahr: 1989

  • Nachricht senden

2

Donnerstag, 15. November 2007, 17:57

Hallo Christoph,

ich kann dir zwar so direkt nicht weiterhelfen, aber du könntest vielleicht schreiben, ob dein Auto eine Limo, ein Coupe, ein Carbio oder ein Kombi ist.

Ich denke, dass du irgendwo einen Kabelbruch hast. Zumindest hört es sich danach an. Hab mich aber noch nicht so genau mit der Beleuchtung befasst.

uemit

Profi

  • »uemit« ist männlich

Beiträge: 1 006

Registrierungsdatum: 7. März 2006

Wohnort: NRW

Typ: W124: E220, E250 TD

Baujahr: 1994, 1995

  • Nachricht senden

3

Donnerstag, 15. November 2007, 19:15

bei einem kabelbruch müsste die kontrollleuchte angehen.

check mal den bremslichtschalter

edit: obwohl..... wenn der hinne wäre würde der andere auch net leuchten und die kontrolleuchte würde wieder angehen.


leuchtet sie denn???

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »uemit« (15. November 2007, 19:16)


  • »BlauerBlitz« ist männlich

Beiträge: 1 014

Registrierungsdatum: 29. August 2004

Wohnort: HH

Typ: W124 E200

Baujahr: 11.93

  • Nachricht senden

4

Donnerstag, 15. November 2007, 19:24

Hast Dir auch mal die Kontakte angeguckt? Oder nur alte Birne raus und neue rein?
Gerne sind die Kontakte auch mit Korision behaftet, und eventuell mal die Kontakte etwas hochbiegen.

mosi87

Anfänger

  • »mosi87« ist männlich
  • »mosi87« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 15. November 2007

  • Nachricht senden

5

Donnerstag, 15. November 2007, 19:48

RE: Bremslicht hinten links

nabend allerseits,
hab die kontakte schon überprüft, platine kontroliert und sicherung auch nachgeschaut. wobe iwenn es die sicherung gewesen wäe würdeder drehzahlmesser auch net funktioniern.
hab grade den relaikasten mal mit druckluft durchgeblasen und diekontakte nochmal gereinigt und mit kontaktspray bearbeitet. jetzt funktioniert se wieder warum auch immer!?! trtzdem danke
werde jetzt mal beobachten(müssen) ob das wieder auftritt...
gruß christoph

  • »mobiler masseur 190« ist männlich

Beiträge: 706

Registrierungsdatum: 15. Juli 2006

Wohnort: thüringen

Typ: 350 SE

  • Nachricht senden

6

Freitag, 16. November 2007, 08:17

beim te (kombi) liegt es manmal wie bei mir zB am wassereintritt durch die defekten seitenscheibendichtungen...




Verkaufe :w116 350 SE V8 mit oldtimer pass für ca 1450 €
Forums preis 1300 €

MikaF80

Fortgeschrittener

  • »MikaF80« ist männlich

Beiträge: 489

Registrierungsdatum: 4. Juni 2007

Wohnort: Wiesbaden

Typ: 400E, Golf 3 ,Fiat Scudo 2.0 jtd

Baujahr: 1992

  • Nachricht senden

7

Freitag, 16. November 2007, 08:26

Bei mir war es vor 2 Wochen der Kontakt auf dem die Birne sitzt!
Warum auch immer aber er war auf einmal zu Tief so dass die Birne ihn nichtmehr berührt hat!

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?