Sie sind nicht angemeldet.

tl-er

Schüler

  • »tl-er« ist männlich
  • »tl-er« ist der Autor dieses Themas

Beiträge: 138

Registrierungsdatum: 25. Mai 2005

Wohnort: Sachsen

Typ: 500E

Baujahr: 1990

  • Nachricht senden

1

Mittwoch, 8. Juni 2016, 13:41

Unbekannter Stecker

Hallo Leute,

bei mir unterm rechten Rücksitzpolster neben der Pumpe für die Kopfstützen ist folgender Steckkontakt, also Kupplung und Stecker.
Waren getrennt und ein blaues Kabel ist auch nicht mehr in Ordnung.
Hat jemand eine Ahnung wofür dieser Steckkontakt da ist?

Gruß Markus




mallnoch

Meister

  • »mallnoch« ist männlich

Beiträge: 2 121

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

2

Mittwoch, 8. Juni 2016, 13:58

das ist deine Zentralverriegelung.
die dürfte ja dann eigentlich nicht arbeiten.

Da wollte bestimmt mal jemand so ein Relais einbauen und hat es dann abgebrochen.
300E 14,10

Projekte für 2018
1. T Vorderwagen entrosten und konservieren
2. M103 Motor in T einbauen
3. Automatik Getriebe überholen?
4. Teile von Spender Auto mein Coupe HU fertig machen.
5. Spenderauto bis zum letzten schlachten und entsorgen

tl-er

Schüler

  • »tl-er« ist männlich
  • »tl-er« ist der Autor dieses Themas

Beiträge: 138

Registrierungsdatum: 25. Mai 2005

Wohnort: Sachsen

Typ: 500E

Baujahr: 1990

  • Nachricht senden

3

Mittwoch, 8. Juni 2016, 15:30

Oh, die ZV funktioniert hervorragend :huh:

Mit den Kopfstützen hinten kann das nix zu tun haben, die klappen nämlich nicht runter?

mallnoch

Meister

  • »mallnoch« ist männlich

Beiträge: 2 121

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

4

Mittwoch, 8. Juni 2016, 15:55

Die Kopfstützen das "pneumatische Relais" sitzt auf der Fahrerseite, zumindest sitzt das bei mir da.

Das hängt höchstens mit dem Heckrollo zusammen, habe ich gehört.

Für mich sieht das immernoch so aus wie die Kabel der ZV und das blaue Kabel ist die Leitung von der Fahrertür.
Wie das bei Funkverriegelung aussieht, keine Ahnung.

Die anderen beiden Kabel sind von der Beifahrertür und vom Kofferraumdeckel.
Aber eigentlich sollte das weiße Kabel auch an die Pumpe dran gehen.
Oder ob sowas mal für eine originale Alarmanlage war die evtl ausgebaut wurde?

vielleicht hat die Lordose bei dir mal jemand nachgerüstet und in dem Kabelbaum ist das da noch übrig.
Dann müsste woanders noch ein Pumpe sein mit den Kabeln von Deinem Auto.

Aber wenn mit der ZV alles sonst funktioniert ist das doch gut, dann mach dir keine sorgen, die Kabel profilaktisch isolieren und so lassen wie es ist, fertig.
300E 14,10

Projekte für 2018
1. T Vorderwagen entrosten und konservieren
2. M103 Motor in T einbauen
3. Automatik Getriebe überholen?
4. Teile von Spender Auto mein Coupe HU fertig machen.
5. Spenderauto bis zum letzten schlachten und entsorgen

tl-er

Schüler

  • »tl-er« ist männlich
  • »tl-er« ist der Autor dieses Themas

Beiträge: 138

Registrierungsdatum: 25. Mai 2005

Wohnort: Sachsen

Typ: 500E

Baujahr: 1990

  • Nachricht senden

5

Mittwoch, 8. Juni 2016, 16:09

Der hatte mal eine originale Diebstahlwarnanlage. Die wurde aber vom Vorgänger schon entfernt, genau wie das Sound-System ;(
Bis jetzt habe ich keine elektrischen Schwierigkeiten weiter, laß ich den Stecker und die Kabel unterm Sitz liegen... ^^

Danke für die Info´s


Gruß Markus

alex

Alpine-Alex

  • »alex« ist männlich

Beiträge: 2 912

Registrierungsdatum: 20. September 2003

Wohnort: Heilbronn

Typ: kein 124er mehr

  • Nachricht senden

6

Mittwoch, 8. Juni 2016, 19:56

funktioniert auch die Komfortschließung über ZV?

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 489

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

7

Mittwoch, 8. Juni 2016, 21:50

Ja, da ist der Zwischenstecker für die EDW.
Vorne wird die EDW von den Schaltern im Schließzylinder ein/ausgeschaltet.
Vom Kofferraum aus wird das Signal +/- der ZV verwendet.
Warum sie das nicht von allen Schließstellen gleich so gemacht haben, ist wohl historisch bedingt, als es EDW auch noch mit rein pneumatischer ZV gab.
Wird mit so nen Zwischenstecker gemacht, bei Komfortschließung hat man dann 2.
Hier hat wohl jemand ne ZV bei EDW falsch verbaut.
Er hat, wie in allen Anleitungen empfohlen, das blaue Kabel dafür verwendet.
Was dann zu Fehlalarmen führt und die EDW stillgelegt/ausgebaut wurde.
Verwendet man bei EDW das gelbe Kabel für den Kofferraum zum Einschleifen des FFB-Signales, wird auch die EDW mit dem korrekten Signal versorgt. ;)
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

tl-er

Schüler

  • »tl-er« ist männlich
  • »tl-er« ist der Autor dieses Themas

Beiträge: 138

Registrierungsdatum: 25. Mai 2005

Wohnort: Sachsen

Typ: 500E

Baujahr: 1990

  • Nachricht senden

8

Donnerstag, 9. Juni 2016, 11:47

Okay, Komfortschließung muß ich mal probieren, habe ich noch nie getestet.

Unterm linken Sitzpolster hinten habe ich jetzt auch das Relais für die Kopfstützen hinten gefunden. Allerdings
gibt es da auch 2 Stecker, einer an diesem Kästchen und einer liegt frei. Habe die mal umgesteckt, hat aber nichts gebracht.
Kopfstützen stehen wie ne eins :rolleyes:

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?