Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Aqueley

Anfänger

  • »Aqueley« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 21. März 2017

  • Nachricht senden

1

Freitag, 22. September 2017, 12:34

Schlusslicht beide seiten defekt

Hey Leute,

Spitze das es so ein Forum gibt, hat mir schon so die eine oder andere Fehlersuche erleichtert. Jedoch steh ich bei dem Problem an, vielleicht kann mir einer auf die Sprünge helfen.
W124 Schaltgetriebe BJ: 1991.

Ich bin eher ein elektronischer Amateur, also habt bitte Nachsicht. Vor ein paar Tagen sind beide Schlusslichter ausgefallen, sicherungen sind i.O. Birnen auch, in der fassung kommt kein Strom an. Lampenkontrollgerät wollte ich jetzt überprüfen, da fällt mein Blick auf die Sicherung nr 3: Stand/Schlusslicht re., Lichtwarnsummer, Kennzeichenbeleuchtung... Summer und Kennzeichenbeleuchtung gehen. Liegts dann eher an nem kanel? Wo fang ich da zum suchen an?
Wenn ich nen Thema wo das schon gelöst is übersehen hab, sorry.
Ansonsten vielen Dank schonmal für Anregungen

Greets
Raf

2

Freitag, 22. September 2017, 16:20

W124? S124?
RAF - wurde der Verein nicht mal verboten?
Und was heißt das: ... dann eher an nem kanel? (Kamel?)


Fragen über Fragen.
______________________________________________________________

Kaffeetrinker

Fortgeschrittener

  • »Kaffeetrinker« ist männlich

Beiträge: 536

Registrierungsdatum: 14. April 2008

Typ: 260e

Baujahr: 1987

  • Nachricht senden

3

Freitag, 22. September 2017, 16:41

Hallo,

er meint Kabel ;-) (Tastatur liegt das n beim b)

wenn der W124 ein T ist, würde die Kabel bei der Heckklappe prüfen (werden ja häufig bewegt

schöne Tag noch


PS ich vermute er heißt Ralf? ;-)

p2m

Schüler

Beiträge: 59

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

4

Freitag, 22. September 2017, 18:14

RAF = Royal Air Force
einen schönen Gruß
Andreas

5

Samstag, 23. September 2017, 02:26

Eh super, wenn man Leute schon blöd anmacht, sollte man dabei wengistens einen hilfreichen Tipp dazu abgegeben haben.
Null, der Kaffeetrinker bekommt für die Vermittlungsversuche einen Kaffee. :kaffee2:
Eh egal was für ne Karrosse die Schlußleuchten haben null mit dem Heckdeckel zu tun.
Auch in Limo/Coupe oder Cabrio geht nur die Kennzeichenbeleuchtung über des Heckdeckelscharnier.
Oh je, des kann auch bei Limo/Coupe oder Cabrio so oft bewegt werden, wie bei einen TEE.
Beim TEE nur etwas anfälliger verbaut.
RAF = Recht auffällige Forenteilnehmer mit 3 Beträgen. :P
BTT
Wenn gar keine Strom an den Heckleuchten ankommt obwohl die SI i. O. sind.
Armaturenbrettbeleuchtung und Summer funzt ja.
Das LKG oder Lampenkontrollgerät mit kalten Lötstellen.
Eh defekter Heckdeckelkabelkabelbaum egal ob A/C/S oder W kann des Symptom beschleunigen.
Ansonsten noch jemand was anderes zu meinem?
Uli kann bestimmt wieder auch was Geistreiches dazu beitragen.
Sind ja nur Kabel. :genauuu
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Aqueley

Anfänger

  • »Aqueley« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 21. März 2017

  • Nachricht senden

6

Sonntag, 24. September 2017, 15:13

W124? S124?
RAF - wurde der Verein nicht mal verboten?
Und was heißt das: ... dann eher an nem kanel? (Kamel?)
W124 hab ich aber eh geschrieben, und das Kamel war ein Test ;)
Wurde der in Österreich auch verboten? Dann sollte ich villeicht mal wechseln (Raphael)


Sorry, ja ist ein Kombi. LKG Lötstellen überprüft und nachgelötet.

Das mit dem Heckdeckelkabelbaum hab ich schonmal wo gelesen, nur warum fallen da die Rückleuchten aus, die gehen doch nicht da oben durch? (wie gesagt, Laie)

Gibt's da ne Möglichkeit den zu Prüfen ohne ihn auseinander zu nehmen?

Ansonsten vielen Dank für eure Antworten und an Lorne für die Warnung =)

Cheers

  • »250DTurbo124« ist männlich

Beiträge: 68

Registrierungsdatum: 29. Juli 2011

Wohnort: Ludwigsfelde

Typ: 250 D Turbo

Baujahr: 1991

  • Nachricht senden

7

Montag, 25. September 2017, 12:10

Hi
haste den Bremslichtschalter am Pedal schon geprüft?
Eine Messung direkt am Schalter (ohmsche Durchgangsmessung bei Betätigung) die zweite Messung (Spannungsmessung in den Steckhülsen im Stecker) sollte Klarheit bringen.
Bei meinem 190er war dieser defekt. (Das andere mal war einfach der Stecker nicht auf den Schalter... :genauuu- egen Tausch des Geberzylinders)
Viel Erfolg bei der Fehlersuche :thumbup:
Bis dann,
beste Grüße
-Mario

Vergesst den Beitrag, Schlußlichter -nix Bremslichterli ...
Trotzdem viel Erfolg, schließe mich an Kabelbaum an den typischen Bewegungsstellen prüfen

Aqueley

Anfänger

  • »Aqueley« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 21. März 2017

  • Nachricht senden

8

Montag, 25. September 2017, 16:36

Thema geschlossen

Hey,

bin heute mal zu meinem Bastler gefahren. Testweise neues LKG rein und siehe da, alles ging wie neu. Dürfte ich wohl was verpatzt haben beim nachlöten.
Trotzdem danke für eure Hilfe Leute und wünsche ne gute Fahrt.

Cheers

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?