Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

alex

Alpine-Alex

  • »alex« ist männlich

Beiträge: 3 587

Registrierungsdatum: 20. September 2003

Wohnort: Heilbronn

  • Nachricht senden

21

Dienstag, 16. August 2022, 16:43

auch wenn ich meine Lichter immer wieder kontrolliere, gibt mir eine Lampenkontrolle ein gutes Gefühl, auf langen Strecken, vor allem "Schlechtwege" ist es schon sinnvoll, habe ich auf der allerersten Ukraine Reise kennengelernt, genauso eine SRA, allerdings fahre ich möglichst nicht mehr Nacht dort
wenn ich jetzt mit dem 190er ein paar Meter durch die Gegend fahre geht es auch ohne, hatte aber damals vor eine zu bauen, jetzt würde ich es nicht mehr machen

ich weiß gar nicht warum so viele Probleme haben, die Lampenkontrolle vergleicht die "Lampen" links und rechts, bei Differenzen wird Kontrolle aktiviert, also immer paarweise tauschen (immer gleiche Lampen nehmen) und es gibt nie Probleme, hatte ich zumindest noch nie, ein def. Lampenkontrollgerät während meiner 10Jährigen Werkstattzeit ist vertretbar, da wäre es aber sicher mit Nachlöten getan

würde niemals auf die Idee kommen das stillzulegen, man kann ja gut eingrenzen welche Lampen betroffen sind

habe mal eine Standlichtlampe (hinten) in der Ukraine eingebaut, beim Schwiegervater in der Garage gefunden, eindeutig aus der sovjet Zeit, richtig massiv 5Watt stand drauf, leuchtete genauso hell wie 10Watt die da rein gehört und die Kontrolle meckerte nicht

Die Blinker laufen meines Wissens nicht darüber, man merkt ja auch so das eine Blinkerlampe defekt ist (schnellerer Impuls)

22

Dienstag, 16. August 2022, 20:36

Wenn man das Kontrollgerät und die Birnen ausschließen kann, sollte man beim T-Modell probeweise die viereckigen Stecker der Rücklichterleisten mal abziehen und neu stecken. Können auch korrodieren….sind ja direkt unter der immer durchlässigen Seitenfensterbaustelle ;)

Auch kann es nicht schaden, die komplette Rückleuchtensteckleiste probeweise zu tauschen, falls man Ersatz da hat. Die Dinger sind anfällig….nicht umsonst gibt es die seit Jahrzehnten kaum gebraucht ;)

jo.corzel

Fortgeschrittener

Beiträge: 218

Registrierungsdatum: 18. April 2020

  • Nachricht senden

23

Dienstag, 16. August 2022, 20:43

OK, danke für den Tip, werde ich auch prüfen, klar habe ich kpl. Ersatzleuchten da.

Meine Laderaumscheiben und die Scheibe in der Heckklappe sind nach der Sanierung eingeklebt (mitsamt dem Gummikeder), da ist nix mehr undicht. Nur so konnte man die "Fehlkonstruktion" aus meiner Sicht beheben.

Ich brauche den Lampenkontroll-Unfug nicht und habe ihn im W201 auch nicht vermisst, nichts desto trotz, wenn es verbaut ist sollte es auch funktionieren, aus meiner Sicht. Deaktivieren erst wenn ich mit meinem Latein am Ende bin.

Gruß
Jo

Walter124

Anfänger

  • »Walter124« ist männlich

Beiträge: 39

Registrierungsdatum: 8. April 2018

Wohnort: Obertshausen

Typ: W124 230E

Typ: W124 E300 T 4Matic

Typ: W124 300CE

Baujahr: 1991

Baujahr: 1994

Baujahr: 1992

  • Nachricht senden

24

Mittwoch, 17. August 2022, 16:52

Wenn man das Kontrollgerät und die Birnen ausschließen kann, sollte man beim T-Modell probeweise die viereckigen Stecker der Rücklichterleisten mal abziehen und neu stecken. Können auch korrodieren….sind ja direkt unter der immer durchlässigen Seitenfensterbaustelle ;)

Auch kann es nicht schaden, die komplette Rückleuchtensteckleiste probeweise zu tauschen, falls man Ersatz da hat. Die Dinger sind anfällig….nicht umsonst gibt es die seit Jahrzehnten kaum gebraucht ;)

Dem gehe ich mal nach ! Danke :daumen:

Ralf_A124

Anfänger

Beiträge: 22

Registrierungsdatum: 27. Juni 2022

Typ: Mercedes A124 300-24V

Typ: Mercedes W201 2.0

Typ: Porsche 911 3.2 G50

  • Nachricht senden

25

Donnerstag, 18. August 2022, 19:10

Hallo,
als ich mein Cabrio bekam gab es auch Probleme mit der Kontrollleuchte.
Lösung: der Vorbesitzer hatte LEDs als Kennzeichenleuchten eingebaut.

Viele Grüße,

Ralf

26

Samstag, 20. August 2022, 02:34

Habe gerade das gleiche Problem am TE, alle Leuchten funktionieren, aber Lampenkontrolleuchte geht an wenn ich Licht einschalte :S

Ach watt?
Dr. Sonstallwissend hat ein banales Problem und gräbt dafür ein 12 Jahre alten Thread aus. :piepts
Nun ja, der 124 ist in der Zeit halt auch 12 Jahre älter geworden und das Wissen um seine Schwächen auch.
Dazu gehört inbesondere auch das LKG.
Da können mit zunehmenden Alter die Lötstellen an den äusseren Ecken gerne kalt werden.
Insbesondere Rülie hinten rechts, 58R.
Wenn man sich das Platinenlayout betrachtet ist es klar, 58R ist auch auf der Platine quasi rechts aussen. 8o
Klick
Da man ja neuerdings auf Nettigkette Wert legt, Danke das ich helfen durfte. :jaja:
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

jo.corzel

Fortgeschrittener

Beiträge: 218

Registrierungsdatum: 18. April 2020

  • Nachricht senden

27

Samstag, 20. August 2022, 20:35

Na zumindest habe ich nicht deine Probleme, da kann dir das Forum sicher nicht helfen, ...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIESEL« (20. August 2022, 20:51) aus folgendem Grund: Öhm, aber das Forum kann Dir helfen @jo.corzel. Beim finden der Grenze, wo es über die Nettiquette hinaus ging. Sichwort: ANB Gruß, Diesel


jo.corzel

Fortgeschrittener

Beiträge: 218

Registrierungsdatum: 18. April 2020

  • Nachricht senden

28

Sonntag, 21. August 2022, 11:30

Ja ist OK, danke. :daumen:

auch für die technischen Tipps, habe mir einfach mal ein funktionierendes LKG für 20€ in der Bucht geschossen und werde an meinem derzeit installierten LKG alle zugänglichen Lötstellen nach löten, mal sehen ob es dann auch wieder funktioniert, alle anderen Prüfungen haben leider nix ergeben.

Gruß
Jo

29

Sonntag, 21. August 2022, 21:38

Na zumindest habe ich nicht deine Probleme, da kann dir das Forum sicher nicht helfen, ...


Da ich ihn kenne, kann ich dir versichern, dass er keinerlei Hilfe braucht :!:

Mach dir einfach die Mühe und stöbere seine Beiträge durch! Und achte auf die Fakten! Und nicht auf Gejammere von armen unverstandenen (...Besserwissernohnewissen etc.)

Oder lass es halt. Ist mir egal!

Fakt ist, dass er ohne Gegenleistung seit Jahren hilft hilft und ihn jeder echte 124 Fan kennt oder gerne kennenlernen möchte. Joar, ab und an werden Schwätzer bloßgestellt. So ist das halt ;)

Da du ja Spass an der Sache hier gefunden hast, zumindest schreibst du ja fleissig, solltest du beginnen zu verstehen, warum solche Dinos wie das board immer noch laufen....ein gewichtiger Grund ist das Wissen und die Zeit, die sich btr nimmt, Probleme ihm fremder zu lösen.

Unterschied zu manchen, die hier oder sonstwo antworten....er antwortet, wenn er was weiß :!:

Man muss ihn halt verstehen :rolleyes:

Grüße

jo.corzel

Fortgeschrittener

Beiträge: 218

Registrierungsdatum: 18. April 2020

  • Nachricht senden

30

Montag, 22. August 2022, 10:37

Moin,

ich denke das ich von manchen Usern gar nicht geholfen haben möchte und wenn es der "W124-Pabst" persönlich ist!

Die Fernsehsendung "Alfred das Ekel" mochte ich auch nicht. :thumbdown:


Werde mir zukünftig die für mich persönlich erforderlichen techn. Informationen raus ziehen und den Rest einfach in den "Skat drücken", gut ist`s.
Ich habe auch kein Problem damit, das ich manche Dinge eben nicht weis, wer nicht fragt bleibt dumm.

Es gibt aus meiner Sicht keine dummen Fragen, nur dumme Antworten.

Gruß
Jo

jo.corzel

Fortgeschrittener

Beiträge: 218

Registrierungsdatum: 18. April 2020

  • Nachricht senden

31

Montag, 22. August 2022, 13:18

Wie gut das der W201 den Unfug nicht verbaut hat.
Kann ich so auch nicht nachvollziehen. Das funktioniert aus mit Anhänger bestens und ist komfortabel. Fehler nerven natürlich und sind dann lästig, aber ich klebe ja auch nicht das Schiebedach zu, wenn es undicht ist und sage dann was für ein Unsinn so ein Schiebedach :nana
Ich möchte als weitere Fehlerquelle die Stecker an den Scheinwerfern anführen. Jede Verbindung, die korrodiert kann halt einen Fehler vortäuschen.
Viel Erfolg bei der Suche
Otthardt


Hallo Otthardt,
ich werde sicher alles prüfen und auch das LKG nach löten/austauschen um wenn möglich den Fehler zu beheben. Wenn ich so nicht zum Erfolg komme werde ich es so wie Walther W124 machen und gut ist´s.
Das LKG kann ja auch bei Fehlfunktion noch zum teilweisen Ausfall von Teilen der Beleuchtung führen, nach meinem Kenntnisstand. Bei mir bisher zum Glück nicht der Fall.

Dein Vergleich mit dem Schiebedach hinkt etwas, ein LKG ist ein aus meiner persönlichen Sicht (überflüssiges frühes) Assistenzsystem, genau wie Reifendrucküberwachung, Spurhalte-Assy, Rückfahr Piep-Piep-Assy (nicht zu verwechseln mit Rückfahrkamera die macht bei größeren Fahrzeugen Sinn, z.B. Sprinter), Alarmanlage, Funk-ZV, Wegfahrsperre u.v.a. mehr, braucht man nicht wirklich zum fahren, wenn`s defekt ist nervt es nur bzw. wir teuer, Komfortverbesserung, auch eher fraglich.
Alles was nicht verbaut ist kann auch nicht kaputt gehen.
Beim ABS (Airbag) kann man sicher geteilter Meinung sein, ich komme auch sehr gut ohne ABS im Winter zurecht.

Ein Schiebedach, eine Klimaanlage oder eine Zusatzstandheizung ist aus meiner Sicht eine sinnvolles und nützliche Sonderausstattung die den Fahrkomfort stark verbessert. :daumen:

Hatte das gleiche Problem bei meinem 300 T. Alle oben bereits erwähnten Fehlerquellen wurden ausgeschlossen. Komplett alle Birnen am Fahrzeug mit der jeweils richtigen Wattzahl erneuert aber ohne Erfolg. Da ich es nachvollziehen kann das das Problem insbesondere bei Nachtfahrten gehörig nervt hat man jetzt die Kontrolllampe mit auf die Leuchte für den Airbag geklemmt die ja auch nur bei eingeschalteter Zündung brennt und nach dem Start ausgeht. Somit geht auch die Lampenkontrolleuchte nach dem Starten aus. Ich weiß es ist nicht Sinn der Sache diese nützliche Funktion auszuschalten aber es fährt sich wesentlich entspannter. Und wenn wirklich mal eine Birne durchbrennt muß ich halt auf aufmerksame Mitmenschen hoffen die mich darauf hinweisen. :huh:


Hallo Walther,

wenn ich den Fehler am LKG nicht finden kann werde ich das so ähnlich wie du machen, guter Plan finde ich. :daumen:

Im übrigen kontrolliere ich meine Beleuchtungsanlage, Flüssigkeitsstände und Reifen inkl. Druck, wie beim W201 auch, regelmäßig, da muss ich mich nicht groß umstellen.

Gruß
Jo

Beiträge: 1 166

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

32

Dienstag, 23. August 2022, 15:21

Moin,

ich denke das ich von manchen Usern gar nicht geholfen haben möchte und wenn es der "W124-Pabst" persönlich ist!

Die Fernsehsendung "Alfred das Ekel" mochte ich auch nicht.
Mach dir einfach die Mühe und stöbere seine Beiträge durch! Und achte auf die Fakten! Und nicht auf Gejammere von armen unverstandenen (...Besserwisserohnewissen etc.)
Also nur Gejammere :genauuu
Man muss ihn halt verstehen

Oder eben nicht :rofl

33

Mittwoch, 24. August 2022, 01:34

Also nur Gejammere
Zitat von »Rentnerdaimler«
Man muss ihn halt verstehen

Oder eben nicht


So schauts aus....der neue emsige Kollege hat keine Zeit zum Verstehen, wie es ausschaut. Kommt er halt ...

einfach in den "Skat


beziehungsweise da weiterhin nicht raus :D

jo.corzel

Fortgeschrittener

Beiträge: 218

Registrierungsdatum: 18. April 2020

  • Nachricht senden

34

Montag, 5. September 2022, 08:15

Schön das "Alfred das Ekel" und einige andere sich gut verstehen, finde ich.

Ich persönlich bleib da lieber auf Distanz, wer drinnen und wer draußen ist laß ich persönlich gern die Mehrheit der anderen User, jeden für sich Selbst entscheiden.
Lege keinen Wert auf Mitgliedschaft in obskuren Gruppierungen, verstehen muss ich diese auch nicht, nicht der Mühe Wert aus meiner Sicht. :thumbdown:

Beschränke mich lieber auf technische Fragestellungen rund um den MB W124 und Co. :daumen:

Habe inzwischen einfach das zugekaufte LKG eingebaut und alles funktioniert inzwischen wie es soll, zum nachlöten/prüfen des alten defekten LKG bin ich noch nicht gekommen, muss erst mal mein Diff. wechseln.

Gruß
Jo

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?