Sie sind nicht angemeldet.

dreckiger1

Anfänger

  • »dreckiger1« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 14. November 2014

Wohnort: Nord-West-Deutschland

Typ: 300 D-Turbo

Baujahr: 1992

  • Nachricht senden

1

Donnerstag, 17. September 2015, 12:57

Kopfstützen hinten funktionieren nicht mehr! Wieso?

Hallo an die Benzgemeinde,

ich habe ein merkwürdiges Problemchen. Seit einigen Tagen funktionieren die automatischen Kopfstützen hinten per Tastendruck nicht mehr.
Wo könnten die Probleme dafür liegen?

Gruß

alex

Alpine-Alex

  • »alex« ist männlich

Beiträge: 2 939

Registrierungsdatum: 20. September 2003

Wohnort: Heilbronn

Typ: kein 124er mehr

  • Nachricht senden

2

Donnerstag, 17. September 2015, 13:03

Motor muß laufen, Sonnenrollo (wenn vorhanden) muß eingefahren sein

ansonsten Prüfen ob Unterdruck vorhanden, ...funktioniert die Scheinwerferverstellung? wenn nicht, dann Unterdruckschläuche ab Motor prüfen

boz59

Anfänger

Beiträge: 9

Registrierungsdatum: 16. Juni 2014

  • Nachricht senden

3

Dienstag, 16. Februar 2016, 15:26

ich hab das selbe problem. unterdruck kommt an, aber entweder ist der taster kaputt oder das sonnenrollo hat einen Fehler. es ist zwar eingefahren, aber ich kann mir gut vorstellen das das signal nicht mehr richtig rüber kommt zum "entsperren" was meint ihr?

alex

Alpine-Alex

  • »alex« ist männlich

Beiträge: 2 939

Registrierungsdatum: 20. September 2003

Wohnort: Heilbronn

Typ: kein 124er mehr

  • Nachricht senden

4

Dienstag, 16. Februar 2016, 19:21

unter der Rückbank links ist ein Ventil dafür, und ebenfalls hier an dem Stecker messen ob der Schalter vom Rollo (das Rollo eingefahren ist) geschlossen ist

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?