Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

TinoFun

Anfänger

  • »TinoFun« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 25. Juni 2015

  • Nachricht senden

1

Samstag, 3. November 2018, 20:40

Kennzeichenbeleuchtung ohne Funktion

Hilfe Forum! Meine Kennzeichenbeleuchtung ist auf beiden Seiten defekt. Ich habe die Heckkabelbäume heute beidseits durch Reparatursätze ausgetauscht. Alles funktioniert — fast alles. Die Kennzeichenbeleuchtung spielt nicht mit. Mir erschließt sich nicht, wie beide Leuchten zusammen ausfallen können. Masse ist vorhanden, auf der Plus-Seite kommt nix.

Verzweifelte Grüße

Mad_Mat

Profi

  • »Mad_Mat« ist männlich

Beiträge: 1 122

Registrierungsdatum: 9. Dezember 2007

Wohnort: Tettnang

Typ: E280T@320, 280T , 300CE Umbau auf 24V, 190E 2.6, C55T AMG

  • Nachricht senden

2

Samstag, 3. November 2018, 23:16

Sicherung??

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 696

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

3

Samstag, 3. November 2018, 23:37

Ist identisch mit sonstiger Außenbeleuchtung rechts SI 3, also eher nein.
Ich tippe eher auf das LKG.
Belegung. Kabel grau/vio und grau/vio/weiß
Kan man nachlöten.
Falls am Eingang am LKG PIN 16 keine 12V anliegen ist es der Lichtschalter.
Der hat nen eigenen Kontakt K dafür, dann sollte auch die Aschenbecherbeleuchtung nicht funzen.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

freedo

Fortgeschrittener

  • »freedo« ist männlich

Beiträge: 205

Registrierungsdatum: 7. Juli 2015

Wohnort: Niedersachsen

Typ: S124 E320

Baujahr: 1995

  • Nachricht senden

4

Sonntag, 4. November 2018, 15:32

Lampenkontrollgerät war es bei mir auch. Ausgetauscht - und gut war.

TinoFun

Anfänger

  • »TinoFun« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 25. Juni 2015

  • Nachricht senden

5

Sonntag, 4. November 2018, 21:43

So werde ich es machen. LKG tauschen und dann schauen wir. Ich melde mich zu dem ERgebnis.
Besten Dank für die Hinweise.

TinoFun

Anfänger

  • »TinoFun« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 25. Juni 2015

  • Nachricht senden

6

Sonntag, 11. November 2018, 11:22

Heute habe ich am LKG alle Lötstellen nachgelötet – ohne Erfolg. Nun werde ich also doch ein neues LKG bestellen. :whistling:

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 696

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

7

Montag, 12. November 2018, 01:55

das zuvor mal geprüft/gemessen?

Falls am Eingang am LKG PIN 16 keine 12V anliegen ist es der Lichtschalter.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

TinoFun

Anfänger

  • »TinoFun« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 25. Juni 2015

  • Nachricht senden

8

Samstag, 17. November 2018, 18:40

Weiter geht die Suche. LKG getauscht, am Pin 16 liegt Strom an. An welchem Pin wird der Strom im Fahrzeughimmel an die Heckklappe übergeben? Dazu habe ich nichts gefunden.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?