Sie sind nicht angemeldet.

Mr_Freeman

Fortgeschrittener

  • »Mr_Freeman« ist der Autor dieses Themas

Beiträge: 528

Registrierungsdatum: 29. Oktober 2019

Wohnort: 37073

Baujahr: 1990

  • Nachricht senden

1

Sonntag, 23. Juni 2024, 22:12

Motorkontolleuchte geht im Schubbetrieb an

Hallo,

heute, extrem heiß, lange Steile Abfahrten. Ab 3500rpm im Schubbetrieb flackerte die MKL und leuchtet durchgehend wenn der Magnetkupplungslüfter sich zum kühlen zugeschalten hat. Ja es war so warm das selbst im Schubbetrieb der Lüfter angehen musste.

Ist das ein bekanntes Phänomen ab 3500rpm Schubbetrieb? Ich bin normalerweise weder beim Beschleunigen noch Herunterbremsen darüber.

Mr_Freeman

Fortgeschrittener

  • »Mr_Freeman« ist der Autor dieses Themas

Beiträge: 528

Registrierungsdatum: 29. Oktober 2019

Wohnort: 37073

Baujahr: 1990

  • Nachricht senden

2

Montag, 24. Juni 2024, 09:27

Einigen wird mein Fehler wohl schon aufgefallen sein, der 124 hat gar keine MKL. Ich vermute mal der runde Kreis mit den sechs Strichen drumherum soll die Bremse darstellen. Nur wenn das Drehzahlabhängig angeht ist das ja ein Fehler abseits der Bremse? Überspannung im Netz oder sowas?

kes69

Fortgeschrittener

Beiträge: 279

Registrierungsdatum: 20. Juni 2019

Typ: 280 T

Baujahr: 1996

  • Nachricht senden

3

Montag, 24. Juni 2024, 10:06

Sind die Verschleißanzeiger denn in Ordnung?

BayerMUC

Fortgeschrittener

  • »BayerMUC« ist männlich

Beiträge: 176

Registrierungsdatum: 19. Juni 2020

Wohnort: München Nord

Typ: W124 230 CE

Baujahr: 1990-07-27

  • Nachricht senden

4

Montag, 24. Juni 2024, 10:08

Sind die Verschleißanzeiger denn in Ordnung?

Bzw. die Kabel der Fühler / mal die Isolierungen checken

5

Mittwoch, 26. Juni 2024, 08:38

Vielleicht einfach mal kontrollieren, wofür die Lampe da ist, nämlich ob die Bremsbeläge runter sind?!
Gruß, Bastian

Mr_Freeman

Fortgeschrittener

  • »Mr_Freeman« ist der Autor dieses Themas

Beiträge: 528

Registrierungsdatum: 29. Oktober 2019

Wohnort: 37073

Baujahr: 1990

  • Nachricht senden

6

Freitag, 28. Juni 2024, 11:15

Ja jetzt wo ich weiß wofür die Lampe da ist werde ich natürlich nicht nur die Kabel sondern auch die Beläge selbst kontrollieren. Die Lampe geht jetzt übrigens schon direkt nach dem losfahren an, also ich denke mal die Beläge werden runter sein. Ich werde mich melden sobald ich mal gerade stehe und die Räder abmontieren konnte. Durch das Rad selber kann ich den Belag nicht sehen.

Was jedoch nicht normal ist das seit dem die Bremsbelagverschleißanzeige angeht immer auch zeitverzögert, so eine halbe Stunde später auch immer die Lmapenkontrollleuchte angeht obwohl ich nie Licht anhatte ?( . Das kein gutes Zeichen oder?

7

Sonntag, 30. Juni 2024, 00:07

Die Lampenkontrolle kontrolliert auch z.B. die Bremslichter... nicht nur das Fahrlicht. Ich glaube, dass dein Wagen Wartungsstau an allen Ecken und Enden hat aber für dessen Behebung keine Lust und/oder kein Geld da ist, da er primär als Wohnmobil herhalten muss. Kann man ja machen aber erstmal sollte das Auto in seinem ursprünglichen Funktionsumfang tip top gepflegt sein. Und wenn da lauter zusätzliche Verbraucher von dir eingebaut wurden, dann müssen halt alle Batterien und die Lichtmaschine einmal neu kommen nach einem ganzen Autoleben. Aber da wird geknausert und dann wird im Forum immer wieder gefragt und mit allen möglichen Weisheiten drum herum geredet und spekuliert, anstatt einzusehen, dass eigentlich alles einmal vernünftig neu kommen sollte.
Sorry, dass ich hier mal schreibe, was sich wahrscheinlich jeder hier bloß denkt.
Gruß, Bastian

Mr_Freeman

Fortgeschrittener

  • »Mr_Freeman« ist der Autor dieses Themas

Beiträge: 528

Registrierungsdatum: 29. Oktober 2019

Wohnort: 37073

Baujahr: 1990

  • Nachricht senden

8

Sonntag, 30. Juni 2024, 11:56

Ah ok, das die auch die Bremslichter überwacht daran hätte ich nicht gedacht, danke.

Das andere ist natürlich eine schwierige Diskussion, der eine sieht den 124iger als Oldtimer und restauriert den und stellt ihn den ins Wohnzimmer. Wenn ich jedoch hier im Süden sehe was an 124igern rumfährt (und ich sehe jeden Tag mehrere!) dann sieht meiner dagegen aus wie ein Neuwagen. Daher find ich es schwierig zu sagen ein 124iger ist so oder so zu behandeln, die einen behandeln ihn wie einen Porsche und die anderen wie den letzten Lastesel. Ich hab mir den 124iger gekauft einerseits weil ich das Auto total mag und es sich einfach besser fährt als jedes andere. Auf der anderen Seite aber auch ganz klar weil es ein günstiges Auto in der Beschaffung, Unterhalt und Reparatur ist.

Und ja ich habe kein Geld etwas "vorsorglich" zu machen, das mag zwar sinnvoll sein auf so einer langen Reise, auf der anderen Seite weiß man nie wann was kaputt geht. So eine Reise habe ich vor zwei Jahren schonmal gemacht und es ist einfach nix kaputt gegangen, also abgesehen davon das ich in einen Bach gefahren bin, aber ansonsten war einfach garnix. Unglaublich bei der krassen Belastung bei diesen Wegen. Das diesesmal nach so kurzer Fahrt so viel kaputt geht, ja das ist Pech, immerhin hat beim Starten alles soweit funktioniert wie es letztesmal auch funktioniert hat. Ich mein soll ich jetzt vorsorglich den Motorkabelbaum oder das Steuergerät austauschen? Klar bei einer Restaurierung macht man das, aber das kann ich mir nicht leisten, das musss ich ganz klar so sagen. ich bin ja vorsorglich zum Tüv obwohl ich noch ein paar Monate hatte, aber der kann ja auch nur den Ist Zustand bewerten.

Klar merk ich euren Unmut mir zu helfen, ich benutze das Auto halt mehr als Alltagsauto und mache erst dann etwas wenn es kaputt geht (abgesehen von Rost, den mach ich vorher). Ist leider nicht anders zu machen und ich denke auch ganz normal wenn es kein Sammlerauto ist? Es steht halt Konträr dazu wie andere hier die Autos restaurieren das sehe ich schon. Wenn ihr der Meinung seid ich bzw mein Auto passt hier nicht ins Forum dann einfach was sagen, dann suche ich mir ein Forum mehr auf die Alltasfunktionalität des Autos abzielt und weniger auf die Originalerhaltung.

PS Batterie ist seit 3 Wochen neu.

kes69

Fortgeschrittener

Beiträge: 279

Registrierungsdatum: 20. Juni 2019

Typ: 280 T

Baujahr: 1996

  • Nachricht senden

9

Sonntag, 30. Juni 2024, 13:52

Und wat is nu mit den Kabeln und Belägen?

Mr_Freeman

Fortgeschrittener

  • »Mr_Freeman« ist der Autor dieses Themas

Beiträge: 528

Registrierungsdatum: 29. Oktober 2019

Wohnort: 37073

Baujahr: 1990

  • Nachricht senden

10

Sonntag, 30. Juni 2024, 18:36

Richtige Frage :thumbup:

Beide Verschleißfühler haben an den Bremsscheiben gerieben, beim hin und herdrehen der Bremsscheiben haben die sich mit hoch und runter bewegt. Bei dem einen Verschleißfühler ist irgendwas geschmolzen und hat somit einen Kontakt mit der Bremse hergestellt (leider vergessen zu fotografieren), das könnte das Flackern erklären. Auf jeden Fall ist die Anzeige richtig und die Bremsklötze sind an der Verschleißgrenze angelangt. Kabel von den Fühlern bzw Bremsen sind iO und nicht porös.

Leider kann man nur jeweils den äußeren Bremsklotz sehen, der sieht eigentlich noch ganz gut aus (laut Messschieber min. 3mm), die inneren hätte ich mir auch gerne angeguckt, nur leider saßen die 19er Schrauben so fest das ich die nicht abbekommen habe. Ich hab die jetzt mal mit WD40 eingesprüht, hab ja eh noch keine neuen Bremsbeläge.

Beide Verschleißfühler sind mir sofort abgebrochen, ich hab die dann da rausgepult und vermute das die entstandene Lücke der Restdicke der Bremsbeläge entspricht? Ist dem so? Laut Fotos sitzt die Feder auf dem Stahlträger, das würde meine Theorie stützen. An der dünnsten Stelle hatten die rausgepulten Teile der Verschleißfühler 4mm. Also kann ich davon ausgehen das auf allen vier Beläge noch 3mm vorhanden ist. Leider hab ich nicht die dicke der Metallplatte gemessen. Aber gehen wir mal von 5mm aus.

Dann sind das neu ca. 14mm Belagstärke. Angenommen die Bremsbeläge waren neu als ich das Auto gekauft habe.
45.000km durch 11mm = 4.090km. Demnach hat 1mm mindestens 4.000km gehalten, denn es kann ja auch sein das die Bremsen schon älter waren als ich das Auto kaufte. Demnach halten 3mm mindestens 12.000km.

Gut auf die Einkaufsliste kommen also Bremsbeläge und Verschleißanzeiger, die Anzeige im KI hab ich somit jetzt ausversehen totgestellt, naja ich weiß das ich das innerhalb der nächsten 10.000km machen muss.

Doof das man innen die Bremsbeläge nicht sehen kann, aber sehr gut das die scheinbar so gleich abgefahren sind.

Mal sehen ob jetzt die Lampenkontrolleuchte noch angeht und/oder ob ein Bremslicht kaputt ist, dazu werde ich mich nach der nächsten Fahrt melden.
»Mr_Freeman« hat folgende Dateien angehängt:

Mr_Freeman

Fortgeschrittener

  • »Mr_Freeman« ist der Autor dieses Themas

Beiträge: 528

Registrierungsdatum: 29. Oktober 2019

Wohnort: 37073

Baujahr: 1990

  • Nachricht senden

11

Sonntag, 30. Juni 2024, 18:42

Auf dem einen Foto sieht man den Rest des abgebrochenen Verschleißanzeigers, die beiden anderen zeigen jeweils die Lücke rechte und linke Bremse wo die Verschleißanzeiger drinne waren, was der Reststärke der Bremsbeläge innen entsprechen müsste und dann noch ein Bild von einem Bremsbelag außen. Sieht ja noch ok aus, hat sich wohl auch der Tüv gedacht :D .
»Mr_Freeman« hat folgende Dateien angehängt:

12

Sonntag, 30. Juni 2024, 19:05

Deine Bilder zeigen komplett ausgefahrene Kolbenmanschetten, runtergefahrene Beläge….soweit, dass die Fühler abgeschliffen sind. Also brauchst du schnell neue Beläge und Fühler und je nach Zustand eventuell neue Scheiben.

Demnächst einfach eine der SW13 Schrauben lösen, dann kannst du den Sattel wegklappen und die Beläge beide sehen.

10.000 km würde ich nicht warten. Eher schnell erneuern.

Beiträge: 1 476

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

13

Sonntag, 30. Juni 2024, 20:23

Versteh da auch ehrlich gesagt den Ansatz nicht. Bremse ist Sicherheit, wenn nicht für dich, dann für andere.

Mr_Freeman

Fortgeschrittener

  • »Mr_Freeman« ist der Autor dieses Themas

Beiträge: 528

Registrierungsdatum: 29. Oktober 2019

Wohnort: 37073

Baujahr: 1990

  • Nachricht senden

14

Sonntag, 30. Juni 2024, 22:38

@Rentnerdaimler Ah danke, ich dachte man muss wie an der Hinterachse die ganze Bremse abnehmen. Die 13ner Schraube macht das ganze dann doch viel einfacher. Ich werd noch checken wies an der Hinterachse aussieht und dann planen wo und wann ich wechseln und bestellen kann.

@Otthardt Wie was fürn Ansatz? Es gab nie einen Ansatz, ich hab nur die Kontrollleuchte im KI verwechselt, sonst gäbe es den Beitrag gar nicht. Und dann wollte ich rausfinden woran ich bin, hätte ja auch ein defektes Kabel zum Belagsensor sein können. Jetzt weiß ich woran ich bin, und nur weil ich den Zustand mathematisch abschätze, heißt das nicht, dass ichs absichtlich bis zum letzten km ausreize. Aber klar gerade bin ich Unterwegs und da muss man mehr planen als daheim.
Also bitte von Anfang lesen, dann wüsstest du wie das Thema zustande kam und nicht am Ende unterstellen es ginge hier um Beläge maximal abzuschleifen.

Beiträge: 1 476

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

15

Montag, 1. Juli 2024, 07:24

naja ich weiß das ich das innerhalb der nächsten 10.000km machen muss
Ich unterstelle gar nix und habe sehr wohl alles gelesen. :a.voll:

16

Montag, 1. Juli 2024, 12:37

Wartung und Austausch von Verschleißteilen hat wirklich nichts mit Porschefahrern zu tun, die ihr Auto ins Wohnzimmer stellen und betüddeln. Dazwischen gibt es noch ein paar Abstufungen. Ich hab selbst noch nie ein anderes Auto im Alltag gefahren, als so nen alten Karren aber solche Verhältnisse sind mir fremd.
Einen Vorteil hat das hier und zwar dass das Forum nicht einschläft. Die Sache an sich ist bald schon fahrlässig.
Gruß, Bastian

  • »Typ ohne Namen« ist männlich

Beiträge: 755

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen

Typ: E200 Diesel 3.0

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

17

Montag, 1. Juli 2024, 12:57

Also ich würd die Beläge auch noch 5-10tkm juckeln und tauschen wenn es grad passt. Keine Ahnung warum das jetzt so ein Drama sein soll.

Geht wohl mehr um den desolaten Gesamtzustand des fraglichen Fahrzeugs und die knauserigen Reparaturen. Ich fahr mein Auto auch gnadenlos im Alltag und hab damit 30 Länder befahren, aber wenn was kaputt ist, mach ich es ohne Rücksicht auf Kosten neu.
Zumal, wenn man mit wenig Pflege 124er fahren will, ist ein Benziner mMn eh schon das falsche Auto. Kann gut gehen, kann auch massiv in die Hose gehen.
Verbrauch seit 300D-Umbau:

  • »Typ ohne Namen« ist männlich

Beiträge: 755

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen

Typ: E200 Diesel 3.0

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

18

Montag, 1. Juli 2024, 12:57

Bitte löschen, doppelt. Tapatalk absolute Müllsoftware.
Verbrauch seit 300D-Umbau:

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?