Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sonne1

Anfänger

  • »Sonne1« ist männlich
  • »Sonne1« ist der Autor dieses Themas

Beiträge: 31

Registrierungsdatum: 30. Mai 2016

Wohnort: 35767 Breitscheid

Typ: E 200 Cabriolet W124

Typ: Volvo 850 T-5R Kombi

Typ: Skoda Fabia Kombi 1,9 TDI

Baujahr: 6/1995

Baujahr: 2/1995

Baujahr: 5/2004

  • Nachricht senden

1

Sonntag, 19. Mai 2019, 12:01

Volllastschalter im E200 / 136 PS / Bj 1995 ?

Hallo in die Runde, nachdem mein e200 Cabrio auf dem besten Weg war, mir die Haare vom Kopf zu fressen (Zylinderkopfdichtung, Ventilschaftabdichtungen, 3 Verdeckhydraulik-Zylinder, Traggelenke, Spurstangen, Lenkungsdämpfer), ist mir jetzt durch Zufall folgendes Verhalten aufgefallen: Wenn ich aus Teillast plötzlich voll beschleunigen will / muss, dann geht das wesentlich zügiger vonstatten, wenn ich vorher das Gas wegnehme und dann schnell voll durchtrete. Aus Teillast direkt auf Vollgas löst diesen Effekt nicht aus. Normal? Gibt es da einen Volllastschalter? Falls ja, der dann offensichtlich nicht so funktioniert, wie er soll? Vielen Dank schon jetzt für Eure Hinweise / Tipps.

2

Sonntag, 19. Mai 2019, 21:14

Zumindest keinen ausserhalb der DK.
Ob da für einer drin ist entzieht sich bei PMS meiner Kenntnis.
Bei PMS erkäre ich mir das Verhalten eher so:
PMS wird über den Unterdruck im Saugrohr gesteuert.
Schließt/öffnet man nun die Klappe ändert sich der Saugrohrdruck schlagartig.
Vll. reagiert die Steuerung deshalb danach anders.
Leitung vom MSG zur Ansaugbrücke mal auf Verschmutzungen prüfen.
Allg. Ansaugbereich auf Falschluftquellen prüfen.
Und ein Cab ist halt auch ein Klotz für das Motörchen, das das sich da manchmal dran verschluckt auch fast normal. ;)
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Sonne1

Anfänger

  • »Sonne1« ist männlich
  • »Sonne1« ist der Autor dieses Themas

Beiträge: 31

Registrierungsdatum: 30. Mai 2016

Wohnort: 35767 Breitscheid

Typ: E 200 Cabriolet W124

Typ: Volvo 850 T-5R Kombi

Typ: Skoda Fabia Kombi 1,9 TDI

Baujahr: 6/1995

Baujahr: 2/1995

Baujahr: 5/2004

  • Nachricht senden

3

Montag, 20. Mai 2019, 18:22

Vielen Dank für die Antwort. Leitungen werde ich überprüfen. Leider kann ich nicht sagen, ob es dieses Verhalten auch schon vor der Reparatur Kopfdichtung gab.

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?