Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

>Stiegi<

unregistriert

1

Montag, 10. Dezember 2007, 10:51

Temperatur normal?

Hallo zusammen,
hätte da mal ne ganz blöde Frage...
Fahr zwar mein Cabrio normal nicht im Winter, aber ab und an, bei guten
Wetter kommt das dann schon mal vor.
Bin neulich Nacht gut 200km weit nach Hause gefahren, schön gemütlich
mit 130...140km/h. Dabei ging die Temperatur nie über 80°C, eher
darunter. Die ganze Fahrt über. Ist das normal? Lediglich als ich mal
kurz im Stau stand ging die Temp. knapp über 80°C.

Danke und Grüße,
Martin
»>Stiegi<« hat folgende Datei angehängt:
  • CIMG1490.jpg (41,64 kB - 562 mal heruntergeladen - zuletzt: 18. November 2018, 10:52)

JOJO

Schüler

  • »JOJO« ist männlich

Beiträge: 82

Registrierungsdatum: 10. August 2005

Wohnort: Aachen / Viersen

Typ: 190E 1.8

Baujahr: 1992

  • Nachricht senden

2

Montag, 10. Dezember 2007, 11:21

Suche nutzen!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »JOJO« (10. Dezember 2007, 11:22)


mroizo

Fortgeschrittener

  • »mroizo« ist männlich

Beiträge: 247

Registrierungsdatum: 19. Dezember 2006

Wohnort: Ulm

Typ: W124 D200

Baujahr: 1993

  • Nachricht senden

3

Montag, 10. Dezember 2007, 11:44

das wird wohl am thermostat liegen - das er eben permanet auf vollast kühlt. Prüf einfach mal ob er in der warmlaufphase den kühler benutzt - das merkste wenn du den dicken schlauch vom kühler zusammendrückst. wenn er sog drauf bekommt dann stimmt was mit dem thermostat nicht. Kannste auch daran erkennen das er ungewöhnlich lange braucht bis er auf temperatur kommt.

gruß oizo

Henning-V1

Meister

  • »Henning-V1« ist männlich

Beiträge: 2 103

Registrierungsdatum: 15. Juli 2007

Wohnort: FFM

Typ: 300CE-24V Cabrio

Baujahr: 1993

  • Nachricht senden

4

Montag, 10. Dezember 2007, 14:24

Hallo Martin.

Thermostat
Wenn man sich vornimmt, den ganzen Tag nichts zu erreichen und das dann auch schafft - hat man dann was erreicht oder nicht?

Ich schreib nich, was mein Auto macht, ich schäm mich.

>Stiegi<

unregistriert

5

Montag, 10. Dezember 2007, 15:27

DANKE DANKE :)
Das hatt ich irgendwie schon vermutet. Na dann werd ich mich der Sache
wohl mal annehmen müssen :) Dachte nur das das vielleicht normal
ist das er im Winter nicht so wirklich warm wird. Darum hab ich
gefragt. Sollte wohl öfter mal bei Kälte fahren :D

Grüße,
Martin

STB

Schüler

  • »STB« ist männlich

Beiträge: 109

Registrierungsdatum: 1. August 2007

Wohnort: Offenbach

Typ: E 240 T

Baujahr: 2000

  • Nachricht senden

6

Montag, 10. Dezember 2007, 20:36

Hatte vor kurzem genau das gleiche Problem, Temperatur ging nicht über 80 Grad. Nach dem Austausch des Thermostats wird der Motor wieder schon warm und pendelt sich bei so ca. 90° ein.

Tomekk

Profi

  • »Tomekk« ist männlich

Beiträge: 1 133

Registrierungsdatum: 27. Februar 2004

Typ: CLS 350 C219

Typ: 300 E W124

Baujahr: 2006

Baujahr: 1991

  • Nachricht senden

7

Montag, 10. Dezember 2007, 21:30

kann ich auch nur bestätigen, außerdem tut die Heizung auch viel besser ;)

>Stiegi<

unregistriert

8

Montag, 10. Dezember 2007, 22:46

Zitat

Original von Tomekk
kann ich auch nur bestätigen, außerdem tut die Heizung auch viel besser ;)


Heizung funktioniert einwandfrei. Er macht eigentlich überhaupt keine
Probleme. Das einzige was mir aufgefallen ist, ist das er halt nicht mehr
so richtig warm wird. Im Stadtverkehr schon, da ist er immer etwas über
80°C. Also eigentlich normal denk ich mal. Aber das er mir auf der
Autobahn so "kalt" geblieben ist, hat mich irgendwie gewundert.
Vorallem weil ich gut 200km weit gefahren bin. Zwar wirklich schön gemütlich,
aber denk mit der Zeit sollte er, trotz der Kälte draußen, schon über die
80° Marke gehn oder?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »>Stiegi<« (10. Dezember 2007, 22:47)


nosebear

Schüler

  • »nosebear« ist männlich

Beiträge: 160

Registrierungsdatum: 27. Juli 2007

Wohnort: Schwäbisch Gmünd

Typ: w124 260E

Baujahr: 1989

  • Nachricht senden

9

Dienstag, 11. Dezember 2007, 07:59

Zitat

Original von Stiegelmeyr
Zwar wirklich schön gemütlich,
aber denk mit der Zeit sollte er, trotz der Kälte draußen, schon über die
80° Marke gehn oder?


Ja, sollte er. Meiner ist ca nach 1,5km, auch bei Minusgraden vor kurzem, auf knapp 85°C.

Wechsel halt einfach mal das Thermostat, ist keine große Angelegenheit, kannst ruhig selbst machen. Im Prinzip gehts bei dir auch so, wie in der Anleitung, die ich geschrieben habe. Bei dir kannste glaube ich sogar noch die Wasserschläuche am Thermostatdeckel dranlassen.

Und kosten tuts auch nicht die Welt.

>Stiegi<

unregistriert

10

Dienstag, 11. Dezember 2007, 08:29

Zitat

Original von nosebear

Zitat

Original von Stiegelmeyr
Zwar wirklich schön gemütlich,
aber denk mit der Zeit sollte er, trotz der Kälte draußen, schon über die
80° Marke gehn oder?


Ja, sollte er. Meiner ist ca nach 1,5km, auch bei Minusgraden vor kurzem, auf knapp 85°C.

Wechsel halt einfach mal das Thermostat, ist keine große Angelegenheit, kannst ruhig selbst machen. Im Prinzip gehts bei dir auch so, wie in der Anleitung, die ich geschrieben habe. Bei dir kannste glaube ich sogar noch die Wasserschläuche am Thermostatdeckel dranlassen.

Und kosten tuts auch nicht die Welt.


Guten Morgen :)
Also erst mal Danke für eure Hilfe. Werd den Thermostat jetzt einfach
mal wechseln. Danke für die Anleitung. Bin da zwar nicht so wirklich
begabt, aber werds mal versuchen ohne was kaputt zu machen ;) :D
Na dann wird heute wohl mal ein Besuch bei MB fällig sein, das Ding
mal kaufen :)

Grüße,
Martin

nosebear

Schüler

  • »nosebear« ist männlich

Beiträge: 160

Registrierungsdatum: 27. Juli 2007

Wohnort: Schwäbisch Gmünd

Typ: w124 260E

Baujahr: 1989

  • Nachricht senden

11

Dienstag, 11. Dezember 2007, 08:45

Zitat

Original von Stiegelmeyr
Bin da zwar nicht so wirklich
begabt, aber werds mal versuchen ohne was kaputt zu machen ;) :D
Na dann wird heute wohl mal ein Besuch bei MB fällig sein, das Ding
mal kaufen :)

Grüße,
Martin


So schwierig ists wirklich nicht. Kühlwasser ablassen, drei Schrauben auf, das Ding rauspopeln, neues reinpopeln und Deckel wieder drauf. Kühlwasser natürlich nicht vergessen.

>Stiegi<

unregistriert

12

Dienstag, 11. Dezember 2007, 08:53

Zitat

Original von nosebear

Zitat

Original von Stiegelmeyr
Bin da zwar nicht so wirklich
begabt, aber werds mal versuchen ohne was kaputt zu machen ;) :D
Na dann wird heute wohl mal ein Besuch bei MB fällig sein, das Ding
mal kaufen :)

Grüße,
Martin


So schwierig ists wirklich nicht. Kühlwasser ablassen, drei Schrauben auf, das Ding rauspopeln, neues reinpopeln und Deckel wieder drauf. Kühlwasser natürlich nicht vergessen.



Na dann bin ich ja guter Dinge das ich das auch hinbekommen :)
Jetzt gehts erst mal zu MB, den Thermostat kaufen. Sonst wärs ja
langweilig im Urlaub ;)

JOJO

Schüler

  • »JOJO« ist männlich

Beiträge: 82

Registrierungsdatum: 10. August 2005

Wohnort: Aachen / Viersen

Typ: 190E 1.8

Baujahr: 1992

  • Nachricht senden

13

Dienstag, 11. Dezember 2007, 11:18

Geht auch ohne Ablassen!

Zitat

Original von nosebear
So schwierig ists wirklich nicht. Kühlwasser ablassen, drei Schrauben auf, das Ding rauspopeln, neues reinpopeln und Deckel wieder drauf. Kühlwasser natürlich nicht vergessen.


Naja, wegen sowas lässt mein kein Kühlwasser ab - zumal es der höchste Punkt des Kühlkreises ist......Lappen drunter, Aufbocken oder an nem Hang parken genügt völlig ;)

Nacher wieder ein klein wenig auffüllen und gut is!

Hier gibt es noch ne Anleitung....

nosebear

Schüler

  • »nosebear« ist männlich

Beiträge: 160

Registrierungsdatum: 27. Juli 2007

Wohnort: Schwäbisch Gmünd

Typ: w124 260E

Baujahr: 1989

  • Nachricht senden

14

Dienstag, 11. Dezember 2007, 12:42

Naja, ich hab lieber ein bisschen abgelassen, dann siffts net gar so arg raus, wie auf dem Video.

Ausserdem parkte mein Auto auch in der Einfahrt an einem leichten Hang. Das Wasser sollte ja eigentlich nicht einfach so entsorgt werden und auf den Boden fließen.

Wenn beim Öffnen des Thermostats ohne Wasser abzulassen kein Wasser herausfließt, ist doch theoretisch im Deckel eine Luftblase. Die sollte da aber nicht sein.

Hat halt jeder so seine Philosophie. Wasser ablassen oder nicht.
Ist auf jedenfalll kein großer Aufwand, einen Schlauch anzustecken und einen Behälter ans Ende des Schlauchs zu stellen.

Ausserdem ist es sicherer. Jemand, der das zum ersten Mal macht, fährt vielleicht zu MB, holt sich das Thermostat und will es voller Vorfreude sofort einbauen. Wenn er dann nicht sonderlich vorsichtig ist, gibts leichte Schreie aufgrund von heißem Wasser.
Deshalb hab ich das mit dem Wasser ablassen dazugeschrieben.

Jeder so, wie er mag. ;)

Dude

Schüler

Beiträge: 82

Registrierungsdatum: 5. August 2007

Wohnort: Hannover

Typ: E320C, E200T

  • Nachricht senden

15

Samstag, 15. Dezember 2007, 16:25

Erfolgreich

Hallo zusammen,

was ein Kinderspiel. Ich postete ja vor einigen Wochen, dass Benzilein die Temp nicht richtig hält in letzter Zeit. Nun habe ich mal ein Termostat gekauft (15,90 bei MB) und via Anleitung gewechselt. Ich muss sagen, dass das selbst ein Akademiker wie meinereiner hinbekommt :). Das einzige Problem war den 10 Jahre festgegammelten Deckel zu lösen (Dichtung klebte gut fest).
Habe allerdings auch nix abgelassen vorher, was sollte da schon rauslaufen, nur der Rückstau aus dem Schlauch. Diese 0.3 Liter habe ich durch dest Wasser im Ausgleichsbehälter ersetzt und siehe da er kommt wieder über 80°C :)))))))). Hoffe die Wasserpumpe macht diesen Wechsel (Luft im Ersten moment im Kreislauf) mit, aber der Motor, wie auch der Heizkreislauf funktionieren heute wieder Allerbest. Quintessenz, spart euch die 100€ und macht es selber :))

Hinweis: Zeitaufwand max 20min wenn der Deckel hängt
Werkzeug: Nuss Ratsche Verlängerung und evtl Hebel zum Deckel lösen :))


Grüße

Der Dude

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?