Sie sind nicht angemeldet.

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 680

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

1

Freitag, 3. Mai 2013, 08:51

Zu niedriger Leerlauf (500u/min), selbstständiges Gas geben 300E

Servus zusammen,
mein 300E, den ich gestern nach 1,5J Standzeit wieder zugelassen und neu getüvt habe, hat einen sehr niedrigen Leerlauf. Maximal 500-600u/min. Manchmal gibt er dann auch selber Gas, dreht hoch bis 1000. Der Motor wackelt dann etwas und schüttelt sich. Hört sich aber nicht sägend oder so an. Der Verbrauch war schon immer sehr hoch, immer, egal wie ich fahre, ca. 15L/100km. Der Leerlauf ist erst so niedrig seitdem er wieder zugelassen ist, also vor 1,5Jahren war der noch normal, um die 700-800u/min. Richtig "rund" lief er noch nie. Verteilerkappe + Finger sind neu, trocken und gestern nochmal gereinigt, sprich die Kontakte geputzt. Kabel und Kerzen auch recht neu. Ist auch egal, ob der Motor warm oder kalt ist, die Drehtzahl im Leerlauf bleibt immer unten. Ausgehen tut er nicht. Gas nimmt er normal an, fahren tut er super.
Was könnte das denn sein? Sollte evtl mal der Leerlaufsteller gesäubert oder gewechselt werden?
Bin etwas ratlos. ?(

Gruss M. :)
1995 W140 S320
1999 R170 SLK 230 K
2009 Toyota Camry Hybrid
1991 Buick Park Avenue
1988 Chrysler LeBaron Coupe
1987 W124 300E
1990 W124 230E
1998 W210 E300TDT
========================================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 680

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

2

Freitag, 3. Mai 2013, 15:16

Wieder was Neues:
Wenn man z.B. an eine Ampel rollt, dreht der Motor ziemlich hoch, also man hat gut zu tun dass man bremst. Max. 1000u/min. Ganz seltsam. Leerlauf is weiterhin bei um die 500u/min..
Meint ihr es brächte was, den Leerlaufsteller mal auszubauen und zu reinigen?
Wie gesagt, sonst läuft er ganz gut...

Gruss, ein ratloser Mike :)
1995 W140 S320
1999 R170 SLK 230 K
2009 Toyota Camry Hybrid
1991 Buick Park Avenue
1988 Chrysler LeBaron Coupe
1987 W124 300E
1990 W124 230E
1998 W210 E300TDT
========================================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD

niu12157

Meister

  • »niu12157« ist männlich

Beiträge: 2 197

Registrierungsdatum: 30. März 2011

Wohnort: Berlin

Typ: E220T und 220TE

Baujahr: 06.11.1995 und 09.06.1993

  • Nachricht senden

3

Freitag, 3. Mai 2013, 15:48

500 Umin bei Fahrstellung D??? oder in N???

Bei D täte ich noch nicht mal was sagen. hat meiner auch. Bei N = so um 700/750.

Das Schwanken allerdings... hm. MKB???, Flschluft durch "irgendwo porös"?? (mal mit Bremsreiniger U-druckschläuche besprühen
und testen ob Veränderungen beim Leerlauf dabei auftreten)


Liebe Grüße



niu12157 - Ralph -
Die Jüngeren können schneller rennen, aber die Älteren kennen die Abkürzungen ;)

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 680

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

4

Freitag, 3. Mai 2013, 17:50

Mhm... vor dem Luftfiltergehäuse, an diesem Ansaugrohr, da sitzt ein Sensor... 0075422117, siehe link; http://www.teilehaber.de/sensor-ansauglu…id38593160.html
Da nis die Dichtung zerbröselt, so nen kleiner Gummiring. Das hat damit nüscht zu tun oder?
Hab den Leerlaufregler ausgebaut, mal angeschaut, was weiss ich wie sowas aussieht wenns kaputt oder ganz ist. Habs mal n bisschen gereinigt.
Ansonsten fällt mir echt nix mehr ein.. euch? :D
1995 W140 S320
1999 R170 SLK 230 K
2009 Toyota Camry Hybrid
1991 Buick Park Avenue
1988 Chrysler LeBaron Coupe
1987 W124 300E
1990 W124 230E
1998 W210 E300TDT
========================================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD

shogun

Schüler

  • »shogun« ist männlich

Beiträge: 64

Registrierungsdatum: 7. Mai 2010

Wohnort: FFB

Typ: CE 300

Typ: E 220

Typ: Ford S-Max

Baujahr: 1992

Baujahr: 1993

Baujahr: 2008

  • Nachricht senden

5

Sonntag, 5. Mai 2013, 11:33

Servus,

hatte ein ähnliches Problem bei meinem 300er CE. Da war ein Unterdruckschlauch rissig. Außerdem war die Stauscheibe (heißt die so?) falsch eingestellt, weshalb ich den gleich hohen Verbrauch hatte. Inzwischen läuft er rund und braucht bei zügiger Fahrt keine 12 Liter mehr. :thumbsup: Sparsam war der 300er ja eh nie und gebaut wurde er zu einer Zeit, wo das auch nicht so tragisch war. Ganz komisch war eine andere Sache. Ich hatte immer Probleme beim Starten. Musste teilweise echt lange orgeln, damit er ansprang. Nun tankte bzw. tankte ich grundsätzlich bei Shell. Als ich dann zwangsläufig eine Zeit lang bei Aral tanken musste, war dieses Phänomen auf einmal weg. :huh: Am Schlüssel gedreht und schon war er da. Seitdem nur noch Aral. 8o

Beim 230er hatte ich das Problem, dass beim Bremsen der Motor zuerst unwillig die Drehzahl absenkte, teilweise vehement bei 1100 U/min hielt und ich mächtig aufs Pedal drücken musste um anzuhalten. :wacko: In 30er Zonen kein Spaß, weil ich dauerhaft am Pedal stehen musste. Wenn man dann mal von höherer Geschwindigkeit bis zum Stillstand abbremsen musste, verschluckte er sich im unteren Bereich und ging immer wieder mal aus. Starten konnte ich dann sofort wieder. Auch saublöd, wenn man ohne Servo und Bremskraftverstärker auf einen Kreisverkehr zurollt. :pinch: Der 230er stand gut und gern 2 Jahre, bevor ich ihn wiederbelebt hatte. Während ich noch Ursachenforschung betrieben habe, hier und da und dort nachgelesen und recherchiert hab, bin ich trotz der Macken immer wieder mal längere Strecken gefahren. Seit gut 2 Wochen ist das Problem weg. Ich schätze, dass die lange Standzeit ursächlich war und man ihn einfach mal freifahren musste. Sind ja zum Fahren gebaut und nicht zum rumstehen.

8)
Vegetarier essen meinem Essen das Essen weg!

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 680

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

6

Sonntag, 5. Mai 2013, 16:48

Bin heute wieder mit dem guten gefahren, springt super an, hält den leerlauf ganz gut. nach ca. 5 minuten fahrt fiel mir in einer 30er Zone auf, dass ich gar kein Gas geben muss, er hat es gehalten. nunja, normalerweise wird sowas gern für viel geld als tempomat verkauft, nur, den hab ich nicht. :D
hab heute das gasgestänge geschmiert, den leerlaufsteller nochmal angeschaut... ich bin etwas ratlos jetzt. möchte momentan nicht mehr viel mit dem wagen fahren, ich denke so gut ist das fürs getriebe nicht, wenn ich ihn an der ampel mit diesem vehementen vorwährtsdrang einbremsen muss. es wirkt, als würde irgendwas festhängen.
werd ihn nächste woche zum boschdienst fahren, die sollen das mal anschauen. leerlaufsteller und luftmengenmesser und was es da sonst noch für geraffel gibt. ?(
1995 W140 S320
1999 R170 SLK 230 K
2009 Toyota Camry Hybrid
1991 Buick Park Avenue
1988 Chrysler LeBaron Coupe
1987 W124 300E
1990 W124 230E
1998 W210 E300TDT
========================================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD

Richy

Schüler

  • »Richy« ist männlich

Beiträge: 103

Registrierungsdatum: 28. November 2011

Wohnort: Nähe Esslingen am Neckar

Typ: 300 CE

Baujahr: 1988

  • Nachricht senden

7

Montag, 13. Mai 2013, 13:50

...und, gibt es schon neue Erkenntnisse?
nix, hier is Ende.....

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 680

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

8

Mittwoch, 15. Mai 2013, 19:00

Also, der Benz war jetzt mal in ner Werkstatt. Diese musste ihn an jmd der nur alte Benz repariert, übergeben.
Geprüft wurden:
- Motorsteuergerät ok
- Lambdasonde/regelung ok
- irgendein Tastverhältnis ok
- am Gaszug war etwas nicht richtig eingehängt, wurde repariert
- Zündkerzen, Stecker, Verteilerkappe, alles gut.
- ÜSR ist okay.
Das KLR Dings hat er weggebaut, das braucht nach der Eintragung kein Mensch mehr meinte er... und da muss ich sagen bin ich froh drum, weil nach dem Einbau war der 300E sowieso etwas anders vom Lauf her.

Also er läuft wieder runder, dreht im Leerlauf um die 650u/min. Aaaber: ab und an macht es ***ZACK*** und die Leerlaufdrehzahl erhöht sich auf 1000, nur kurz.
Was ist das? Der Mechaniker weiss es auch nicht genau, er tippt aber auf dieses Potentiometer vom LMM.

Ich habe mir das etwas angeschaut, bei Sternzeit107. Anscheinend kann man dort keine Schrauben finden, an dem Poti sind so art Blindstopfen drauf, darunter sind die Schrauben. Okay, mal abmachen oder? Und ggf. ein neues Poti von Bosch einbauen, oder? ?(

Fahren kann man ihn jetzt schon, allerdings sollte man auf diese Drehzahlschwankungen halt achten, ned dass man da an ner Ampel steht und das Ding schiesst nach vorn... :shock:
1995 W140 S320
1999 R170 SLK 230 K
2009 Toyota Camry Hybrid
1991 Buick Park Avenue
1988 Chrysler LeBaron Coupe
1987 W124 300E
1990 W124 230E
1998 W210 E300TDT
========================================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 680

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

9

Samstag, 25. Mai 2013, 08:10

Servus! Also Neuigkeiten:
Getauscht wurde von einem ehem. Benz-Werkstattleiter:
- Motorsteuergerät gegen eines von nem Benz mit Schaltgetriebe, Leerlaufdrehzahl jetzt konstant 650-750u/min.
- Drosselklappe/Stauscheibe
- Luftmengenmesser --> der alte war anscheinend defekt, der Mechaniker hat da irgendwas gemessen, angesetzt am LMM und dann die Stauscheibe nach unten gedrückt... da war irgend ein Unterbrecher drin, keine Ahnung was er damit meinte. ?(
Und jetzt fährt er ganz wunderbar. Gestern stand ich an der Ampel und dachte Oh nein, jetzt ist er ausgegangen, aber nein: er lief nur so ruhig dass man das nicht bemerkt hatte! :D
1995 W140 S320
1999 R170 SLK 230 K
2009 Toyota Camry Hybrid
1991 Buick Park Avenue
1988 Chrysler LeBaron Coupe
1987 W124 300E
1990 W124 230E
1998 W210 E300TDT
========================================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?