Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Markusce124

Anfänger

  • »Markusce124« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 1. Februar 2018

  • Nachricht senden

1

Montag, 14. Mai 2018, 16:52

Motorprobleme kalter Zustand

Hallo liebe W124 Gemeinde,

seit ein paar Tagen macht mein 230CE (BJ1987 kat) Probleme.

Und zwar lässt er sich im kalten Zustand schwer starten, bzw. nur mit etwas Gas. Bei der anschließenden Fahrt geht der Motor im Leerlauf aus solange der Motor noch nicht warm ist. Heist beim herran fahren an eine Ampel z.B. .
Sobald der Motor betriebswarm ist läuft er ohne auszugehen im Leerlauf und macht keine Probleme.

Kennt jemand zufällig dieses Problem bzw. hat einen Tipp was es sein könnte ?

Vielen Dank im Vorraus für eure Hilfe !

Grüße
Markus

mallnoch

Meister

  • »mallnoch« ist männlich

Beiträge: 2 048

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

2

Montag, 14. Mai 2018, 16:58

Prüfe mal die Sicherungen und Relais und dann das kabel unter dem Ansaugrohr.
Es gibt bei dem m102 eine Saugrohr Heizung.
Ist die aus hat man solche Probleme, unter anderem.
300E 14,10

Projekte für 2018
1. T Vorderwagen entrosten und konservieren
2. M103 Motor in T einbauen
3. Automatik Getriebe überholen?
4. Teile von Spender Auto mein Coupe HU fertig machen.
5. Spenderauto bis zum letzten schlachten und entsorgen

Markusce124

Anfänger

  • »Markusce124« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 1. Februar 2018

  • Nachricht senden

3

Montag, 14. Mai 2018, 18:36

Hallo,

danke für deine schnelle Antwort.

Ich habe da das Kabel im Verdacht da sich an meinem Benz vor ein paar Tagen ein Marder vergriffen hat (Zündkabel komplett ersetzt :rolleyes: )

Leider kann ich das Kabel wie es im Internet beschrieben ist nicht finden, seh ich da mehr wenn der Luftfilter mal runter gebaut ist ?

Gruß
Markus

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?