Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Der Baumeister« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. Mai 2016

  • Nachricht senden

1

Sonntag, 28. Januar 2018, 11:42

Mal eben Kopfdichtung wechseln...

Hallo zusammen.



Letzte Woche habe ich (als Hobbyschrauber) ein Phänomen erlebt, welches
mir so noch nicht untergekommen ist und welches ich hier mal
dokumentieren möchte damit es eventuell irgendwann jemand anderem hilft.

Weil mein M103 an der üblichen Stelle, rechte Seite, hinten am
Zylinderkopf erheblichen Ölverlust hatte, habe ich beschlossen die
Zylinderkopfdichtung zu wechseln.



Bei 261000Km wäre ein einfacher Wechsel der Kopfdichtung jedoch nur eine
halbe Sache, denn man kann, wenn man den Motor schon einmal auf hat,
doch einige andere Baustellen direkt mit erledigen. So habe ich die
Schaftdichtungen gewechselt und natürlich bei dieser Gelegenheit auch
die Ventile gereinigt und frisch eingeschliffen. Eingeschliffene Ventile
bewirken eine höhere Verdichtung und somit wird die Belastung der
Pleuellager auch höher. Also habe ich vorsorglich die Lagerschalen der
Pleuel ebenfalls gewechselt.

Weil das Abnehmen der Ölwanne zum Wechsel der Pleuelschalen bei
eingebautem Motor ein fürchterliches Gefummel ist, habe ich den Motor
direkt ausgebaut. Also Antriebsstrang lösen, Getriebe raus, Motor raus
und komplett zerlegen...
(Übrigens auch eine hervorragende Gelegenheit den Motorraum und den
Getriebetunnel zu reinigen, zu entrosten und beizulackieren...)

Also, dem Motorausbau folgte das zerlegen, reinigen und lackieren und
beschichten der Teile. Dann der Einbau der neuen und überarbeiteten
Teile in umgekehrter Reihenfolge. Der Kopf machte mir zwischenzeitlich
einen Kopf weil drei Ventilführungen gewandert waren. Da ich aber noch
einen Ersatzmotor liegen habe, den ich nach der Revision der originalen
Motors voraussichtlich und hoffentlich nicht mehr brauchen werde, habe
ich dessen Zylinderkopf abgebaut, ihn Planen lassen und eingebaut.



Eine neue Steuerkette mitsamt neuen Führungen und neuem Kettenspanner
habe ich ebenfalls verbaut. Da ich eine geschlossene Kette bestellt
hatte, musste allein schon aus diesem Grund die Ölwanne runter. Die
Antriebskette der Ölpumpe liegt nämlich vor der Steuerkette und muss
deshalb vorher demontiert werden. Das geht aber nur bei abgebauter
Ölwanne. Also, wer nur die Steuerkette tauschen will, der sollte eine
Steuerkette mit Schloss kaufen, denn sonst folgt eine irrsinnige
Schrauberei.



Nachdem der Motor also wieder in einem Stück vor mir lag habe ich ihn
wieder eingebaut, alles fein angeschlossen, frisches Öl eingefüllt und
mit zitternder Hand den Zündschlüssel gedreht. Und es passierte.....
natürlich, nix! Der Motor orgelte, aber ein herzhaftes Platschen war das
einzige Geräusch welches zu hören war.



https://youtu.be/yIhzmkwxUxA



Also nochmal alle Stecker kontrolliert, neu gesteckt und festgestellt,
dass alles ok war. Motor startete nicht. Sprit kam, Zündfunke war da...
Verdammt, das Ding muss doch laufen! Zündkerzen ausgebaut, gereinigt
abgeblasen und wieder eingebaut. Kein Ton vom M103... Nächster Schritt
war den Ventildeckel wieder zu demontieren und die Steuerzeiten nochmal
zu kontrollieren. Alles ok... Motor läuft nicht.



Das ist dann der Moment in dem man ungläubig vor dem Kühlergrill sitzt
und anschliessend nach der vierten Flasche Bier das Licht ausschaltet.



Am nächsten Tag kam ein Bekannter vorbei. Er beschäftigt sich hauptberuflich mit dem Tunen von VW und Porsche-Boxern.

Nach kurzer Demonstration des Maleurs sagt er "Nimm die Kerzen raus,
mach neue rein, der ist nur abgesoffen". "Papperlapapp" denke ich und
tausche die Kerzen gegen die gebrauchten Kerzen aus dem Ersatzmotor.



Tja, was soll ich sagen?!? Nächster Startversuch, es hörte sich zunächst an wie Artilleriefeuer, sprang der S@ck tatsächlich an.



https://youtu.be/AuAWd_rdpBc



Was war passiert? DIe NGK Zündkerzen waren kaputt weil ich sie während
des Einschleifens der Ventile nicht ausgebaut hatte. Ich hatte die
Brennräume nach dem schleifen mit Bremsenreiniger auf Dichtheit geprüft.
Was ich nicht wusste war, dass die NGK Kerzen, wenn sie einmal nass
waren, kaputt sind.



Ich hänge noch ein paar Fotos der Aktion an.







Gruß,
Uwe
»Der Baumeister« hat folgende Dateien angehängt:

Heiko

Fortgeschrittener

  • »Heiko« ist männlich

Beiträge: 176

Registrierungsdatum: 9. November 2008

Wohnort: 45525 Hattingen

Typ: 300E/W124

Typ: E 200T/W124

Typ: MG Midget Mk. III

Baujahr: 1990

Baujahr: 1994

Baujahr: 1974

  • Nachricht senden

2

Sonntag, 28. Januar 2018, 11:55

Hi,

kann ich bestätigen... zwar von Einzylinder BMWs... aber wenn eine NGK Kerze versoffen ist, ist sie meistens defekt. Neue rein und läuft.
Beru, Bosch und Champignon sind da nicht so empfindlich.

  • »Bluesman« ist männlich

Beiträge: 1 651

Registrierungsdatum: 30. April 2009

Typ: W124 220E

Typ: W169 A180CDI

Baujahr: 1992

Baujahr: 2012

  • Nachricht senden

3

Sonntag, 28. Januar 2018, 11:56

Erstmal Respekt für die ganze Schrauberei!

Aber es ist schon irgendwie lustig:
Da macht man wegen einer defekten Kopfdichtung einen riesigen Rundumschlag inkl. Motorausbau, Beilackieren usw. und dann lässt man beim Zusammenbauen die alten Zündkerzen drin und zur Krönung versauen einem diese kleinen Verschleißteile, die selbst ein Schrauber-Legasteniker wie ich regelmäßig wechselt, auch noch den Tag. :D

Verstehe mich nicht falsch. Ich mache mich nicht über dich lustig. Ich finde es äußerst spannend, was für Kleinigkeiten manchmal große Wirkung haben können und finde es toll, dass du uns daran teilhaben lassen hast. :daumen:

Schön, dass dein Auto jetzt wieder läuft!

Gruß
Christian

flash_235

Meister

  • »flash_235« ist männlich

Beiträge: 1 799

Registrierungsdatum: 2. Dezember 2012

Wohnort: Dresden

Typ: W124 300 TDT

Typ: W124 420

Baujahr: 1994

Baujahr: 1993

  • Nachricht senden

4

Sonntag, 28. Januar 2018, 13:43

Glückwunsch zum nun doch noch erfolgreichen Projekt. Das schlimmste ist wirklich, wenn man alles gebaut hat und dann startet der nicht. Aber irgendwie ist es ja auch der Antrieb und Spannung, den Zünd Schlüssel zu drehen und nicht zu wissen passiert :D

Viel Spaß mit neuen alten Motor

Gruß Eric

mallnoch

Meister

  • »mallnoch« ist männlich

Beiträge: 2 251

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

5

Sonntag, 28. Januar 2018, 16:13

Sehr schöne Doku und Glückwunsch das er wieder läuft.
Sogar eine LPG Anlage hast du drauf.
Der Mischer sieht spannend aus, welcher ist das, hast du einen Vergleich zu anderen Mischern?
Limo 300E

Projekte für 2018
1. T Vorderwagen entrosten und konservieren
2. M103 Motor in T einbauen
3. Automatik Getriebe überholen?
4. Teile von Spender Auto mein Coupe HU fertig machen.
5. Spenderauto bis zum letzten schlachten und entsorgen

  • »Der Baumeister« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. Mai 2016

  • Nachricht senden

6

Sonntag, 28. Januar 2018, 17:40

Danke ^^

Die Gasanlage habe ich letztes Jahr aus einem Schlachter gerupft und bei mir eingebaut. Ich habe keine Ahnung von wem der Mischer ist. Die Gasanlage ist eine Autronic AL720P.
Funktioniert unauffällig... Gasverbrauch liegt bei knapp 12 Litern auf 100Km.

Gruß, Uwe

Ähnliche Themen

Verwendete Tags

Kopfdichtung, M103, NGK, Zündkerzen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?