Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Eton

Schüler

  • »Eton« ist männlich
  • »Eton« ist der Autor dieses Themas

Beiträge: 58

Registrierungsdatum: 25. Juni 2011

Wohnort: Aus der Mitte Thüringens

Typ: W124 500E

  • Nachricht senden

21

Dienstag, 28. Oktober 2014, 20:57

Wow. Gerade im Angebot.
Na da fällt die Entscheidung ja noch leichter.
Vielen Dank! :thumbsup:

Ich sag Bescheid ob der Wechsel was gebracht hat ;)
Death is secure - Life is not!

Eton

Schüler

  • »Eton« ist männlich
  • »Eton« ist der Autor dieses Themas

Beiträge: 58

Registrierungsdatum: 25. Juni 2011

Wohnort: Aus der Mitte Thüringens

Typ: W124 500E

  • Nachricht senden

22

Freitag, 10. April 2015, 22:20

Hi.
Will euch mal ein kurzes Feedback geben.
Ursache waren die neuen Bosch Zubehör Verteilerkappen und -finger.
Mit den Dingern lief er von Anfang an so schlecht.
Hab jetzt nochmal original Benz Kappen und Finger gekauft und jetzt läuft er wieder super.
Kein ruckeln mehr beim langsamen anfahren oder einparken und auch kein Leerlaufschwanken mehr.
So kann die Saison gerne starten :D
Grüße
Death is secure - Life is not!

Beiträge: 1 719

Registrierungsdatum: 10. Oktober 2010

  • Nachricht senden

23

Samstag, 11. April 2015, 14:45

Hi Eton

Schön das manche Problem einfach zu lösen sind, ich hatte letztes Jahr etwas ähnliche und zwar Leerlaufschwankungen aber nur die ersten 5 Minuten, sobald die Betriebstemperatur erreicht wurde lief er wieder ganz normal ?( Dieses Problem hat sich aber von alleine erledigt zur neuen Saison sind die Symptome verschwunden.

Schöne und Unfallfrei Saison
Gruss Tom

Eton

Schüler

  • »Eton« ist männlich
  • »Eton« ist der Autor dieses Themas

Beiträge: 58

Registrierungsdatum: 25. Juni 2011

Wohnort: Aus der Mitte Thüringens

Typ: W124 500E

  • Nachricht senden

24

Samstag, 11. April 2015, 19:14

Probleme die sich von alleine lösen, sind die schönsten 8)
Danke. Dir auch!
Death is secure - Life is not!

Roman500E

Anfänger

Beiträge: 1

Registrierungsdatum: 31. März 2019

  • Nachricht senden

25

Montag, 3. Juni 2019, 18:02

M119 im leerlauf leichte schüttler

Guten Tag.
Ich bin neu hier und das ist mein erster Beitrag.
Ich besitze einen 500e W124036 bj 93.
Habe zurzeit das Problem das der Motor sich im leerlauf schüttelt egal ob D, P oder N eingelegt ist .
Habe angefangen die komplette zündanlage zu tauschen sprich : Kerzen, Zündkabel und verteiler Plus finger . Verteiler und finger liegen bereit mache das am Samstag fertig . Nun ist mir aber letztens aufgefallen das wen ich meine Klimaanlage auf volle Pulle drehe die schüttler nicht mehr da sind .
Hat zufällig einer von euch eine Idee was es damit auf sich hat ? Will nicht unnötig zu viele Teile tauschen die noch gut sind .
Vielen Dank und schöne grüsse.

bb1

Schüler

  • »bb1« ist männlich

Beiträge: 73

Registrierungsdatum: 11. Januar 2010

Wohnort: 50% Hamburg & 50% Florida

  • Nachricht senden

26

Dienstag, 4. Juni 2019, 22:59

Solange es Bosch Kappen & Finger sind, erstmal einbauen, keine Beru! Ist beim m119 einfach ein Verschleißteil... Danach kannste weiter schauen! Oft meist damit erledigt..
In der Garage:

1992 - 500E
1994 - E320 Cabrio
1995 - E320 T - Org. Farbton 009
1997 - SL500 - „40th Anniversary Roadster“ Edition - 1er von 500
2014 - G500
2015 - C250T
2016 - E63s T-Model (212)
2016 - CLA200 Shootingbrake - AMG Design

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?