Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »JungerSchrauber01« ist männlich
  • »JungerSchrauber01« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 27. April 2018

Wohnort: Waldenbuch

Typ: W124 260E

Baujahr: 1990

  • Nachricht senden

1

Donnerstag, 29. November 2018, 21:06

M103 springt schlecht oder fast garnicht mehr an

Hallo Leute,

Ich habe folgendes Problem bei meinem 260 er, er will kaum mehr anspringen im kalten Zustand muss ich das Gaspedal fast ganz durchlatschen das sich da was tut, wenn er dann angeht und ich vom Gas geh bricht die Leerlaufdrehzahl immer weiter ein bis er aus geht. Das ganze hat sich in den letzten Wochen immer weiter verschlimmert es fing damit an das ich die servopumpe gewechselt habe und mir danach ein etwas schwacher Leerlauf aufgefallen ist ( leichte Schwankungen und es klang als ob der Motor stark arbeiten müsse um am laufen zu bleiben) die Leerlaufdrehzahl war bei ca 600. Kann das tatsächlich damit was zu tun haben? Wenn ja was? Was noch zu sagen bleibt ist, dass das Auto fast keinen Sprit mehr hatte und so vielleicht "Dreck" aus dem Tank in den Filter gezogen hat und der sich zugesetzt hat und er somit zu wenig Sprit bekommt könnte sowas sein?

Für Ratschläge wäre ich euch sehr dankbar
Danke im voraus vom jungen schrauber ;)

2

Donnerstag, 29. November 2018, 23:01

Beim M103 immer erstmal das Zündgeraffel befunden.
Kappe und Läufer sind da thermisch höher beansprucht, ziehen deshalb auch verstärkt Kondenswasser und neigen zum Ausfall.
Wenn neu dann nur Bosch, auch wenn die heutzutage auch nicht mehr das Gelbe von Ei sind.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

  • »mawi2006« ist männlich

Beiträge: 893

Registrierungsdatum: 15. Oktober 2012

Wohnort: Berlin

Typ: 260E Bj.90 mit BRC Just

Typ: 300CE Bj.92 mit Elpigas Voila+

Baujahr: 1990

Baujahr: 1992

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Freitag, 30. November 2018, 01:46

Könnte auch ein Problem des ÜSR sein, Sicherung des selben prüfen, bzw. Stecker vom MSG abziehen und Zündung einschalten, dann müssen an Pin1 12V Batteriespannung ankommen.

  • »JungerSchrauber01« ist männlich
  • »JungerSchrauber01« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 27. April 2018

Wohnort: Waldenbuch

Typ: W124 260E

Baujahr: 1990

  • Nachricht senden

4

Freitag, 30. November 2018, 10:25

Aber sollte die zündanlage betroffen sein, würde er dann überhaupt starten? Und das mit der Leerlaufdrehzahl kann das am ÜSR liegen?

  • »mawi2006« ist männlich

Beiträge: 893

Registrierungsdatum: 15. Oktober 2012

Wohnort: Berlin

Typ: 260E Bj.90 mit BRC Just

Typ: 300CE Bj.92 mit Elpigas Voila+

Baujahr: 1990

Baujahr: 1992

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Freitag, 30. November 2018, 20:38

Das ÜSR versorgt zum einen das MSG mit Spannung, zum anderen den Leerlaufsteller. Ihne Spannungsversorgung wüde der Leerlaufsteller also unbestromt in der Notlaufposition stehen, damit läuft der kalt mit niedrigerer Drehzahl, und warm mit erhöhter Drehzahl. und ohne Spannung kann das MSG keine Kaltstartanreicherung machen, weshalb der dann auch kalt schlecht anspringt und läuft.

  • »JungerSchrauber01« ist männlich
  • »JungerSchrauber01« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 27. April 2018

Wohnort: Waldenbuch

Typ: W124 260E

Baujahr: 1990

  • Nachricht senden

6

Samstag, 1. Dezember 2018, 13:09

Danke schonmal für die Hilfe klingt plausibel, werde erstmal das ÜSR überprüfen und ggf. Wechseln. Halte euch auf dem laufenden. Also das mit dem Sprit kann ich ausschließen?

  • »JungerSchrauber01« ist männlich
  • »JungerSchrauber01« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 27. April 2018

Wohnort: Waldenbuch

Typ: W124 260E

Baujahr: 1990

  • Nachricht senden

7

Donnerstag, 27. Dezember 2018, 15:54

So endlich hab ich wieder Zeit gefunden mich meinem Stern zu widmen. Habe das ÜSR gegen ein neues getauscht, hatte noch eins da. Ergebnis keine Spürbare Verbesserung. Kraftstofffilter getauscht ebenso keine Besserung. Der Motor springt nach wie vor schlecht an nur mit leicht getretenem Gaspedal, läuft er dann ist der Leerlauf erstmal auch normal und rund gibt man dann jedoch Gas fällt der Leerlauf danach ins bodenlose und bleibt manchmal bei ca 400 Umdrehungen stehen lässt man ihn länger laufen geht er aus. Auch beim fahren im normalen Teillast Bereich alles so wie es sein soll es fehlt nicht an Leistung zumindest nicht spürbar und er dreht normal hoch wie es soll, erst beispielsweise bei Anfahren an einen Kreisverkehr beim einkuppeln geht er aus gefühlt passiert es noch öfters wenn er warm ist. Hat noch jemand Erfahrung mit sowas oder kann mir Tipps geben?

mallnoch

Meister

  • »mallnoch« ist männlich

Beiträge: 2 381

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: W124 - 300E in Farbe 122

Typ: S124 - 230TE in Farbe 122,

Typ: als Reserve: C124 - 300 in Farbe 735, W124 - E280 in Farbe 199, S124 - 230TE in Farbe 172

  • Nachricht senden

8

Donnerstag, 27. Dezember 2018, 16:27

Falschluft, da ist der m103 eine Diva.
Großer Wartungsstau.
Limo 300E LPG

Projekte für 2019
1. T Vorderwagen entrosten und konservieren
2. M103 Motor in T einbauen
3. Automatik Getriebe überholen?
4. Teile von Spender Auto mein Coupe HU fertig machen.
5. Spenderauto bis zum letzten schlachten und entsorgen

kirk67

Anfänger

  • »kirk67« ist männlich

Beiträge: 56

Registrierungsdatum: 12. Oktober 2016

Typ: 260E

Typ: E50AMG

  • Nachricht senden

9

Donnerstag, 27. Dezember 2018, 18:24

haste mal nach dem zündgeraffel geschaut,wie es borntorun weiter oben es schon schrub.

50 % alles aussfälle eines m103 ist das zündgeraffel der übeltäter.

  • »JungerSchrauber01« ist männlich
  • »JungerSchrauber01« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 27. April 2018

Wohnort: Waldenbuch

Typ: W124 260E

Baujahr: 1990

  • Nachricht senden

10

Donnerstag, 27. Dezember 2018, 22:48

Zündanlage hab ich geprüft, Funke ist da, Kappe sieht gut und trocken aus, keine Abnutzungen weder an Läufer noch kappe. Was mir dabei noch aufgefallen ist, mein Motor macht seit längerem leichte Klackergeräusche von der Stirnseite des Motors habe das auf meine Servopumpe geschoben da die am abkratzen ist jedoch hab ich mir das jetzt mal genauer angeschaut das vermeintliche kleckern war ein lockerer Riemenspanner aber als ich diesen befestigt hatte verschwand das klackern nicht vollständig es kommt scheinbar aus dem Motor und klingt als würde die steuerkette rasseln. Könnte das auch die Leerlaufprobleme erklären? Das praktisch zu wenig Kraftstoff zum richtigen Zeitpunkt eingespritzt wird?

421

Fortgeschrittener

Beiträge: 229

Registrierungsdatum: 6. Januar 2014

Wohnort: 53

Typ: 124.019

  • Nachricht senden

11

Freitag, 28. Dezember 2018, 00:14

Hallo,
werde aus deinen Schilderungen nicht ganz schlau.
1. Wann hat es angefangen. Erst nach dem Wechsel der Servopumpe? (Eventuell Leitungen abgebaut/beschädigt?/Kontakt)
2. Die Kappe und Finger von Bosch neu. (Hinweis BTR!!!) Feine Risse kann man nicht sehen... (Dunkelkammer)
3. Was macht deine Benzinpumpe? Bei Last stirbt er oder? Stirbt er auch im Stand wenn du die Lenkung voll einschlägst?
Also eventuell eine Frage der Spritmenge... und des Gemisches.
4. Stirbt er im warmen Zustand schneller?
MFG :)

12

Freitag, 28. Dezember 2018, 01:23

Könnte das auch die Leerlaufprobleme erklären? Das praktisch zu wenig Kraftstoff zum richtigen Zeitpunkt eingespritzt wird?

Ja.
Oder ein komplett Ahnungsloser fummelt mal wieder planlos an einer ollen Karre rum. :genauuu
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

  • »JungerSchrauber01« ist männlich
  • »JungerSchrauber01« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 27. April 2018

Wohnort: Waldenbuch

Typ: W124 260E

Baujahr: 1990

  • Nachricht senden

13

Freitag, 28. Dezember 2018, 12:39

Hallo,
werde aus deinen Schilderungen nicht ganz schlau.
1. Wann hat es angefangen. Erst nach dem Wechsel der Servopumpe? (Eventuell Leitungen abgebaut/beschädigt?/Kontakt)
2. Die Kappe und Finger von Bosch neu. (Hinweis BTR!!!) Feine Risse kann man nicht sehen... (Dunkelkammer)
3. Was macht deine Benzinpumpe? Bei Last stirbt er oder? Stirbt er auch im Stand wenn du die Lenkung voll einschlägst?
Also eventuell eine Frage der Spritmenge... und des Gemisches.
4. Stirbt er im warmen Zustand schneller?
MFG :)


1. Nach der servopumpe aber die servopumpe nimmt ja nicht direkt Einfluss auf die Leerlaufdrehzahl
2. Kappe wurde laut vorbesitzer erst neu gemacht und Rechnung von 2016 ist vorhanden
3. Eben nicht sobald man last gibt läuft er normal bin auch Autobahn gefahren alles kein Problem. Bein Einlenken dreht er aber tatsächlich noch schwächer
4. Es lässt sich kaum eine Regelmäßigkeit erkennen warm wie kalt von der Häufigkeit kaum Unterschiede

  • »JungerSchrauber01« ist männlich
  • »JungerSchrauber01« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 27. April 2018

Wohnort: Waldenbuch

Typ: W124 260E

Baujahr: 1990

  • Nachricht senden

14

Freitag, 28. Dezember 2018, 12:43





Zitat von »JungerSchrauber01«



Könnte das auch die Leerlaufprobleme erklären? Das praktisch zu wenig Kraftstoff zum richtigen Zeitpunkt eingespritzt wird?

Ja.
Oder ein komplett Ahnungsloser fummelt mal wieder planlos an einer ollen Karre rum.


Ich würde mich nicht als Ahnungslos beschreiben, lediglich als Neuling, kann ja nicht schaden wenn junge Leute sich für die Mechanik interessieren. :nicht

Würde man eine gelängte Steuerkette nicht auch beim fahren bemerken durch fehlende Leistung?

kirk67

Anfänger

  • »kirk67« ist männlich

Beiträge: 56

Registrierungsdatum: 12. Oktober 2016

Typ: 260E

Typ: E50AMG

  • Nachricht senden

15

Freitag, 28. Dezember 2018, 13:16

eine gelängte kette würde ganz schön rasseln,m103 ketten sind eigentlich robust.

kannst ja mal die steuerzeiten überprüfen.

nochmal auf die kappe zurück zu kommen,nur original oder bosch laufen ohne probleme,du mußt schauen was verbaut ist.

16

Sonntag, 30. Dezember 2018, 04:43

kann ja nicht schaden wenn junge Leute sich für die Mechanik interessieren.

Habe ich nix gegen.
Ich war auch mal jung, vor 50 Jahren damit angefangen, meinem alten Hern den passenden Schraubenschlüssel zu reichen.
Der schraubte aber, wie sich später herausgestellt hat, auch nur meist ahnungslos dran rum.
Dann kam des Mofa und das Moped.
Die mussten keinen stabilen Leerlauf haben, da hat man des Standgas hochgedreht.
Die mussten einfach nur schneller, wie erlaubt sein. :thumbsup:
War halt Schritt für Schritt und irgendwann, war ne Karrosse um den Motor.
Des alles ohne Inet, kaum zu glauben, das meine olle Karre bis heute fährt.
Nicht das ich mir zwischendurch auch mal Neue hätte leisten können.
Aber das waren sehr teuer Erfahrungen. :wacko:
Lehrjahre sind keine Herrenjahre und konkrete Tipps solle man irgendwann mal umsetzen. :schlag:
So sieht ein gut gewarteter 2,6er mit Klima aus, der nie Leerlaufprobleme hatte.



Ich betone hier bewusst Klima, weil die eine zusätzliche Last vom Motor abfordert.

aber die servopumpe nimmt ja nicht direkt Einfluss auf die Leerlaufdrehzahl

Nun ja, eine Servolenkung unterstützt durch eine zusätzliche Kraft X die Lenkbewegungen.
Im 124 hydraulisch und vor allem bei Vollanschlag, wenn das Überdruckventil öffnet ist das nicht wenig.
Eh Lima gibt es auch noch, die mit Verlusten min. 1 PS will.
Von wem wird die Kraft X über Riemnantrieb erzeugt und sollte es selbsttätig nachregeln?
Als Mechanik Interessierter kommst da auch von selbst drauf. ;)
Eh M103 mit oller Kappe hat schon ohne zusätzliche Last Mühe sich im Stand am Leben zu erhalten.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?