Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »JungerSchrauber01« ist männlich
  • »JungerSchrauber01« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 27. April 2018

Wohnort: Waldenbuch

Typ: W124 260E

Baujahr: 1990

  • Nachricht senden

1

Donnerstag, 29. November 2018, 21:06

M103 springt schlecht oder fast garnicht mehr an

Hallo Leute,

Ich habe folgendes Problem bei meinem 260 er, er will kaum mehr anspringen im kalten Zustand muss ich das Gaspedal fast ganz durchlatschen das sich da was tut, wenn er dann angeht und ich vom Gas geh bricht die Leerlaufdrehzahl immer weiter ein bis er aus geht. Das ganze hat sich in den letzten Wochen immer weiter verschlimmert es fing damit an das ich die servopumpe gewechselt habe und mir danach ein etwas schwacher Leerlauf aufgefallen ist ( leichte Schwankungen und es klang als ob der Motor stark arbeiten müsse um am laufen zu bleiben) die Leerlaufdrehzahl war bei ca 600. Kann das tatsächlich damit was zu tun haben? Wenn ja was? Was noch zu sagen bleibt ist, dass das Auto fast keinen Sprit mehr hatte und so vielleicht "Dreck" aus dem Tank in den Filter gezogen hat und der sich zugesetzt hat und er somit zu wenig Sprit bekommt könnte sowas sein?

Für Ratschläge wäre ich euch sehr dankbar
Danke im voraus vom jungen schrauber ;)

2

Donnerstag, 29. November 2018, 23:01

Beim M103 immer erstmal das Zündgeraffel befunden.
Kappe und Läufer sind da thermisch höher beansprucht, ziehen deshalb auch verstärkt Kondenswasser und neigen zum Ausfall.
Wenn neu dann nur Bosch, auch wenn die heutzutage auch nicht mehr das Gelbe von Ei sind.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

  • »mawi2006« ist männlich

Beiträge: 862

Registrierungsdatum: 15. Oktober 2012

Wohnort: Berlin

Typ: 260E Bj.90 mit BRC Just

Typ: 300CE Bj.92 mit Elpigas Voila+

Baujahr: 1990

Baujahr: 1992

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Freitag, 30. November 2018, 01:46

Könnte auch ein Problem des ÜSR sein, Sicherung des selben prüfen, bzw. Stecker vom MSG abziehen und Zündung einschalten, dann müssen an Pin1 12V Batteriespannung ankommen.

  • »JungerSchrauber01« ist männlich
  • »JungerSchrauber01« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 27. April 2018

Wohnort: Waldenbuch

Typ: W124 260E

Baujahr: 1990

  • Nachricht senden

4

Freitag, 30. November 2018, 10:25

Aber sollte die zündanlage betroffen sein, würde er dann überhaupt starten? Und das mit der Leerlaufdrehzahl kann das am ÜSR liegen?

  • »mawi2006« ist männlich

Beiträge: 862

Registrierungsdatum: 15. Oktober 2012

Wohnort: Berlin

Typ: 260E Bj.90 mit BRC Just

Typ: 300CE Bj.92 mit Elpigas Voila+

Baujahr: 1990

Baujahr: 1992

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Freitag, 30. November 2018, 20:38

Das ÜSR versorgt zum einen das MSG mit Spannung, zum anderen den Leerlaufsteller. Ihne Spannungsversorgung wüde der Leerlaufsteller also unbestromt in der Notlaufposition stehen, damit läuft der kalt mit niedrigerer Drehzahl, und warm mit erhöhter Drehzahl. und ohne Spannung kann das MSG keine Kaltstartanreicherung machen, weshalb der dann auch kalt schlecht anspringt und läuft.

  • »JungerSchrauber01« ist männlich
  • »JungerSchrauber01« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 27. April 2018

Wohnort: Waldenbuch

Typ: W124 260E

Baujahr: 1990

  • Nachricht senden

6

Samstag, 1. Dezember 2018, 13:09

Danke schonmal für die Hilfe klingt plausibel, werde erstmal das ÜSR überprüfen und ggf. Wechseln. Halte euch auf dem laufenden. Also das mit dem Sprit kann ich ausschließen?

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?