Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kunlan

Anfänger

  • »Kunlan« ist männlich
  • »Kunlan« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 8. Juli 2018

Baujahr: 1990

  • Nachricht senden

1

Montag, 9. Juli 2018, 21:16

Leerlaufdrehzahll bei warmen Motor zu hoch

Hallo,
ich habe mir einen MB230€ W124 Bj.1990 gekauft.
Ich habe Luftfilter und Zündkerzen erneuert.
Mir ist aufgefallen dass meine Drehzahl bei warmen Motor mit knapp 1400U/min zu hoch ist, was mich sehr stört.
Im kalten Zustand liegt diese bei nur 1000U/min.
Ich habe nach dem Kaltlaufregler KLR gesucht. Bei mir ist ein EGS GAT 10.001 verbaut und von diesem habe ich probeweise mal den Stecker abgezogen, doch keinen Unterschied bemerkt.
Die Lambdasonde würde ich gerne wechseln, diese sitzt auf dem Krümmer, doch ich bekomme diese nicht abgeschraubt.
Ich habe es mit einem Maulschlüssel und Verlängerung versucht aber es dann doch bedenken bekommen dass mir was abreist, da sich dabei der ganze Motorblock bewegt hat.
Um die Lambdasonde als Fehlerquelle auszuschliesen muß ich sie wechseln.

Wie bekommt man die Lambdasonde am Besten abgedreht?
Hat jemand noch eine Idee was es außer der Sonde noch sein könnte? ?(

  • »Rentnerdaimler« ist männlich

Beiträge: 1 817

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: s 124 300 TD

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1992

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

2

Montag, 9. Juli 2018, 22:03

Um die Lambdasonde als Fehlerquelle auszuschliesen muß ich sie wechseln.


Nein messen!

Ich zitier mal für dich den Mawi 2006 aus einem anderen Thema....besser kann man nicht erklären, wie man die Sonde messen kann ;)

Zitat Mawi vom 25.10.2017:

"An der Lambdasonde misst man Spannung, keinen Strom. Dazu den runden Stecker der Signalleitung trennen, jetzt in Richtung MSG die 0,5 Volt Referenzspannung messen, dann eine dünne Litze mit in den Stecker klemme beim Zusammenstecken, an dieser gegen Masse messen. Sollte nun zwischen 100 und 800 mV pendeln."

dein Problem dürfte aber noch wo anders liegen....denn kalt regelt die Sonde noch nicht...braucht erst Betriebstemperatur...

Normale Drehzahl warm ist ca. 700 + - ...kalt niemals 1400

google mal M102 KE webman Mercedes

und Falschluft M102 Mercedes

so als Einstieg in deine KE des M102 Motors sicher sinnvoll....und du brauchst ein Multimeter. Am besten eins, dass das Tastverhältnis anzeigen kann. Deshalb mal webman KE lesen.

LG Bernd

Kunlan

Anfänger

  • »Kunlan« ist männlich
  • »Kunlan« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 8. Juli 2018

Baujahr: 1990

  • Nachricht senden

3

Mittwoch, 11. Juli 2018, 22:01

Die Drehzahl war im warmen Zustand mit 1400 U/min zu hoch.
Ich habe durch einen Tipp den Fehler gefunden, dieser war ganz simpel.
Die Rückholfeder am Gaszug war nicht mehr da.
Ich habe eine neue eingesetzt und die Drehzahl ist jetzt schon um einiges niedriger, aber

leider noch nicht ganz optimal. Sie liegt jetzt bei ca.1100U/min und manchmal auch nur bei 1000U/min.
Also es scheint mir so als wenn noch irgendwo ein zweiter Fehler wäre, denn die Drehzahl sollte doch bei unter 1000/min liegen.
Ich denke ich muß mal die alte Lambdasonde austauschen um diese als Fehlerquelle auszuschließen.
Ich habe eine neue Universale von Denso für ca.40€ gekauft.
Wenn ich die Alte nur aufbekommen könnte :cursing:
Heute bin ich ca.600KM Autobahn gefahren, dabei ist mir aufgefallen dass er beim Beschleunigen unter 2000U/min ruckelt.
Ich darf nicht zu viel Gas geben sonst verschluckt er sich und die Insassen werden durchgeschüttelt.
Bei Tempo 130 und Steigung habe ich Schwierigkeiten das Tempo zu halten und muss das Gaspedal voll durchtreten.
Allgemein beschleunigt er nur schwerfällig.
Die Kompression habe ich überprüfen lassen und diese ist gut.
Was ich noch nicht gewechselt habe ist die Verteilerkappe und die Einspritzdüsen.
Meint Ihr dass ich das machen sollte? Auto hat vor meinem Kauf 7 Jahre in der Garage geschlafen!

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 650

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

4

Donnerstag, 12. Juli 2018, 01:11

Du liest und suchst die Hinweise scheinbar nicht.

Deshalb mal webman KE lesen.

Die Anleitung von webman auf dem Silbertablett.

eider noch nicht ganz optimal. Sie liegt jetzt bei ca.1100U/min und manchmal auch nur bei 1000U/min.
Also es scheint mir so als wenn noch irgendwo ein zweiter Fehler wäre, denn die Drehzahl sollte doch bei unter 1000/min liegen.

Erhöhte Drehzahl sind entweder Notlauf weil irgendeine Komponete an der KE defekt ist.
Wenn der gut kalt startet könnte es auch der DK-Schalter sein.
Näheres dazu in der Anleitung.

Ich habe eine neue Universale von Denso für ca.40€ gekauft.

Gute Auswahl fängt bei der Auswahl der richtigen Komponeten an.
Das ist keine erste Wahl, bei der richtigen Auswahl sind dann auch die passenden Stecker gleich mit dran.

Wenn ich die Alte nur aufbekommen könnte

Dann mal Nutella frühstücken.
Bei alten Sonden schneide ich erst mal des Kabel ab, dann kann man auch richtiges Werkzeug ansetzen.
Unten nen Ringschlüssel mit Verlängerung,
Oben nehme ich dann nen passend Steckschlüssel setze auf die andere Seite den passenden Ringschlüssel oder Nuss drauf und dann gib ihm mit Verlängerung.
Wenn der Motor dabei zuerst eh wengle wackelt, mitdreht egal, irgendwann ist des Ding draussen.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?