Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Antonio1973

Anfänger

  • »Antonio1973« ist der Autor dieses Themas

Beiträge: 41

Registrierungsdatum: 21. Dezember 2011

Wohnort: Karlsruhe

Typ: 230E

Baujahr: 1.03.1989

  • Nachricht senden

1

Sonntag, 20. Mai 2012, 17:57

Lambdasonde. Wo ist die beim 230E Motor M102

Wie in der üerschrift schon beschrieben wo liegt die Lambdasonde beim 230e Motor M102.
Würde auch gleich noch ne frage stellen die Motornr komplett steht nach buch wenn man die motorhabe auf macht rechts. Stimmt auch, Aber da peil ich nicht ganz durch steht so da "M102.962,963,982,985 Kat Code 62/0"
So und jetzt sind die motoren alle gleich oder welche ist meine?
Danke im voraus

micha

Ich putz hier nur..

  • »micha« ist männlich

Beiträge: 5 992

Registrierungsdatum: 25. Mai 2004

Wohnort: Berlin

Typ: 230CE Sportline

Typ: E220T

Baujahr: 1991

Baujahr: 1995

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Sonntag, 20. Mai 2012, 18:26

Hallo,

die Lambdasonde sitzt auf dem Krümmer.

Haube auf und hinten am Krümmer stehend.

Grundsätzlich ist der M102 halt M102

Man muss nur schauen wegen 1,8l, 2,0l oder 2,3l Hubraum

Den 1,8l gab es aber nur im w201


grüße


micha
Satzzeichen sind weder ausverkauft noch Rudeltiere!

Antonio1973

Anfänger

  • »Antonio1973« ist der Autor dieses Themas

Beiträge: 41

Registrierungsdatum: 21. Dezember 2011

Wohnort: Karlsruhe

Typ: 230E

Baujahr: 1.03.1989

  • Nachricht senden

3

Sonntag, 20. Mai 2012, 18:39

Ja danke für die schnelle Antwort ich sehe da aber Keine LSonde. Muss morgen noch mal schauen ist die von unten oder oben gut sichtbar weil oben habe ich keine gesehen.Ja und ich meine das mit ZB: M102 ist klar aber die drei nr hinterher? wie ist das welche gehört zu mir?

micha

Ich putz hier nur..

  • »micha« ist männlich

Beiträge: 5 992

Registrierungsdatum: 25. Mai 2004

Wohnort: Berlin

Typ: 230CE Sportline

Typ: E220T

Baujahr: 1991

Baujahr: 1995

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Sonntag, 20. Mai 2012, 18:50

Die lambda sollte gut sichtbar von oben sein und relativ weit hinten.

Was die Nummern genau bedeuten kann ich dir leider nicht sagen.

Bei mir war es so,

M102 2,3l defekt
neuen M102 2,3l genommen und verbaut.

Auf die nummern habe ich nicht geachtet.

Grüße

Micha
Satzzeichen sind weder ausverkauft noch Rudeltiere!

Antonio1973

Anfänger

  • »Antonio1973« ist der Autor dieses Themas

Beiträge: 41

Registrierungsdatum: 21. Dezember 2011

Wohnort: Karlsruhe

Typ: 230E

Baujahr: 1.03.1989

  • Nachricht senden

5

Sonntag, 20. Mai 2012, 18:54

Hi aber von oben ist die nicht zu sehen, Also ich gehe jetzt noch mal kurz raus und schaue genau drauf. Aber von unten kann ich jetzt nicht schauen Fühlen da der motor warm ist. Bin gleich wieder da.
Edit: So am Krümmer ist sie nicht unten kann sie auch nicht sein hab geschaut ob ein kabel zu sehen ist keiner weit und breit.

micha

Ich putz hier nur..

  • »micha« ist männlich

Beiträge: 5 992

Registrierungsdatum: 25. Mai 2004

Wohnort: Berlin

Typ: 230CE Sportline

Typ: E220T

Baujahr: 1991

Baujahr: 1995

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Sonntag, 20. Mai 2012, 19:27

Hat dein 230er einen KAT?
Satzzeichen sind weder ausverkauft noch Rudeltiere!

7

Sonntag, 20. Mai 2012, 20:09

Die frühen M102 hatten die Lambdasonde nicht im Krümmer, sondern weiter unten im Hosenrohr.

micha

Ich putz hier nur..

  • »micha« ist männlich

Beiträge: 5 992

Registrierungsdatum: 25. Mai 2004

Wohnort: Berlin

Typ: 230CE Sportline

Typ: E220T

Baujahr: 1991

Baujahr: 1995

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Sonntag, 20. Mai 2012, 20:19

es wundert mich nur etwas..

mein 09/88 vormopf coupe hatte die lambda auch auf dem krümmer sitzen

grüße
Satzzeichen sind weder ausverkauft noch Rudeltiere!

Sleepy_Tomcat

Fortgeschrittener

  • »Sleepy_Tomcat« ist männlich

Beiträge: 227

Registrierungsdatum: 19. September 2007

Wohnort: 25715 Eddelak , Schleswig-Holstein

Typ: MB 250 TD , Bj.90 ,MB 250 D , Bj.88 , MB 230TE , Bj.88 , Kawa GPZ1100UT

Baujahr: 1990 ,1988

  • Nachricht senden

9

Sonntag, 20. Mai 2012, 21:38

Moin-Moin...ist zwar nur ein kleines Bild...aber noch zu erkennen.

Guggst Du:
»Sleepy_Tomcat« hat folgende Datei angehängt:
  • 230 M102.jpg (70,18 kB - 72 mal heruntergeladen - zuletzt: 3. April 2018, 09:00)
*Wenn Du nicht willst, das man Dir will...das willst auch keinem...was willst Du denn?*

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 398

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

10

Sonntag, 20. Mai 2012, 22:23

Wenn du sie da nicht findest, gibt es noch die Variante Lambda unten am KAT.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Hartmut-HB

Fortgeschrittener

  • »Hartmut-HB« ist männlich

Beiträge: 476

Registrierungsdatum: 9. Januar 2008

Wohnort: D

Typ: 230TE , 3/92

Baujahr: 1992

  • Nachricht senden

11

Sonntag, 20. Mai 2012, 22:25

Moin aus HB,


auch hier das wichtigste vom Wagen/Motor fehlt : Baujahr und Typ . :stickpoke: ?(



Der M102 wurde in vielen Versionen gebaut : als Vergaser , ohne Kat , mit Kat , 1,8Liter , 2,0 Liter ,2,3 Liter

Ab 9/89 wurde die O² Sonde beim 230TE im Krümmer oben eingebaut , davor weiter unten.


Mfg Hartmut aus HB




Mfg hartmut aus HB

Antonio1973

Anfänger

  • »Antonio1973« ist der Autor dieses Themas

Beiträge: 41

Registrierungsdatum: 21. Dezember 2011

Wohnort: Karlsruhe

Typ: 230E

Baujahr: 1.03.1989

  • Nachricht senden

12

Montag, 21. Mai 2012, 10:18

Moin aus HB,


auch hier das wichtigste vom Wagen/Motor fehlt : Baujahr und Typ . :stickpoke: ?(



Der M102 wurde in vielen Versionen gebaut : als Vergaser , ohne Kat , mit Kat , 1,8Liter , 2,0 Liter ,2,3 Liter

Ab 9/89 wurde die O² Sonde beim 230TE im Krümmer oben eingebaut , davor weiter unten.


Mfg Hartmut aus HB




Mfg hartmut aus HB


Lieber hartmut Wenn du Links neben meiner Antwort genau hingeschaut hättest, hättest du meine ganzen Infos lesen können Bj, Typ Alles halt aber hier für dich ganz persönlich nochmal ein screen davon :stickpoke:

http://s14.directupload.net/file/d/2897/zvzkutq5_jpg.htm :shock:

W124, 230E, BJ 01.03.1989, 2,3L KW 97 Schlnr: zu 2,1(0709) Zu 2,2 (3810548)
Ja und der hat ein KAT mit Kaltlaufregler Steuer 168 Euronen Mit Grüner Plakete. Trotzdem ist keine LSonde am Krümer hab nochmal genau hingeschaut.

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Pixeldoc« (21. Mai 2012, 13:16) aus folgendem Grund: Zitat korrigiert


230EW124

Fortgeschrittener

  • »230EW124« ist männlich

Beiträge: 344

Registrierungsdatum: 26. August 2009

Wohnort: Neuwied

Typ: 300TE

Baujahr: 1991

  • Nachricht senden

13

Montag, 21. Mai 2012, 10:33

Moin,
bei den Vormopf-Modellen sitzt die Sonde umittelbar vor dem Kat; das Kabel geht in den Beifahrerfußraum. Von oben ist das nicht zu sehen...
Freundliche Grüße,
René

Reparieren statt tauschen; erhalten und pflegen!

Antonio1973

Anfänger

  • »Antonio1973« ist der Autor dieses Themas

Beiträge: 41

Registrierungsdatum: 21. Dezember 2011

Wohnort: Karlsruhe

Typ: 230E

Baujahr: 1.03.1989

  • Nachricht senden

14

Montag, 21. Mai 2012, 10:52

Danke rene für deine schnelle Antwort.

15

Montag, 21. Mai 2012, 13:29

Das hat dir BornToRun im Beitrag #10 aber auch schon geschrieben :D

Bei meinem 87er Coupe habe ich die LS übrigens auch dort gefunden....

Gruß Manfred

Antonio1973

Anfänger

  • »Antonio1973« ist der Autor dieses Themas

Beiträge: 41

Registrierungsdatum: 21. Dezember 2011

Wohnort: Karlsruhe

Typ: 230E

Baujahr: 1.03.1989

  • Nachricht senden

16

Montag, 21. Mai 2012, 15:44

Natürlich Auch Danke an alle anderen die mir hier Helfen. :jaja:

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?