Sie sind nicht angemeldet.

21

Dienstag, 28. Mai 2019, 23:09

den gekauften Gegenhalter einfach etwas anschleifen, so dass er etwas weniger Durchmesser hat, aber nur vorne, wo es drauf ankommt. Mit Flex und Schleif-(Papier/Fächer)scheibe.....nur ein wenig...bis es passt oder wie der gute alte Schlosser mit der Pfeile.


Zubehörteile brauchen das manchmal.

aber du bist auf der Spur.....dank des Spiegelgedöns :rolleyes:

22

Mittwoch, 29. Mai 2019, 00:33

Hätte mich auch schwer gewundert wenn auf die „finde das Loch nicht“- Frage keine Bumsvergleiche gekommen wären.

Klar doch, und noch einer, Pimmel zu groß. :zunge:
Kommt in der Natur kaum vor, bei den vermeintlich günstigen Teilen von TE-Taxischrott kann des schonmal vorkommen, das die von minderer Qualität sind und man sie nacharbeiten muss.
Ich kaufe da seit Jahren, nach 2x Schrott für die Tonne, einfach nix mehr.
Hausmarke kannste de gleich knicken.
Gibt es woanders auch günstiger.
Aber es steht jeden Tag ein Dummer auf und müht sich hinterher damit ab.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

flyingarn

Fortgeschrittener

  • »flyingarn« ist männlich

Beiträge: 345

Registrierungsdatum: 15. August 2011

Wohnort: Heiligenhaus

Typ: W124 300 Diesel+ W201 Azzurro

Baujahr: W201 Azzurro Bj 92

Baujahr: 300 Diesel Bj 88

  • Nachricht senden

23

Mittwoch, 29. Mai 2019, 20:39

Hi,
hab heute auch die Kupplung vom Viscolüfter beim 103 gewechselt. Hatte auch keinen Gegenhalter für diese Nut. Dafür aber ein ordentliches Stemm- bzw. Brecheisen.
Das habe ich da eingefädelt wo normalerweise der Gegehalter reinkommt. Dann Druck ausgeübt, so dass die Scheibe blockiert war und Zack war die Schraube gelöst.

Btw. schau mal wegen der Viscokupplung bei Autodoc.de rein. Scheint keine schlechte Seite zu sein. Ich hab die von NRF gekauft. Preiswert aber keine schlechte Marke.


Liebe Grüße

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »flyingarn« (29. Mai 2019, 20:54)


24

Mittwoch, 29. Mai 2019, 23:43

Hatte auch keinen Gegenhalter für diese Nut. Dafür aber ein ordentliches Stemm- bzw. Brecheisen.
Das habe ich da eingefädelt wo normalerweise der Gegehalter reinkommt. Dann Druck ausgeübt, so dass die Scheibe blockiert war und Zack war die Schraube gelöst.

oder so. :thumbup:
Zum Schrauben gehört halt auch Erfahrung und Fantasie.
So aus der Lameng, mal g'schwind nebenbei, geht es sonst in die Hose.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

  • »rosenholz280e« ist männlich
  • »rosenholz280e« ist der Autor dieses Themas

Beiträge: 133

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

Typ: w124 280e Mopf 1,5

Baujahr: 1993

  • Nachricht senden

25

Donnerstag, 13. Juni 2019, 23:28

Geschafft, Viscolüfter ist runter!

Riemen runter, Riemenscheibe fixiert mit einem Universal-Ölfilterschlüssel für 6,95 EUR (darauf achten, dass der groß genug ist bzw. der Riemen des Schlüssels lang genug, hat gerade so noch gepasst), ging dann aber einwandfrei, Verlängerung an den 8er Inbus vorne und beim ersten Mal ging die Schraube auf, tiptop!

Jetzt wo der Lüfter unten ist kann ich auch das Problem nachvollziehen (Achtung Steilvorlage): Richtige Kerbe aber falsches Loch erwischt! DIe runde Halterung für die Riemenscheibe scheint auf den ersten Blick die reinste Spielwiese für den Gegenhalter zu sein, insgesamt 6 Löcher hat das Ding, 4 davon sind allerdings bei genauer Betrachtung nur dazu da die Riemenscheibe auf dem Lagerring zu befestigen (sieht man nicht richtig wenn der Lüfter noch drauf ist), nur 2 Löcher davon sind für den Gegenhalter geeignet. Chance also 4:2 = 2:1 dass man sich auf das falsche Loch konzentriert. Die Befestigungslöcher sind vielleicht 1-2mm weiter innen als die Löcher für den Gegenhalter, es sieht daher von oben so aus als könnten die auch passen, aber 1. passt es halt doch nicht ganz und 2. (Achtung neue Steilvorlage) steckt schon was anderes drin, nämlich die Schrauben mit denen die Riemenscheibe auf der Halterung fixiert sind. Habe ich aber nicht gemerkt als ich mir einen abgebrochen habe.

Egal, das Ding ist ab Dank dem Ölfilterschlüssel, ging wirklich ratzfatz!

Als der Lüfter ab war aber die Riemenscheibe noch drauf habe ich schnell gemerkt, dass das Geräusch auftauchte wenn ich die Lüfter-Riemenscheibe von Hand drehe. Die Scheibe bleibt kurz hängen und es macht "klong", dann dreht sie weiter. Die Scheibe war auch merkwürdig befestigt, nur an einer der 4 Schrauben war noch eine Unterlegscheibe und hintendran ist eine große Unterlegscheibe über alle Schrauben hinweg, irgendwie saß das Ding nicht richtig und die ganze Scheibe war dadurch Murks. Das Lager selbst scheint mir so gut wie kein Spiel zu haben wenn man dran rüttelt und es macht glaube ich auch kein "klong" wenn man dran dreht, bin mir aber nicht mehr sicher ob ich das auch hinreichend probiert habe, werde das als nächstes gleich nochmal prüfen.

Dann mal alle Rollen abgeklapptert:

- Spannrolle: ohne Befund, Dämpfer scheint mir auch noch gut (ist ja erst ein Jahr alt)
- Kurbelwelle: da lässt sich von Hand gar nix bewegen oder drehen, ich nehme auch an das gehört so :)
- "Kältekompressor": ohne Befund
- "Lenkhilfepume": lässt sich gut drehen, macht aber etwas "kling klong" wenn man dran rüttelt, hat also Spiel.
- "Kühlmittelpumpe": ohne Befund
- Umlenkrolle oben links: kein Spiel, kann man aber nicht wie eine Skateboardrolle anschubsen, lässt sich zwar mit einem Finger drehen, stoppt aber sofort wieder. Die Spannrolle ist da eher wie bei einem Skateboard deutlich leichtläufiger. Normal?
- Luftpumpe: macht keine Probleme weil sie ausgebaut wurde :)
- Generator: fühlt sich gut an wenn erst mal in Schwung, kein Spiel.
- Viscolüfter, siehe oben, kann sein, dass das Lager ein ganz klein bisschen Spiel hat, ich muss erst mal die Scheibe korrekt befestigen, dann mal sehen.

Eine von den drei Inbus-Schrauben Viscolüfter an Plastik-Lüfterrad habe ich zerknaddelt, kriege ich nicht aufgebohrt, mit dem Dremel die Inbusschraube außen eckig machen um mit der Zange ansetzen zu können erscheint mir erfolgsversprechender, musste aber wegen Zeitmangel aufhören, mal sehen wann ich wieder dazu komme.

  • »rosenholz280e« ist männlich
  • »rosenholz280e« ist der Autor dieses Themas

Beiträge: 133

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

Typ: w124 280e Mopf 1,5

Baujahr: 1993

  • Nachricht senden

26

Freitag, 14. Juni 2019, 17:06

Ok Story war wohl zu lang, aber kann mir als Laie jemand sagen ob die Rollen so ok sind? Wo Spiel ist meinte ich axial, radial muss ich nochmal checken, ist mir nix aufgefallen bisher.


Dann mal alle Rollen abgeklapptert:

- Spannrolle: ohne Befund, Dämpfer scheint mir auch noch gut (ist ja erst ein Jahr alt)
- Kurbelwelle: da lässt sich von Hand gar nix bewegen oder drehen, ich nehme auch an das gehört so
- "Kältekompressor": ohne Befund
- "Lenkhilfepume": lässt sich gut drehen, macht aber etwas "kling klong" wenn man dran rüttelt, hat also Spiel.
- "Kühlmittelpumpe": ohne Befund
- Umlenkrolle oben links: kein Spiel, kann man aber nicht wie eine Skateboardrolle anschubsen, lässt sich zwar mit einem Finger drehen, stoppt aber sofort wieder. Die Spannrolle ist da eher wie bei einem Skateboard deutlich leichtläufiger. Normal?
- Luftpumpe: macht keine Probleme weil sie ausgebaut wurde
- Generator: fühlt sich gut an wenn erst mal in Schwung, kein Spiel.
- Viscolüfter, siehe oben, kann sein, dass das Lager ein ganz klein bisschen Spiel hat, ich muss erst mal die Scheibe korrekt befestigen, dann mal sehen.


Bei der Knaddel-Inbusschraube fräse ich glaub jetzt nen Schlitz rein mitm Dremel für nen Schraubendreher, einfacher als das Runde außen eckig zu machen.

  • »rosenholz280e« ist männlich
  • »rosenholz280e« ist der Autor dieses Themas

Beiträge: 133

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

Typ: w124 280e Mopf 1,5

Baujahr: 1993

  • Nachricht senden

27

Heute, 01:14

Aaaaaaalso gut, wenn keiner dem Ahnungslosen was dazu sagen will, schraub ich den ganzen Käse jetzt wieder zusammen und fertig.

Die Umlenkrolle bestell ich mir dann bei Gelegenheit mal neu, kommt mir irgendwie komisch vor, dass die nicht frei dreht auch wenn Sie kein Spiel hat. Könnte mir vorstellen, dass durch das Weglassen der benachbarten Luftpumpe jetzt mehr Last auf dieser Rolle hängt und die dadurch einen höheren Verschleiß hat. Wäre vielleicht doch besser gewesen eine zusätzliche Umlenkrolle an die Stelle der Luftpumpe zu setzen statt sie einfach wegzulassen, hatte dazu sogar dieses Set:

http://www.kurth-classics-autoparts.de/d…rluftpumpe.html

... aber der Mechaniker hat damals abgewunken und es einfach nicht eingebaut, hat stattdessen lieber einen kürzeren Riemen berechnet. Und ich habe das Set wieder mit Verlust weiterverkauft.

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?