Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »rosenholz280e« ist männlich
  • »rosenholz280e« ist der Autor dieses Themas

Beiträge: 93

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

Typ: w124 280e Mopf 1,5

Baujahr: 1993

  • Nachricht senden

1

Donnerstag, 11. April 2019, 16:11

Klappern

Ich fahre damit noch in die Werkstatt, aber vielleicht kann mir ja schon mal jemand weiterhelfen was für ein klappern das sein könnte? Unabhängig von der Geschwindigkeit, aber bei steigender Drehzahl wird das Geräusch schneller. Aber irgendwie nicht proportional zur Drehzahl, ganz merkwürdiges loses scheppern.


https://youtu.be/jzRl4VGWavA

Ingo_123

Anfänger

Beiträge: 28

Registrierungsdatum: 3. Mai 2018

  • Nachricht senden

2

Donnerstag, 11. April 2019, 16:21

Hört sich irgendwie nach Lüfterrad an , hättest halt mal das Lüfterrad kurz angehalten , dann hätte man gleich gewust ob das oder vom Riemenrollen aber wenn Du wenig Ahnung hast ab in ne Werkstatt untere Abdeckung weg auf die Hebebühne und dann sieht und hört man mehr.
________________
Grüße Ingo

stj124

Anfänger

Beiträge: 23

Registrierungsdatum: 25. Oktober 2018

  • Nachricht senden

3

Donnerstag, 11. April 2019, 17:16

Wenn du die Markierungen auf dem Keilrippenriemen beobachtest sieht du dass das Geräusch im Rhythmus der Markierung kommt. Sieht man recht gut am Ende vom Video wenn die Markierung an der vorderen Abdeckung zu sehen ist. Also Tippe ich auf den Riementrieb. Mach mal den Riemen runter und lass den Motor kurz ohne Riemen laufen............

  • »rosenholz280e« ist männlich
  • »rosenholz280e« ist der Autor dieses Themas

Beiträge: 93

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

Typ: w124 280e Mopf 1,5

Baujahr: 1993

  • Nachricht senden

4

Donnerstag, 11. April 2019, 22:50

Hört sich irgendwie nach Lüfterrad an , hättest halt mal das Lüfterrad kurz angehalten , dann hätte man gleich gewust ob das oder vom Riemenrollen aber wenn Du wenig Ahnung hast ab in ne Werkstatt untere Abdeckung weg auf die Hebebühne und dann sieht und hört man mehr.


Lüfter anhalten habe ich zaghaft probiert, aber hatte gerade keine Zeitung zur Hand, war auf dem Baumarkt-Parkplatz und hatte wenig Zeit. Er ließ sich mit dem zaghaften Versuch jedenfalls nicht stoppen, das stoppen darf aber doch soviel ich gelesen habe ab einer Temperatur von 95 Grad eh nicht funktionieren? Und diese Temperatur hat er sicher gehabt.

Hoffentlich nix wildes, habe immer noch nicht die HU hinter mir aus Zeitmangel (und nicht aus Geiz wie manche meinen könnten) und jetzt auch noch Geklappere von vorne, das hör ich gar nicht gerne.

Danke für die Tips, werde es in kaltem Zustand mal mit Lüfter anhalten probieren, so oder so muss ich wegen Ahnungslosigkeit aber in die Werkstatt. Nur ist es immer gut wenn man nicht vollkommen ahnungslos dort ankommt, dann wird man zumindest nicht voll abgezogen sondern nur im normalen Umfang.

5

Freitag, 12. April 2019, 00:05

Ist ihmo der Riemantrieb, Auge vom Dämpfer ausgeschlagen oder die Rolle.
Macht man wenn, dann alles gleich neu, incl. Riemen.
Ist beim 6er nicht lustig, weil saueng.
Vor die Lamellen vom Kühler von innen ne Pappe kleben, verbiegen sie nicht und die Fingerle werden nicht so schnell wund.
9/93 hat noch den klassischen Spanner, wie der M103.
Kannst dir in dem online WIS gleich angucken. ;)
Vorausgegangene Arbeit:
Lüfterhaube ausgebaut
Visco-Lüfterkupplung ausgebaut
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

  • »rosenholz280e« ist männlich
  • »rosenholz280e« ist der Autor dieses Themas

Beiträge: 93

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

Typ: w124 280e Mopf 1,5

Baujahr: 1993

  • Nachricht senden

6

Freitag, 12. April 2019, 16:00

Heute Morgen bei kaltem Motor kein Klappern mehr, ist nicht warm genug geworden wegen Kurzstrecke, dass der Lüfter hätte angehen müssen. Teste das gleich nochmal. Dann vielleicht doch der Lüfter?

  • »rosenholz280e« ist männlich
  • »rosenholz280e« ist der Autor dieses Themas

Beiträge: 93

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

Typ: w124 280e Mopf 1,5

Baujahr: 1993

  • Nachricht senden

7

Montag, 15. April 2019, 22:43

Also heute wieder erst mal kein Geräusch bei kaltem Motor, wenn die Temperatur dann ein paar mm über 80 Grad steht geht das Geräusch los. Auch wenn es Richtung 100 Grad geht lässt sich der Lüfter leicht mit der Zeitung anhalten. Auch wenn das Lüfterrad angehalten wird, geht das Klappern trotzdem weiter. Kann das Geräusch trotzdem von der Viscokupplung kommen? Wenn dann für eine Weile Fahrtwind drankommt sinkt die Temperatur wieder auf knapp über 80 und das Geräusch ist wieder weg. Viscolüfter tauschen würde ich mir sogar selbst zutrauen anhand der vielen Anleitungen die es dafür gibt. Wär halt nur doof wenn ich den tausche und das Geräusch ist immer noch da :schlag: in einem anderen Forum stand der Lüfter würde beim m104 erst ab 105 Grad anspringen und sowieso nur ganz selten laufen, das macht mich irgendwie skeptisch. Auch habe ich mir gerade überlegt ob das Flugzeugartige Fahrgeräusch bei den ersten 1-2 Minuten Fahrt wenn es kalt ist irgendwie damit im Zusammenhang stehen könnte (die Sekundär-Luftpumpe kann es jedenfalls nicht sein, die habe ich ja ausbauen lassen).

Jetzt kommt echt der Reparaturstau voll durch. Aber wenn ich die Tage jetzt endlich mal die HU hinbekomme und die allernervigsten Kleinigkeiten, stelle ich das rosa Hölzchen auch mal mit ein paar Bildern vor.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »rosenholz280e« (15. April 2019, 23:00)


8

Montag, 15. April 2019, 22:53

Kann das Geräusch trotzdem von der Viscokupplung kommen?


eher nicht.

eher das hier:

Auge vom Dämpfer ausgeschlagen oder die Rolle.


der Spannarm des Riementriebs inkl. der Rolle oder der kleine Stoßdämpfer, der den Spannarm dämpft ist kaputt....kann aber auch was anderes riemengetriebenes sein....Tandempumpe (Lenkgetriebe/Niveauregulierung), Klimakompressor (glaube ich nicht so recht) ...

Also musst du iwann mal den Riemen abnehmen und dann die Rollen lose drehen.....

was mich wundert, ist das Geräuschsymptom nur bei warmem Motor :S

  • »rosenholz280e« ist männlich
  • »rosenholz280e« ist der Autor dieses Themas

Beiträge: 93

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

Typ: w124 280e Mopf 1,5

Baujahr: 1993

  • Nachricht senden

9

Montag, 15. April 2019, 23:02

hmmm ok aber warum lässt sich der Lüfter denn dann anhalten? Kaputt isser trotzdem? Auch wenn er nicht das Geräusch macht? Ab welcher Temperatur muss der denn wirklich sicher anspringen und dürfte sich dann nicht mehr mit einer gerollten Zeitung anhalten lassen?

10

Montag, 15. April 2019, 23:18

was mich wundert, ist das Geräuschsymptom nur bei warmem Motor

Es ist ein Auge von dem Dämpfer ausgeschlagen.
Kalt langt der Gummirest noch, warm wird der weich und klappert.
Frag nicht, ich hatte vor inzwischen 8 Jahren, das gleiche Geräusch beim gleichen Motor und dachte auch dies oder das.
Die Werke hat nur gelacht, Klassiker.

Auch wenn es Richtung 100 Grad geht lässt sich der Lüfter leicht mit der Zeitung anhalten.

1. Sollte der bei den aktuellen Aussentemperaturen nicht auf 100° kommen.
2. Sollte sich der Lüfter bei bei 100° nicht mehr anhalten lassen.
Also ist die Visco platt, weswegen er auch gleich auf 100° geht.

Jetzt kommt echt der Reparaturstau voll durch.

Scheinbar, Augen zu und durch.
Mach gleich alles neu, Spannarm, Dämpfer und Visco, ist beim 6er ein Aufwasch. ~ 300€ Material mit Markenzubehör.
Das grösste Problem dabei ist die Visco los zu bekommen bzw. die Schraube dabei nicht zu verknaddeln.
Wenn der ab ist, ist des Spangedöns quasi Entspannung nebenbei.
Den Visco hatte ich mir damals gespart, der ist vor 1,5 Jahren dann neu gekommen, weil der ständig auf 100° ging.
Dabei festgestellt, das der Riemen, Contitec, mit nur 30 tkm schon wieder total rissig war. :rolleyes:
Aber der Spanner ist bis heute ruhig. ;)
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

  • »rosenholz280e« ist männlich
  • »rosenholz280e« ist der Autor dieses Themas

Beiträge: 93

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

Typ: w124 280e Mopf 1,5

Baujahr: 1993

  • Nachricht senden

11

Dienstag, 16. April 2019, 09:05


1. Sollte der bei den aktuellen Aussentemperaturen nicht auf 100° kommen.


In Freiburg sind die Außentemperaturen selbstverständlich viel höher als an jedem anderen Ort in Deutschland :thumbup:
Ne also ich hab die Temperatur auch mit zwei drei Ampelsprints und kräftig Stadtverkehr provoziert. Vor lauter Schiss er könnte dann doch zu warm werden habe ich zwischendurch auch mal die Heizung auf volle Pulle aufgedreht (wobei ich gar nicht weiß ob diese Bundeswehrweisheit bei der Karre überhaupt was bringt). Auf der Landstraße geht es dann wieder auf knapp über 80 Grad runter.


Mach gleich alles neu, Spannarm, Dämpfer und Visco, ist beim 6er ein Aufwasch. ~ 300€ Material mit Markenzubehör.


Das ärgerliche ist, dass das vor einem Jahr erst getauscht wurde, leider ohne Rechnung (wie das nur passieren konnte), kann auch gut sein, dass mir der "Kollege" da was gebrauchtes reingepfriemelt hat. Bei vollem Lenkeinschlag bis Anschlag gibt es übrigens ein kurzes "Quiek Quiek" aus dem Riementrieb als würde eine Sau vorbeirennen. Habe mir immer eingeredet das ist bei voller Last tolerierbar. Ist es nicht?

Das grösste Problem dabei ist die Visco los zu bekommen bzw. die Schraube dabei nicht zu verknaddeln.


Ich wollte mir von Taxiteile dieses Teil bestellen:
https://www.te-taxiteile.com/autobedarf/…4-w202-und-w210
Den Lüfter selbst wollte ich mir auch Taxiteile holen:
https://www.te-taxiteile.com/mercedes-te…d-w201-benziner

Das müsste doch schon mal die halbe Miete sein, dann brauche ich für den Viscolüfter doch nur noch einen irgendwie verlängerten 8mm Inbus für diese zentrale Schraube? Sitzt die denn so bombig fest?

Bis dahin traue ich mir das zu, nur habe ich schon große Scheu selbst den Riemen zu lockern oder gar runterzunehmen oder den Riemenspanner mit dem Dämpfer zu tauschen, ist das wirklich Entspannung dagegen?

Ist das dann der passende Riemenspanner evtl? Der wäre grade schön günstig, den würde ich dann nehmen:
https://www.te-taxiteile.com/mercedes-te…u.a.-m103-meyle

Kann ich wenn der Keilriemen dann mal unten ist den Riemenspanner

Senior

Fortgeschrittener

  • »Senior« ist männlich

Beiträge: 406

Registrierungsdatum: 13. Januar 2010

Wohnort: GE

Typ: 280T M104

Baujahr: 11.95

  • Nachricht senden

12

Dienstag, 16. April 2019, 11:47

Der Riemenspanner ist es nicht da für M103. Für den 280er M104 gibt es meines Wissens nach zwei Ausführungen, da musst du genau schauen.
Bei meinem 95er ist so eine verbaut


Falls du eine nagelneue originale Sachs-Visco haben willst, ich hab noch eine hier liegen. Kostet aber nehr als das Teil von TE. Bei Interesse PN

  • »rosenholz280e« ist männlich
  • »rosenholz280e« ist der Autor dieses Themas

Beiträge: 93

Registrierungsdatum: 15. März 2018

Wohnort: Freiburg im Breisgau

Typ: w124 280e Mopf 1,5

Baujahr: 1993

  • Nachricht senden

13

Dienstag, 16. April 2019, 13:32

Der Riemenspanner ist es nicht da für M103.


Ich habe einen 124.028 , da passt der glaube ich doch, leider bin ich zu blöd den mb-teilefkatlog.info zu bedienen, klappt bei mir nur indirekt mit Google-Suche.

Falls du eine nagelneue originale Sachs-Visco haben willst, ich hab noch eine hier liegen. Kostet aber nehr als das Teil von TE. Bei Interesse PN

PN kannst Du mir gerne schicken mit Deiner Preisvorstellung, vermutlich werde ich aber bei dem Ding von Taxiteile bleiben, ich glaube die Qualität ist für so einen Lüfter den man selten braucht vermutlich ausreichend. Zur Not zahl ich halt Lehrgeld und damit doppelt, ist ja der alte Spruch, wer Billig kauft, kauft teuer... oder wie war das. Aber bei so einem Teil wäre das verkraftbar. Wieso hast Du denn sowas rumliegen und auch noch in neu?

14

Dienstag, 16. April 2019, 15:45

Der Riemenspanner ist es nicht da für M103. Für den 280er M104 gibt es meines Wissens nach zwei Ausführungen, da musst du genau schauen.

jetzt schmeiss doch nicht wieder alles durcheinander.
Geändert wurde das 9/94. Rosenholz ist

9/93 hat noch den klassischen Spanner, wie der M103.

Hier die Unterschiede, man beachte die 103 TNs für den klassischen Spanner am M104.
Meiner mit 1/94 hat auch noch die alte Ausführung.

Das ärgerliche ist, dass das vor einem Jahr erst getauscht wurde

Dann bau erstmal den Visco ab, ist eh fritte und befunde den Rest.
Das Haltewerkzeug ist von Nöten, kann man aber auch selbst biegen, 6 mm Rundstäbe gibt es im Baumarkt.
Skizze dto. habe ich.
Schau dir den Dämpfer Pos. 17 an. Ist der damals mit gewechselt worden?
Ich vermute, das der das Klappern verursacht.
Alle Ersatzteile für den Spanner bekommt man von INA, des taugt wenigsten was, auch wenn es eh wengle teuerer wie der Taxikram ist.

vermutlich werde ich aber bei dem Ding von Taxiteile bleiben, ich glaube die Qualität ist für so einen Lüfter den man selten braucht vermutlich ausreichend.

Alle Erfahrungen lehren das die billigen Teile nix taugen.
Hella/Behr Premium soll wohl dem Original im Verhalten am ähnlichsten kommen.
Hat auch eine 103 Nr.
Den Sachs, den Senior anbietet, habe ich auch verbaut.
Der läuft in kaltem Zustand erstmal ein paar Minuten oder bis man min. 3.500 gedreht hat mit.
Was besonders im Winter nervig ist.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?