Sie sind nicht angemeldet.

41

Freitag, 26. März 2021, 22:06

Wenn es nicht auch noch verschraubt ist.
Pos. 128 Klick Schräuble M4, SW7
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Restaurator

Anfänger

  • »Restaurator« ist männlich
  • »Restaurator« ist der Autor dieses Themas

Beiträge: 31

Registrierungsdatum: 15. Mai 2020

Typ: 200E '1989 grau

Typ: Octavia 2.0FSI 1Z '2006

  • Nachricht senden

42

Montag, 29. März 2021, 22:18

Habs rausbekommen ;) Ich habe das Relais mit dem Haltestreifen, welcher einseitig eingesteckt und auf der anderen Seite eingeklipst ist.

Ich habe das ganze Relais zerlegt, fein säuberlich nachgelötet, das Flussmittel entfernt und mit Platinenschutzlack überzogen. Unten am Sockel noch ein kleines 2mm Löchlein gebohrt wegen Feuchtigkeit.


Leider hats nichts gebracht ;(
Dafür erlangte ich die Erkenntnis, dass der Motor ohne KE-Steuergerät tatsächlich im mechanischen Notlauf läuft. Zwar mit Leerlaufdrehzahl von ca. 1100 1/min, aber er läuft gut und man kann fahren!

Dafür sind die Aussetzer im Leerlauf aber auch zu hören!

Das lässt mich darauf schliessen, dass es wahrscheinlich nichts mit der KE-Elektronik zu tun hat.
Ratlos bin ich trotzdem... :(

Ich habe probeweise mal 1:120 gutes, vollsynthetisches Zweitaktöl in den Tank gekippt. Das gefällt ihm irgendwie. Läuft runder und ruckelt weniger. Komplett weg ist es aber nicht.

Ein letzter Versuch, eventuell Verharzungen in der KE zu lösen. Obs was bringt, keine Ahnung. Geschadet hats nicht. Der hat in seinen 205'000Km Autoleben sicher schon mehr Öl über die Ringe und Ventilschaftdichtungen gesogen, als ich da reingekippt hab.
Das Ruckeln könnte auch noch der Mengenteiler sein. Aber sonst geht er ja wie die Feuerwehr. Aber einfach auf Verdacht nen neuen Mengenteiler, das mag ich jetzt grad gar ned... :P

index.php?page=Attachment&attachmentID=51729index.php?page=Attachment&attachmentID=51730index.php?page=Attachment&attachmentID=51731

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Restaurator« (29. März 2021, 22:29)


Restaurator

Anfänger

  • »Restaurator« ist männlich
  • »Restaurator« ist der Autor dieses Themas

Beiträge: 31

Registrierungsdatum: 15. Mai 2020

Typ: 200E '1989 grau

Typ: Octavia 2.0FSI 1Z '2006

  • Nachricht senden

43

Sonntag, 16. Mai 2021, 20:50

Hallo,
Hier ein kleines Update fürs Protokoll, oder falls noch jemand interessiert ist:
Seit der Überarbeitung des ÜSR und seit ich eine Tankfüllung 1:100 Vollsynthetisch 2 Takt zu Versuchszwecken angemischt habe (Tank ist immer noch halb voll, da wenig gefahren und viel gestanden) ist der Wagen bei verschiedensten Temperaturen und Luftfeuchtigkeit auch nach mehrtätigem Stehen immer sofort angesprungen.

Ruckeln ist immer noch leicht da, aber die Kaltstartproblematik nach mehrtätigem Stehen ist bislang nicht mehr aufgetreten.
Wenn ich wieder auf normalem Kraftstoff fahre, werde ich weiter beobachten, ob der Wagen nach längerer Standzeit immer noch normal anspringt.
Beim Leerlaufruckeln bleibt's so wie's ist. Nach all dem, was ich bereits instandgesetzt habe, wird es wohl der Mengenteiler sein.

Gruss

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?