Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

danimp6

Schüler

  • »danimp6« ist männlich
  • »danimp6« ist der Autor dieses Themas

Beiträge: 136

Registrierungsdatum: 23. Februar 2016

Typ: C124

Baujahr: 1989

  • Nachricht senden

1

Donnerstag, 19. Januar 2017, 22:14

Extremer Mehrverbrauch im Winter

Hallo zusammen,

fahre jetzt meinen 300ce mommentan mit ca 13,6L (arbeitsweg 11km landstraße, 2 BAB fahrten mit insg. 160km, ruhige fahrweise) , im sommer
bei ruhiger fahrweise ca 8,5-9,5L. ist das normal dass im winter ein mehrverbrauch von ca 4L anfällt? mir kommt das extrem vor. in anderen Foren hab ich gelesen dass es nichtr so hoch sein dürfte.

ich muss seit neuestem auch schichten, d.h. morgens um 4:30 los und in der nächsten woche abends um 22:00 nachhause, Temperaturen mommemtan sind: durchschnitt: ca -8, min: -18 max: +8

mir ist auch aufgefallen dass wenn ich das gaspedal nur leicht antippe, dass die verbrauchsanzeige gleich mal bei der hälfte ist, ein paar millimeter weiter treten und die nadel liegt sauber im roten bereich.
und wenn ich abends nach den 11km zuhause ankomme, raucht der benz manchmal immernoch sehr stark weis aus dem auspuff, allerdings ist kein wasser im motoröl oder andersherum (ZKD...) könnte er vielleicht im notlaufprogramm sein? evtel ist die lambda regelung ausgefallen und das gemisch ist zu fett? würde den mehrverbraucgh und den rauch erklären

im sommer war das problem nicht da, hatte den benz auch ca 1-2 monate vor dem winter abgemeldet.

kann der mehrverbrauch evtel mit "schwergängigkeit des gasreglers aufgrund kälte" zusammenliegen?

ein problem nach dem anderen... langsam bin ich am verzweifeln :( wäre toll wenn jemand mir nen tipp geben könnte.


Zum benz:
-automatik
-vor ca 4 wochen wurde der zündverteiler getauscht


gruß dani

  • »mawi2006« ist männlich

Beiträge: 844

Registrierungsdatum: 15. Oktober 2012

Wohnort: Berlin

Typ: 260E Bj.90 mit BRC Just

Typ: 300CE Bj.92 mit Elpigas Voila+

Baujahr: 1990

Baujahr: 1992

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Donnerstag, 19. Januar 2017, 22:53

Könnte Falschluft sein. Der Mehrverbrauch ist sicherlich nicht normal, schon gar nicht auf Langstrecke.

Hubertus

Schüler

  • »Hubertus« ist männlich

Beiträge: 112

Registrierungsdatum: 29. Januar 2015

Wohnort: NRW

Typ: 200 D

Typ: 230 E

Baujahr: 03/1993

Baujahr: 11/1989

  • Nachricht senden

3

Freitag, 20. Januar 2017, 00:20

Also ich hab nen 230er, der braucht im Sommer um die 10 und im Winter etwa 13 Liter,
was wir da an Gerätschaften bewegen sind halt keine Polos, Corsas oder Fiestas...
...es ist nie zu spät für eine glückliche Kindheit

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 657

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

4

Freitag, 20. Januar 2017, 00:30

Äh sorry, des ist ein 6-zyl.
Da kann des im Winter, je nach Fahrprofil, durchaus vorkommen.
Über welchen Zeitraum gemessen?
Von einer Tankfüllung zur nächsten?
Mit kommen die Sommerangaben eher etwas sparsam vor.
Verbrauch lt. Handbuch für 300 CE mit 4-Gang Automat.
8,6 / 10,4 / 13,3 l Werte für
90 km/h / 120 km/h / Stadtzyklus

wenn ich abends nach den 11km zuhause ankomme

Ist imho noch Stadtzyklus. :whistling:
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Kaffeetrinker

Fortgeschrittener

  • »Kaffeetrinker« ist männlich

Beiträge: 536

Registrierungsdatum: 14. April 2008

Typ: 260e

Baujahr: 1987

  • Nachricht senden

5

Freitag, 20. Januar 2017, 06:41

Hallo,

wann ist der Wagen warm also Temp. über 80 Grad? Bleibt er über 80 Grad?

Dann die Frage wie alt ist die Lambdasonde?

Das der Wagen im Winter aus den Auspuff weiß Qualmt ist normal . 11Km ist auch Kurzstrecke und die kann im Winter zusetzen.

Also was Du machen kannst, ist das Tastverhältnis bei warmen Motor auslesen, da kann man schon einiges abschätzen.

dann noch einen schönen Morgen

danimp6

Schüler

  • »danimp6« ist männlich
  • »danimp6« ist der Autor dieses Themas

Beiträge: 136

Registrierungsdatum: 23. Februar 2016

Typ: C124

Baujahr: 1989

  • Nachricht senden

6

Freitag, 20. Januar 2017, 23:07

vielen dank schon mal für die schnellen und zahlreichen antworten :)

mir ist schon klar dass es kein kleinwagen mit 1,4 L motor ist aber der verbrauch kam mir nunmal sehr hoch vor,
aber ich dachte mir schon dass es immernoch stadtzyklus ist (11km) wollte nochmal ne fachmänische meinung dazu.

alter der lambda müsste ich mal prüfenm, der benz ist BJ. 89.

zu den verbrauchsangaben: im sommer hab ich mit einer tankfüllung schon etwas über 700km geschaft, = 9,5L/100km, gut 8,5 war wohl etwas untertrieben^^

zu der Temp: auf der landstraße wird er ca 50-60°C warm, gegen ziehl sind es dann schon knapp 80°C

zu dem zeitraum: ist meine erste tankfüllung seit wiederanmeldung, gerade hat auch die reserve angefangen zu leuchten, d.h. ich bin mit 61L 430km gekommen

das tastverhältnis (und auch ZKD, Generator) werde ich bei zeiten prüfen lassen.



aber alles in allem beruhigen mich eure kommis schonmal, mir war ja klar dass er auf der strecke nicht komplett warm wird, aber ich wollte lieber sichergehen und nochmal ne fremde meinung einholen.

Mad_Mat

Profi

  • »Mad_Mat« ist männlich

Beiträge: 1 119

Registrierungsdatum: 9. Dezember 2007

Wohnort: Tettnang

Typ: E280T@320, 280T , 300CE Umbau auf 24V, 190E 2.6, C55T AMG

  • Nachricht senden

7

Samstag, 21. Januar 2017, 02:13

Thermostat erneuern. Der 6nder ist normal nach 5km über den 80 Grad.

Gesendet von meinem GT-I9505 mit Tapatalk

Kaffeetrinker

Fortgeschrittener

  • »Kaffeetrinker« ist männlich

Beiträge: 536

Registrierungsdatum: 14. April 2008

Typ: 260e

Baujahr: 1987

  • Nachricht senden

8

Samstag, 21. Januar 2017, 10:41

Hallo,
das Thermostat ist hin, es schließt nicht mehr richtig. Bei Temperaturen um 60 Grad wird die Lambdaregelung noch nicht arbeiten und der Spritzverbrauch geht hoch. Erst ab 80 Grad (ist je mehr ein Schätzeisen der Temperaturmesser) ist der Motor warm für die KE.

Wenn es die erste Sonde sein sollte, ist sie auch ein Problem. sie wird Langsamer und arbeitet nur sporadisch, somit kann man noch eine AU bestehen, aber der Spritzverbrauch ist höher.

Weiter geht der Temperaturfühler Kühlwasser (hinten am Zylinderkopf) mit der Zeit kaputt und da kann es dann auch zuo unsinnigen Daten kommen. Bei den 89er M103 kann der Ansauglufttemperaturmesser eine Geber für der EZL sein und nicht mehr der KE (wenn der bei -60 Grad steht geht der Spritverbrauch nach oben, wenn KE Geber).

Habe gestern mal geprüft nach ca 3km bei 3000 U/min wenig Anhalten, war meinen Motor bei 80°C bei ca -3° Außentemperatur. Auch bleibt er bei ca 87 °C recht stabil.


Thermostat lässt sich schnell wechseln und es fließt nicht viel Kühlflüssigkeit weg. Wichtig die drei Schraube nicht zu fest anziehen (8 bis 10 Nm). Ob das jetzt beim M103 ganz so wichtig ist, weiß ich nicht, aber schaden kann es nicht, das kleine Loch im äußeren Rand des Thermostat an die höchste Stelle (ist ja fast waagerecht).

Dann ein schönes Wochenende

danimp6

Schüler

  • »danimp6« ist männlich
  • »danimp6« ist der Autor dieses Themas

Beiträge: 136

Registrierungsdatum: 23. Februar 2016

Typ: C124

Baujahr: 1989

  • Nachricht senden

9

Sonntag, 22. Januar 2017, 13:55

danke für die gute erklärung Kaffeetrinker,

werd das mal prüfen lassen, inklusiver der anderen sachen.
hab auch einen kaltstartregler verbaut, vergessen zu erwähnen, den werde ich auch prüfen lassen.
das mit der temperatur ist so ne sache, ich muss 1,1 km fahren bis ich auf der landstraße bin (max 2 ampeln, wobei man an einer davon eigentlich nie halten muss),
und dann mit ca. 110 kmh 6km fahren, der rest ist kombiniert. wenn es, wie gestern auch ca - 3 grad tagsüber hat ist er auf der landstraße ca. nach 7,7km nahe an 80 °C.

Kaffeetrinker

Fortgeschrittener

  • »Kaffeetrinker« ist männlich

Beiträge: 536

Registrierungsdatum: 14. April 2008

Typ: 260e

Baujahr: 1987

  • Nachricht senden

10

Sonntag, 22. Januar 2017, 18:28

Hallo,

hatte auch einige Zeit einen defekten Thermostat drin, im Sommer ist es nicht wirklich auffällig, aber im Winter kommt er gerade so an die 80^C und kann auch schnell wieder fallen und schwupps geht die Temperatur auf 60 bis 70°C. Und das Warmfahren dauert lange wie Du beschreibst. Aber leider war bei mir durch den Thermotatwechsel wohl die Temperaturen wieder richtig, aber beim Spritverbrauch war es nicht wirklich merklich maximal 0,5l.

Auch meine halb defekte Lambdasonde brachte maximal 0,5l und einen besseren Motorlauf, es war bei jeder Sache immer nur wenig, aber insgesamt liege ich jetzt mit einer etwas fetteren Einstellung und die 11l im Winter und im Sommer bei 10l bei sparsamen Gasfuß (Land/städtischer Kurzstreckenverkehr) , bin immer in der Lage beim Spritverbrauch zu steigern ;-)

Das ganz ist deswegen auch so wenige, wegen dem 5 Gang manuell (Gang raus und rollen lassen) geschaltet, mit einer 4 Gang Automatik kann ich den Verbrauch nicht wirklich so stark senken, da ist man sehr schnell im Winter und Kurzstrecke (ist alles unter 20km) bei 12,5l und das wäre gar nicht so schlecht.

noch einen schönen Rest-Sonntag

danimp6

Schüler

  • »danimp6« ist männlich
  • »danimp6« ist der Autor dieses Themas

Beiträge: 136

Registrierungsdatum: 23. Februar 2016

Typ: C124

Baujahr: 1989

  • Nachricht senden

11

Freitag, 5. Mai 2017, 20:12

also hab den Kühlmittelthermostat gewechselt, es dauert jetzt keine 5 km mehr und er ist auf betiebstemperatur, und bleibt dort auch konstant.
vorher musste ich 20 km fahren und er war immer noch nicht auf 80 +

hast recht im winter bzw bei minusgraden ab ca -3°C merk man net viel einsparpotential.

aber bin gespannt wie es mit dieser tankfüllung wird :D mein letzter rekord war bei 8,01L auf 100km.
mit kaputem thermostat, winterreifen, und um die 0 - +4 C am morgen, nachmittags bis zu 20 C.
pro tag ca 57km autobahn und 10km stadt, allerdings mit 90km/h (4 gang automat). macht mit so nem schiff aber trotzdem spaß :)

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 657

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

12

Samstag, 6. Mai 2017, 01:13

mein letzter rekord war bei 8,01L auf 100km.

Dafür hätte man ihn auch schieben können. :whistling:
Nur mal so als Gegenbeispiel.
Ich hatte ne Baustelle, wo ich mehrfach am Tag mal so zw. 800 m und 2 km fahren musste.
Ende vom Tank 14,88 ltr. Rekord nach fast 6 Jahren. :thumbsup:
War mir klar, nach dem Fahrprofil.
Jetzt mal wieder eh wengle bummelig mit 160 über die Bahn, 10,5 ltr.
Zu jedem Verbrauch gehört auch ein Fahrprofil, des sollte man wissen, dann erklären sich manche Verbräuche von selbst.
Man sollte aber auch wissen, wie man gefahren ist und der Verbrauch sollte logisch dazu passen.
Wenn nicht lügt man sich in die Tasch oder die Karre hat ein Problem.
macht mit so nem schiff aber trotzdem spaß

und wenn es manchmal nur 800 m sind. :genauuu
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?