Sie sind nicht angemeldet.

ibam20

Schüler

  • »ibam20« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 8. Juni 2017

  • Nachricht senden

1

Samstag, 8. Mai 2021, 13:39

Befestigung saugrohr Unterteil Gehäuse

Servus zusammen,

Bin gerade dabei Gummis vom Motor Unterdruck System zu tauschen. Hat auch alles bisher geklappt nur rutscht das gummi vom saugrohrgehäuse Unterteil nicht über die drosselklappe. Gibt's da nen Trick dabei, oder tu ich mich da a bisle bleed.
»ibam20« hat folgende Datei angehängt:

  • »mawi2006« ist männlich

Beiträge: 1 200

Registrierungsdatum: 15. Oktober 2012

Wohnort: Berlin

Typ: E280

Baujahr: 1994

  • Nachricht senden

2

Samstag, 8. Mai 2021, 14:35

Ich habe da immer die Stauscheibe abgeschraubt, dann kommt man gut von innen mit einem Hammergriff oder so ran. Danach muss man beim befestigen der Stauscheibe drauf achten, dass die nirgends schleift.

ibam20

Schüler

  • »ibam20« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 8. Juni 2017

  • Nachricht senden

3

Samstag, 8. Mai 2021, 16:06

So nachdem ich alles befestigt habe startet mein coupe nicht mehr. Mit Startpilot in luftmengenmesser startet er,
Im mengenteiler befindet sich Kraftstoff aber wie gesagt er startet nicht. Werde mir morgen das saugrohrgehäuseunterteil nochmal anschauen, vermutlich sitzt es nicht richtig und zieht falschluft.

Beim Gas geben rührt sich die stauscheube so gut wie nicht, deshalb vermute ich das dass Unterteil nicht richtig sitzt.

Gebe morgen nochmal bescheid, falls ihr irgendwelche Anregungen habt so schreibt bitte.

Mfg

ibam20

Schüler

  • »ibam20« ist der Autor dieses Themas

Beiträge: 60

Registrierungsdatum: 8. Juni 2017

  • Nachricht senden

4

Samstag, 8. Mai 2021, 17:03

Habs eben gemacht, lag an dem Unterteil das nicht richtig auf der drosselklappe saß.

Läuft jetzt wieder, vielen Dank mit dem Tipp stauscheube.

Mfg

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?