Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

verex

Anfänger

  • »verex« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 19. November 2013

  • Nachricht senden

1

Dienstag, 14. Mai 2019, 16:58

200D Glühkerzen gewechselt, immer noch Probleme

Hallo,

Hab bei meinem 200D den Fall dass die Glühanzeige im Cockpit nicht mehr angeht. Motor startet allerdings stark klopfendes Motorgeräusch die ersten Sekunden. Glührelais is ok. Für mich war relativ klar dass wohl eine Glühkerze defekt war (Motor hörte sich für mich so an als ob nach dem Kaltstart ein Zylinder wegen defekter Glühkerze nicht startet und erst mal „mitgeschleppt“ wird).
Daraufhin hab ich bis auf das Relais (ok) auch keine Funktionsprüfung durchgeführt und einfach alle 4 Kerzen getauscht.

Jetzt allerdings besteht das Problem immer noch (Glühanzeige + springt „unruhig“ an).
Jemand nen Tip was es noch sein könnte? Die Kabel ? Wie überprüfe ich die am besten?


Gruß

biertoni

Fortgeschrittener

  • »biertoni« ist männlich

Beiträge: 233

Registrierungsdatum: 30. Oktober 2005

Wohnort: Hohenwarth

Typ: W124 200D

Baujahr: 1985

  • Nachricht senden

2

Mittwoch, 15. Mai 2019, 08:37

Hi, Messe mal ob wirklich alle Glühkerzen die 12v bekommen! Es kann nämlich sein das im Vorglührelais ein Kontakt abgebrannt ist!

verex

Anfänger

  • »verex« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 19. November 2013

  • Nachricht senden

3

Mittwoch, 15. Mai 2019, 19:24

Danke für den Tip, hatte beim Glührelais nicht genau hingeschaut. War einer der 4 Kontakte gebrochen.
Eben ein neues Relais bei TE bestellt.

Gruß


Gesendet von iPhone mit Tapatalk

biertoni

Fortgeschrittener

  • »biertoni« ist männlich

Beiträge: 233

Registrierungsdatum: 30. Oktober 2005

Wohnort: Hohenwarth

Typ: W124 200D

Baujahr: 1985

  • Nachricht senden

4

Donnerstag, 16. Mai 2019, 17:04

Bitte! Brechen oder verbrennen öfter!

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?