Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

NCS

Anfänger

  • »NCS« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 13. November 2011

Wohnort: Bad Segeberg

Typ: W124 200 E

Baujahr: 1993

  • Nachricht senden

1

Sonntag, 13. November 2011, 18:32

200 E Limousine ruckelt im Stand

Folgendes Problem:
mein Auto ruckelt im Stand (wird also immer wieder leicht durchgeschüttelt). Der Drehzahlmesser pendelt dabei sanft zwischen 800 und 900 Umdrehungen/min. Was kann das sein ? Das Ruckeln ist auch zu spüren, wenn man die Hand an den Schaltknauf legt.

Daten zum Auto:
M 111 / 200 E Limousine
Baujahr 1993
245000 km

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »NCS« (13. November 2011, 18:33)


Zwillingspapa

Fortgeschrittener

Beiträge: 163

Registrierungsdatum: 11. Dezember 2010

Wohnort: NRW

Typ: S124 220TE

Baujahr: 1993

  • Nachricht senden

2

Sonntag, 13. November 2011, 18:37

RE: 200 E Limousine ruckelt im Stand

Hallo

kann viele Ursachen haben. Ich würde zuerst mal die Zündkerzen checken und ggf erneuern. Dann mal den LMM reinigen. Es gibt aber viele mögliche Ursachen hierfür. Von korodierten Sicherungen bis zum defektem Motorkabelbaum. Ist das Phänomen schon länger so?

Grüße Mike
Oh lord won't you buy me a Mercedes Benz.
My friends all drive porsches, I must make amends.

NCS

Anfänger

  • »NCS« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 13. November 2011

Wohnort: Bad Segeberg

Typ: W124 200 E

Baujahr: 1993

  • Nachricht senden

3

Sonntag, 13. November 2011, 18:40

Ob das Problem schon länger so ist, kann ich dir nicht sagen. Der steht erst seit zwei Woche in der eigenen Garage ;) Aber Zündkerzen werde ich erneuern, danke. Ach so: das Problem trifft eigentlich nur im kalten Zustand auf. Der Verbrauch liegt momentan bei abwechselnden Kurzstrecken- und Autobahnfahrten bei 12 l.

Gruß
Nico

Zwillingspapa

Fortgeschrittener

Beiträge: 163

Registrierungsdatum: 11. Dezember 2010

Wohnort: NRW

Typ: S124 220TE

Baujahr: 1993

  • Nachricht senden

4

Sonntag, 13. November 2011, 18:42

12 Liter beim 200er. Im Mix? Evtl auch mal die Lambdasonde kontrollieren lassen. Wann war denn die letzt AU?

Am einfachsten wäre erstmal wie gesagt die Kerzen wechseln und dann direkt zum Auslesen.
Oh lord won't you buy me a Mercedes Benz.
My friends all drive porsches, I must make amends.

NCS

Anfänger

  • »NCS« ist der Autor dieses Themas

Beiträge: 35

Registrierungsdatum: 13. November 2011

Wohnort: Bad Segeberg

Typ: W124 200 E

Baujahr: 1993

  • Nachricht senden

5

Sonntag, 13. November 2011, 18:46

Die letzte AU war im September 2010.

Fhighuck

Fortgeschrittener

Beiträge: 226

Registrierungsdatum: 18. Oktober 2011

  • Nachricht senden

6

Mittwoch, 16. November 2011, 13:51

12l sind schon noch vertretbar für Kurzstrecken und Autobahn.
Einspritzdüsen könnten auch verharzt sein und dadurch nen unrunden Motorlauf hervorrufen. Dafür gibts Zusätze die man sich innen Tank schütten kann.

Ansonsten wie gesagt, am bestern erst mal auslesen (lassen), Zündkerzen, LMM begutachten etc..

Eisi

Schüler

  • »Eisi« ist männlich

Beiträge: 69

Registrierungsdatum: 2. Dezember 2011

Wohnort: Wien

Typ: 300ce

Baujahr: 92

  • Nachricht senden

7

Montag, 5. Dezember 2011, 12:54

Ich hatte das gleiche Problem und es lag an den Motorlagerungen

Timmy86

unregistriert

8

Dienstag, 6. Dezember 2011, 21:40

moin.... ich habe seid kurzem auch ein problem bei meinem 200te:


wenn ich morgens den kalten motor starte (ohne gas zu geben) geht er auf 1200 umdrehungen hoch und fällt wieder bis das er aus geht. beim 2ten mal starten läuft der motor mit ca. 1000 UPM. wenn ich dann eine fahrstufe einlege ( R oder D) geht die drehzahl auf ca. 700 UPM runter. wenn der motor dann etwas temperatur hat pendelt die drehzahl zwischen 600 und 1200 UPM, egal ob ich eine fahrstufe drin habe oder stehe. er läuft iwie nicht unruhig. scheint sich iwie die drehzahl zu korigieren. er läuft dann 3 sec. mit 1200upm fällt wieder und läuft ca. 3 sec. mit 600 upm. dann gehts wieder hoch auch 1200 upm usw.......

was könnte das wohl sein?! bin iwie ratlos?!

Timmy86

unregistriert

9

Freitag, 9. Dezember 2011, 22:02

hab immer noch das problem :evil: X( :evil: X(

Timmy86

unregistriert

10

Montag, 12. Dezember 2011, 17:18

ok. letzter versuch.... habe herausgefunden das ich falsche zündkerzen drin hatte..... hab neue eingesetzt. der motor springt jetzt wieder gut an. geht nicht aus....

jetzt hab ich aber das problem das der motor im leerlauf ohne fahrstufe auf ca. 1100 dreht. mit ner fahrstufe (R,D,3,2) dreht der motor bei 700 bis 800. leicht schwankend...

kann man da noch was einstellen?!

gruß tim

ibam20

Anfänger

Beiträge: 22

Registrierungsdatum: 8. Juni 2017

  • Nachricht senden

11

Montag, 17. Juni 2019, 02:11

Motor ruckelt im Standgas, erst nach Austausch diverser Teile

Hallo Zusammen,



da man mir beim letzten mal hier gut helfen konnte, wende ich mich wieder an euch W124 Fahrern.

Folgendes Problem: Da mein Fahrzeug bei warmen Wetter schlecht gestartet ist (musste jedes mal 2 bis 3 mal orgeln) habe ich mich schlau gemacht und folgende Sachen erneuert.

Einspritzdüsen (Nach Austausch startet mein W124 beim ersten Versuch, obwohl der Vorgang ca 3 Sekunden lang dauert) Also kamen dann die unten aufgeführten Teile dran.

Kraftstoffpumpen

Kraftstofffilter

Druckspeicher vom Kraftstoff

Verteilerkappe und Läufer

Zündkabel

Der Startvorgang dauert immer noch ca 3 Sekunden, nur hört es sich jetzt kraftvoller an (der Startvorgang)



Nach etwa gefahrenen 50 km und am nächsten Tag fing es auf einmal zu ruckeln im Standgas und bei etwa 800 bis 900 Umdrehungen. Im höheren Bereich alles einwandfrei.

Zündkerzen habe ich nicht wechseln lassen da ich Sie vor etwa 3 Jahren gewechselt habe.

Möchte mit meinem schönen Coupe bald in Urlaub fahren und habe echt keine Lust irgendwo im Ausland auf der Autobahn liegen zu bleiben.

Eckdaten:

300 Coupe, Baujahr 92

Für alle Anregungen bin ich offen und ich bedanke mich jetzt schon für eure Antworten.

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?