Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

stallmeyer

Anfänger

  • »stallmeyer« ist männlich
  • »stallmeyer« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 12. Oktober 2013

Wohnort: Coesfeld

Typ: W124 TE300

Baujahr: 1992

  • Nachricht senden

1

Sonntag, 20. Oktober 2013, 14:16

Leerlauf Drehzahl im Kaltzustand bei 1500 U/min

Hallo zusammen
ich bin jetzt stolzer Besitzer eine W124 300TE Automatik aus dem Jahr 1992.

Beim Kauf hatte mir der Verkäufer noch gesagt das der Tempomat bis gerade noch gelaufen hätte , aber dann bei der Vorführfahrt ausgefallen ist. Nun gut ob der jetzt funktioniert oder nicht war für meine Kaufentscheidung unwichtig. Tatsache ist, der tempomat funktioniert nicht. Aber darum soll es hier jetzt nicht gehen, vielleicht mal später ;)


Da der Wagen ein Japan-Re-Import ist, wurde noch von einer Mercedes Werkstatt ein Kaltlaufregler eingebaut um den Steuersatz zu senken.
Jetzt seit ein paar tagen ist mir aufgefallen, das die Leerlauf Drehzahl viel zu hoch ist. Im Kaltzustand bei 1500 U/min. Beim Kauf des Autos war dies , meine ich nicht, bzw. wäre ja auch vermutlich dem TÜV-Prüfer aufgefallen, denn der Wagen hatte eine Erstabnahme und dann die normale HU.

Jetzt habe ich hier mal vieles nach gelesen und an das Überspannungsrelais gedacht. Nach der tollen Anleitung habe ich es ausgebaut und nach gemessen. Ich meine es funktioniert und sieht aus wie NEU.

Was könnte denn sonst noch die Ursache sein?

Gruß Thomas

micha

Ich putz hier nur..

  • »micha« ist männlich

Beiträge: 5 992

Registrierungsdatum: 25. Mai 2004

Wohnort: Berlin

Typ: 230CE Sportline

Typ: E220T

Baujahr: 1991

Baujahr: 1995

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Sonntag, 20. Oktober 2013, 16:22

Hallo,

Wie lange hält er die erhöhte leerlaufdrehzahl?

Es ist normal das er nach dem zünden die Drehzahl anhebt für 15-20 Sekunden (?) Die zeit habe ich jedoch nie genau gemessen.

Aber mal ganz einfach, Motor starten und warten, er pendelt sich relativ zügig ein.

Wenn du direkt anfährst wird der Automat auch die erste zeit später hochschalten.

Grüße

Gesendet von meinem GT-I9100 mit Tapatalk 2
Satzzeichen sind weder ausverkauft noch Rudeltiere!

Sugata

Fortgeschrittener

  • »Sugata« ist männlich

Beiträge: 466

Registrierungsdatum: 24. Februar 2011

Wohnort: Unterfranken

Typ: 230TE

Typ: 200E

Baujahr: 04/1992

Baujahr: 11/1989

  • Nachricht senden

3

Sonntag, 20. Oktober 2013, 18:08

Meine auch, dass das noch normal klingt.
Wenn er das "vorher" nicht gemacht hat, liegt es eventuell daran, dass es "vorher" wärmer war und es nicht notwendig gewesen ist? Solange der Motor aber kalt ist, greift der Kaltlaufregler in die Drehzahl des Motors ein und erhöht diese. Daher dauert es doch auch im Winter länger, bis er seine normale Leerlaufdrehzahl erreicht.
Bei Irrtum bitte korrigieren :)

stallmeyer

Anfänger

  • »stallmeyer« ist männlich
  • »stallmeyer« ist der Autor dieses Themas

Beiträge: 13

Registrierungsdatum: 12. Oktober 2013

Wohnort: Coesfeld

Typ: W124 TE300

Baujahr: 1992

  • Nachricht senden

4

Montag, 21. Oktober 2013, 21:26

Hohe Drehzahl bleibt ständig

Danke für die ersten Hinweise.
Also die Drehzahl bleibt ständig bei 1500 U/min stehen als nicht nur im kalten Zustand, sonder auch nach 50 km? Da ich auch mal den Kaltlaufregler in Verdacht hatte, habe ich diesen mal ab gezogen und siehe da, die Drehzahl bleibt bei 1500?

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?