Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Marcus 500E

Schüler

  • »Marcus 500E« ist der Autor dieses Themas

Beiträge: 148

Registrierungsdatum: 13. September 2012

Wohnort: Ebermannsdorf

Typ: 500 E

Baujahr: '92

  • Nachricht senden

1

Samstag, 21. September 2013, 14:52

Kombi und Instrumentenbeleuchtung ohne funktion

Hallo,
Habe gerade gemerkt dass meine Instrumenten- und Schalterbeleuchtung nicht funktioniert. Alle anderen Lichter gehen. Sicherungen wurden gegengetauscht und funktionieren! Hat jemand nen Tipp?
Gruss
Marcus

Pixeldoc

Erleuchteter

  • »Pixeldoc« ist männlich

Beiträge: 5 349

Registrierungsdatum: 19. August 2009

Wohnort: Palim Palim

Baujahr: 9.95

  • Nachricht senden

2

Samstag, 21. September 2013, 15:18

Hast du auch die rote Sicherung an der Rückseite des KI getauscht?

Grüsse
Max
Betr.: Bilder im Board:http://www.w124-board.de/feedback-f139/b…-t68738/p1.html

Wer nicht wählen gegangen ist, darf sich jetzt auch nicht über das Ergebnis beschweren.

schneemann

Schizophrenes Gummischwein

  • »schneemann« ist männlich

Beiträge: 1 503

Registrierungsdatum: 15. September 2010

Wohnort: Dortmund

Typ: 230E, 200D

Baujahr: 92, bzw 91

  • Nachricht senden

3

Samstag, 21. September 2013, 15:25

schon am nöppel gedreht? --> einstellung helligkeit der instrumenten-/schalterbeleuchtung, linker knopf im KI
Mercedes 230E - Playboys Auto des Jahres 1986

Marcus 500E

Schüler

  • »Marcus 500E« ist der Autor dieses Themas

Beiträge: 148

Registrierungsdatum: 13. September 2012

Wohnort: Ebermannsdorf

Typ: 500 E

Baujahr: '92

  • Nachricht senden

4

Samstag, 21. September 2013, 16:46

Hi,
War der Dimmer. Hab ein paar mal hin und her gedreht und dann gings wieder. Soll der Dimmer dann lieber mal ersetzt werden?
Gruss

schneemann

Schizophrenes Gummischwein

  • »schneemann« ist männlich

Beiträge: 1 503

Registrierungsdatum: 15. September 2010

Wohnort: Dortmund

Typ: 230E, 200D

Baujahr: 92, bzw 91

  • Nachricht senden

5

Samstag, 21. September 2013, 16:55

wenn es dir die arbeit und das geld wert ist... wirklich nötig ist das nicht, auto wird dadurch nicht plötzlich explodieren. ;) ist halt nach 20 jahren so, dass die leiterbahnen korrodiert sind. kann angeschliffen werden, dann gehts ne zeitlang etwas besser, ist ja das gleiche wie beim dran drehen. aber wann dreht man da schon dran... vielleicht beim putzen. ansonsten einmal grundeinstellung und dann wird der doch vergessen.
Mercedes 230E - Playboys Auto des Jahres 1986

e220t_kiel

Fortgeschrittener

Beiträge: 234

Registrierungsdatum: 4. Dezember 2012

  • Nachricht senden

6

Samstag, 21. September 2013, 17:27

Naja so teuer ist dieser Dimmer ja nicht, ich meine ca. 30 Euro. Und so schwierig ist es auch nicht, den auszutauschen...

schneemann

Schizophrenes Gummischwein

  • »schneemann« ist männlich

Beiträge: 1 503

Registrierungsdatum: 15. September 2010

Wohnort: Dortmund

Typ: 230E, 200D

Baujahr: 92, bzw 91

  • Nachricht senden

7

Samstag, 21. September 2013, 18:15

stimmt schon, aber die welle und stecker vom KI frickel ich deswegen noch lange nicht gerne ab, und vor allem schon mal gar nicht, wenn ne fingerbewegung reicht um das problem zu beheben. ;) wenn das geraffle eh draussen ist... klar, kann man drüber nachdenken. aber nur deswegen rausnehmen... nö. :)
Mercedes 230E - Playboys Auto des Jahres 1986

Pixeldoc

Erleuchteter

  • »Pixeldoc« ist männlich

Beiträge: 5 349

Registrierungsdatum: 19. August 2009

Wohnort: Palim Palim

Baujahr: 9.95

  • Nachricht senden

8

Samstag, 21. September 2013, 19:21

Der Dimmer geht eher kaputt, wenn er nicht auf "Voll" gedreht ist. Dann brennt hinten die Leiterbahn durch. Das haben hier schon einige dann selbst geflickt und mit Fotos dokumentiert.

Grüsse
Max
Betr.: Bilder im Board:http://www.w124-board.de/feedback-f139/b…-t68738/p1.html

Wer nicht wählen gegangen ist, darf sich jetzt auch nicht über das Ergebnis beschweren.

micha

Ich putz hier nur..

  • »micha« ist männlich

Beiträge: 5 992

Registrierungsdatum: 25. Mai 2004

Wohnort: Berlin

Typ: 230CE Sportline

Typ: E220T

Baujahr: 1991

Baujahr: 1995

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Samstag, 21. September 2013, 20:05

Gerne bricht auch mal der Lötpunkt hinten dran.

Gesendet von meinem Taschenrechner mit Farbdisplay.
Satzzeichen sind weder ausverkauft noch Rudeltiere!

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?