Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ibam20

Anfänger

  • »ibam20« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 8. Juni 2017

  • Nachricht senden

1

Samstag, 27. Oktober 2018, 19:02

elektrische Fensterheber und sitzverstellung funktionieren nur bei geöffneter tür/e

Hallo zusammen,

Ich habe vor kurzem eine neue innenausstattung eingebaut, Leder, elektrische sitzverstellung, sitzheizung und orthopädische Sitze. Hat alles einwandfrei funktioniert bis seit Donnerstag. Da ging plötzlich weder die EFH noch die sitzverstellung. Nur bei geöffneten Türen (Fahrer oder beifahrer). Dachte zuerst das die Sicherungen defekt seien, sahen aber gut aus, hab Sie sicherheitshalber trotzdem ausgetauscht. Kein Erfolg.
Kann mir da bitte jemand HELFEN!!!
Für alle Anregungen und Hilfen bedanke ich mich schon im voraus.

BornToRun

Klorollenabstauber

  • »BornToRun« ist männlich

Beiträge: 3 696

Registrierungsdatum: 15. Januar 2008

Wohnort: 63

  • Nachricht senden

2

Samstag, 27. Oktober 2018, 21:38

aber gerade bei den eFh fliegen gerne die 1N4001 Sperrdioden. Beim 190er sitzt diese von unten in den Sicherungskasten gesteckt, beim 124er müsste ich gerade auch schauen.

Ist beim 124 Bj. abhängig.
Diode gibt es beim 124 nur bis 4/88 und sitzt dann im Relasikasten hinten links in Fahrtrichtung.
Von aussen erkennbar, nur noch 1, anstatt 2 oder 3 (Coupe) Türkontaktschalter.
Gleichzeitig entfiel die intere Brücke zwischen SI A und 1.
Ab 5/88 gab es dann das Komfortrelais meist mit weißen Plastegehäuse, im Relaiskasten hinten rechts in Fahrtrichtung.
Entweder das Komfortrelais 0015427819
oder Ansteuerung von 15R fehlt.
Kommt je nach verbauter Variante von SI 1 oder B, also die zuerst prüfen.
Wenn vor 5/88 Diode austauschen.
Steckgehäuse ausbauen und öffnen.
Die Diode darin kann man selbst einlöten.
Polung beachten, Ring auf der Diode.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

ibam20

Anfänger

  • »ibam20« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 8. Juni 2017

  • Nachricht senden

3

Samstag, 27. Oktober 2018, 22:08

Ist Baujahr 92, werde morgen mal gleich mal schauen nach dem relais.

Erstmal vielen dank.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?