Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 27.

Dienstag, 8. September 2015, 17:36

Forenbeitrag von: »FreaKaDelle«

DISKUSSIONS-THREAD: Holzausstattung in Thailand neu furnieren!

Ahoi. Könntest du eventuell mal ein paar verschiede VAA Muster Posten, ich find im Netz sogut wie nix, ich hab da mal ein Muster gesehen was ich mega Geil fand. Ein Bild hab ich gefunden dort würde mich interessieren wie das BEIGE zu meiner schwarzen Ausstattung passt Gruß Kevin

Montag, 24. März 2014, 15:54

Forenbeitrag von: »FreaKaDelle«

Nebelscheinwerfer für AMG-Mopf 1 Stoßstange

hat jemand zufällig die teilenummer von den Bosch Pilot 150 fernscheinwerfern ?

Sonntag, 23. Februar 2014, 05:25

Forenbeitrag von: »FreaKaDelle«

HILFE ??? 1. Versuch = Motor Startet Perfekt 2. Versuch = Siehe Video

Nur Baterie schlapp wär ich allein drauf gekommen .... Aber da er auch nach 20 sekündugen Starten nicht gekommen ist ist mir langsam einer flattern gegangen ..... Naja kennen wir alle ist was mit dem Schätzken nicht so wie gewohnt rutscht das Ei aus dem Sa*k..... ;-) Trotzdem danke für die Hilfestellung, für mich geht es nur noch in den freudigen April ;-)

Samstag, 22. Februar 2014, 17:51

Forenbeitrag von: »FreaKaDelle«

HILFE ??? 1. Versuch = Motor Startet Perfekt 2. Versuch = Siehe Video

Zitat von »421« Hi FreaKaDelle, komm runter. Den Thread zu lesen hat Spass gemacht. BTR hat dir ein paar korrekte Antworten gegeben. (In seinem Sprachstil....). Du hast einige Sachen gemacht , die man eigentlich nicht machen sollte nach einem längeren Stillstand. Bei Dir sind zwei Fehler gemeinsam aufgetreten. Allerdings "ein verrosteter Gaszug" das geht gar nicht. Lies die Beiträge noch einmal mit anderen Augen. Es freut mich , dass das Problem schnell gelöst wurde. (Vergiss das Polfett nicht!...

Samstag, 22. Februar 2014, 13:57

Forenbeitrag von: »FreaKaDelle«

HILFE ??? 1. Versuch = Motor Startet Perfekt 2. Versuch = Siehe Video

hab noch mal alles gewissenhaft nachgeprüft rein gesetzt und gesartet auflösung im video... ich denke er war einfach abgesoffen durch den gaszug der auf vollgas war. ja hab ich nun auch erfahren hab gedacht das es in der zündung normal ist das er so springt. wärend der fahrt ist er ja ruhig. danke trotzdem für das offene ohr für einen anfänger an (ALLE)

Samstag, 22. Februar 2014, 12:44

Forenbeitrag von: »FreaKaDelle«

HILFE ??? 1. Versuch = Motor Startet Perfekt 2. Versuch = Siehe Video

/ CLOSED http://www.youtube.com/watch?v=9zYepdl8CwY

Samstag, 22. Februar 2014, 11:21

Forenbeitrag von: »FreaKaDelle«

HILFE ??? 1. Versuch = Motor Startet Perfekt 2. Versuch = Siehe Video

Zitat von »schneemann« BTR ist ja nicht bekannt dafür einem den honig um den bart zu schmieren, aber wenn da dinge stehen wie "gaszug eingerostet", "batteriepol aufgelegt" oder "auto 60 minuten laufen lassen", muss man sich auch auch mal seitenhiebe gefallen lassen. der beitrag ist doch logisch geschrieben, erklärt alle fehler und weiteren vorgehensweisen. und nebenbei kann diese antwort auch anderen helfen, nicht nur dem TE. sei es, weil das gleiche problem auftaucht, oder weil man durch das l...

Samstag, 22. Februar 2014, 11:17

Forenbeitrag von: »FreaKaDelle«

HILFE ??? 1. Versuch = Motor Startet Perfekt 2. Versuch = Siehe Video

Danke Mit dem Gas zu Spielen bringt mir das ich merke ob ich noch Probleme habe mit drehzahlschwankungen wie ich sie kurz vor dem einlagern hatte sie aber meiner Meinung nach behoben wurden. Ich wollte testen ob das Gas sofort und ohne abzufallen angenommen wird. MotorKabelbaum wurde auch instandgesetzt mit Silikon Ummantelungen und neuen Steckern.

Samstag, 22. Februar 2014, 10:35

Forenbeitrag von: »FreaKaDelle«

HILFE ??? 1. Versuch = Motor Startet Perfekt 2. Versuch = Siehe Video

Hey ;-) Ich lasse mir gerne helfen, jedoch macht der ton die Musik man kann auch ganz normal miteinander reden ;-) Ich hab ihn ja nicht zwischendurch aufgeweckt das war jetzt das erste mal um mal grob zu testen ob soweit alles in Ordnung ist damit ich noch zeit bis zum April hab eventuelle Reparaturen vorzunehmen ;-)

Samstag, 22. Februar 2014, 03:26

Forenbeitrag von: »FreaKaDelle«

HILFE ??? 1. Versuch = Motor Startet Perfekt 2. Versuch = Siehe Video

Oh man, herzlichen Glückwunsch. Wie gern ich Leute habe die alles was sie nicht selber gemacht haben bzw. besitzen schlecht reden und diskriminieren ;-) Vielen Dank aber hilf jemand anderen der deine Hilfe so nötig hat das er sich von dir blöd anmachen lässt ohne kontra zu bieten. Entweder ernstgemeinte Hilfe oder gar nicht bitte, immerhin haben wir alle die selbe Leidenschaft und finden ein bestimmtes Auto besonders toll ob nun original oder etwas nach den eigenen wünschen modifiziert, im grobe...

Freitag, 21. Februar 2014, 22:52

Forenbeitrag von: »FreaKaDelle«

HILFE ??? 1. Versuch = Motor Startet Perfekt 2. Versuch = Siehe Video

Ja wollte ja heute versuchen da war dann die Batterie alle ;-) Werde morgen früh mal mit Überbrückungskabel versuchen mal sehen was er sagt. Hab gedacht ich starte schon mal die Diskussion eventuell hat jemand ähnliche Erfahrungen.

Freitag, 21. Februar 2014, 22:42

Forenbeitrag von: »FreaKaDelle«

HILFE ??? 1. Versuch = Motor Startet Perfekt 2. Versuch = Siehe Video

Ne bin vorwärts raus und wieder rückwärts rein, aber das ist ja egal. Der Rest stimmt Hab ihn ca 30-60 min laufen lassen und etwas mit dem Gas gespielt um eventuelle Probleme nach dem überwintern festzustellen. Als mir alles gefallen hatte und ich am Motor ein paar Dinge kontrolliert habe bin ich wieder in die Garage zurück hab den Motor abgestellt dann hab ich eine geraucht und wollte noch mal starten dann trat das auf was man auf dem Video sieht, ich habe dann noch fest gestellt als ich beim s...

Freitag, 21. Februar 2014, 22:20

Forenbeitrag von: »FreaKaDelle«

HILFE ??? 1. Versuch = Motor Startet Perfekt 2. Versuch = Siehe Video

Die Batterie ist hin das ist mir schon etwas länger bekannt, hab sie aufgeladen und beim ersten Start ging es, aber ich denke durch das ganz rum probieren hat sie sich leer gezogen da sie eh schon angeschlagen ist. Werde auch die Tage eine neue kaufen. Aber dieses Orgeln kommt ja nicht durch eine defekte Batterie denke ich mal ;-)

Freitag, 21. Februar 2014, 22:06

Forenbeitrag von: »FreaKaDelle«

HILFE ??? 1. Versuch = Motor Startet Perfekt 2. Versuch = Siehe Video

Naja warum sollte er dann erst starten und knapp 60 min laufen Tank ist voll fürs überwintern. Es haben eher ein paar Leute gesagt er könnte abgesoffen sein.

Freitag, 21. Februar 2014, 19:48

Forenbeitrag von: »FreaKaDelle«

HILFE ??? 1. Versuch = Motor Startet Perfekt 2. Versuch = Siehe Video

Juten Tag Liebe Freunde ! Ich habe nach dem überwintern ein kleines problem einmal zur vorgeschichte. vor 5 Monaten auto in die Garage Batterie Ab und mit nach hause. Gestern bin ich hin zur Garage hab sie angeklemmt (ohne festschrauben Pole nur drauf gesetzt) zündung an motorstarten nach kurzem orgeln ca. 5 sekunden sprang er absolut klasse an und lief auch bis auf normal temp. dann hab ich ihn rückwerts in die garage gestellt und den motorabgestellt, wollte noch ein mal starten und jetzt video...

Dienstag, 19. November 2013, 09:43

Forenbeitrag von: »FreaKaDelle«

Taxifach

Ein ablagefach gibt es meineswissens nicht. die taxen hatten dort ihren aschenbecher, welcher aber ein komplett anderer ist. der taxi aschenbecher ist immer zebrano und an den kanten nicht schräg, und bei mercedes nicht mehr vorrätig.

Mittwoch, 17. Juli 2013, 11:48

Forenbeitrag von: »FreaKaDelle«

Auspuffprojekt CE 300

Hab meine EDELSTAHL auspuff anlage bei BBK exhaust bauen lassen, die machen auch endrohre aus edelstahl die nach unten gebogen sind also der serie serh nah kommen. in sachen klang können die viel machen ich wollte was kräftiges tiefes und hab es bekommen.

Mittwoch, 10. Juli 2013, 09:42

Forenbeitrag von: »FreaKaDelle«

W124 Coupe mit Cabrio Verdeckschalter ausrüsten :)

Suche diesen Comfort schalter links auf dem bild abgebildet ? hat jemand die teilenummer ?

Sonntag, 30. Juni 2013, 21:26

Forenbeitrag von: »FreaKaDelle«

Wer hat recaro sportsitze mit original recaro Konsole verbaut ? Hilfe !

Man die sitze scheinen echt rar zu sein ... Kennt auch niemand jemanden der welche eingebaut hat ? Kann doch nicht sein das ich der einzige bin der damit Probleme hat ...

Sonntag, 30. Juni 2013, 20:16

Forenbeitrag von: »FreaKaDelle«

Wer hat recaro sportsitze mit original recaro Konsole verbaut ? Hilfe !

Habe mir vor ein paar Tagen recaros mit Adapter für die Serien Konsole gekauft und eingebaut nun muss ich feststellen das die sitze in niedrigster Stellung trotzdem noch so weit oben sind das zwischen Kopf und Himmel nur noch eine Hand zwischen passt wäre ich jetzt 2 Meter groß würde ich das ja verstehen aber ich bin 1.85 groß ... Jetzt würde ich gerne wissen ob das daran liegt das diese dicke Adapter Schiene noch zwischen Konsole und Sitz ist damit es auch passt und wenn ich mir die original re...

Benutzername: Kennwort:

Registrieren Kennwort vergessen?