Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 334.

Sonntag, 28. Oktober 2018, 10:38

Forenbeitrag von: »Senior«

Schokolade für 7....OM 603 brownie

Zitat von »Rentnerdaimler« Ein erstes Bild unterm Auto schon mal....finde den Fehler Würde auf das eingeklemmte Kabel am Diff tippen

Freitag, 26. Oktober 2018, 09:45

Forenbeitrag von: »Senior«

Motor reinigen

Zitat von »BornToRun« S100 und dann ordentlich mit dem Kärcher druff. Ein Guter kann des ab, mir ist noch nie ne Karre auf dem Waschplatz abgesoffen. Moin Moin, bei euch darf man auf dem Waschplatz eine Motorwäsche machen? Hier in der Umgebung ist das strikt untersagt

Mittwoch, 17. Oktober 2018, 15:07

Forenbeitrag von: »Senior«

Rauchiges Grauen vom Kiesplatz

Bernd, nimm mal den Riemen von der WaPu runter und versuche mal die Riemenscheibe der WaPu anzuheben. Ist da minimal Spiel drin, ist die WaPu hin. Beim drehen von Hand merkt man das nicht.

Dienstag, 18. September 2018, 16:25

Forenbeitrag von: »Senior«

AHK demontieren bei fehlendem Schlüssel ???

Steht die Schlüsselnummer nicht direkt auf dem Deckplättchen oberhalb vom Schlitz wo der Schlüssel reinkommt? müsste dreistellig sein und geht bis 100. Bei neueren steht die doch da wo Bernd nachgeschaut hat.

Sonntag, 26. August 2018, 22:08

Forenbeitrag von: »Senior«

E500, m119.974 wird zu warm

Schau mal hier Klick Der Behälter #101 nimmt das heiße Kühlwasser (was der Ausgleichbehälter nicht mehr speichern kann) auf. Wenn der Motor abkühlt zieht sich das System das Wasser wieder zurück und der Kühlwasserstand stimmt wieder. Wenn der Schlauch #104 zum Beispiel lose rumliegt/defekt ist und nicht mit dem Behälter #101 verbunden ist und der Druck hoch ansteigt, öffnet der Deckel vom Ausgleichsbehälter und es drückt dir das heiße Kühlwasser über diesem Schlauch in den Motorraum und letztend...

Sonntag, 26. August 2018, 09:10

Forenbeitrag von: »Senior«

E500, m119.974 wird zu warm

Zitat von »Mathias_1974« Rückfahrt ist dann Kühlwasser ausgetreten Wo ist das denn ausgetreten? Meines Wissens nach kann Kühlwasser nur austreten wenn die Wapu defekt ist oder Schläuche /Anschlüsse undicht sind. Die 6 und 8 Ender haben doch einen zusätzlichen Überlaufbehälter im Kotflügel.

Donnerstag, 23. August 2018, 10:01

Forenbeitrag von: »Senior«

Geräuscheraten Teil 2

Gerade gelesen, ist ja kein Kombi

Donnerstag, 23. August 2018, 09:03

Forenbeitrag von: »Senior«

Geräuscheraten Teil 2

Laderaumabdeckung scheuert an der C-Säule

Freitag, 29. Juni 2018, 12:43

Forenbeitrag von: »Senior«

IR-Fernbedienung hat Ausfälle

Bin noch was schuldig: Hab den Türsensor nachgearbeitet und die IR funktionierte bis gestern (natürlich passiert das auf dem Ikea-Parkplatz) Beide Schlüssel haben Infrarotlicht im Handy gezeigt. Wir werden jetzt den alten Schlüssel auseinander nehmen und nacharbeiten. Mal sehen wie es dann weitergeht Frage: wenn ich z.B. auf Waeco umbaue, funktioniert dann die WFS noch oder wird die stillgelegt? PS: das Rollo hab ich reparieren können, es war die Feder gebrochen

Mittwoch, 27. Juni 2018, 23:12

Forenbeitrag von: »Senior«

T-Modell liegt hinten schief

Federbruch garantiert nicht, die Federn sind 3 Monate drin und neu

Dienstag, 26. Juni 2018, 00:28

Forenbeitrag von: »Senior«

Mein 280TE in Farbe 481

Zitat von »mallnoch« Das Hauptproblem ist das man in die m104 Plastik Ansaugbrücke eigentlich nur quer zum Strömungsrichtung etwas einschrauben kann. Nö.. du befragst das halbe Internet und bekommst mindestens eine vorhandene Lösung Z.B:index.php?page=Attachment&attachmentID=44898 präsentiert die auch noch aus Standardteilen besteht und schreibst hier so einen Käse. Hau ran und mach wie du meinst, bist ja wohl eh ein Alleinunterhalter.

Montag, 25. Juni 2018, 23:18

Forenbeitrag von: »Senior«

T-Modell liegt hinten schief

Zitat von »Rentnerdaimler« .....das sind nicht die Dämpfer. Dein Wort in Gottes Gehörgang ... aber erst mal die Inkontinenz beseitigen und dann weiter schauen. Morgen geht es auf die Bühne, die Bordsteine sind für meinem Bauch zu niedrig

Montag, 25. Juni 2018, 19:06

Forenbeitrag von: »Senior«

T-Modell liegt hinten schief

Die Bilder: Der Wagen ist leer index.php?page=Attachment&attachmentID=44885 ++++++++++++++++++++++++++++ Zwei Kisten Bier drin, linke Seite index.php?page=Attachment&attachmentID=44886 ++++++++++++++++++++++++++++ rechte Seite index.php?page=Attachment&attachmentID=44887 ++++++++++++++++++++++++++++ vier Kisten Bier drin, linke Seite index.php?page=Attachment&attachmentID=44889 ++++++++++++++++++++++++++++ und so steht der nach dem Test da, mit zwei Flecken unterm Wagen index.php?page=Attachment...

Montag, 25. Juni 2018, 18:00

Forenbeitrag von: »Senior«

T-Modell liegt hinten schief

ich hoffe Marwin hat nix dagegen das wir hier auch meinen "Problemfall" diskutieren... aber es passt ja auch in den Schiefstand. Bernd, du hast das richtig in Erinnerung. Vorne falsche Federn.. jetzt zwei gleiche ! Der Wagen stand bis zur Urlaubsfahrt ordentlich da, bin aber ehrlich.. den habe ich auch bis dahin nicht beladen. Zwei Personen und Gepäck hinten rein und die Lauffläche des Hinterrades war im Radkasten verschwunden. Angehoben hat er sich ca 2cm, dann war Ende. Pumpe ist getauscht und...

Montag, 25. Juni 2018, 14:42

Forenbeitrag von: »Senior«

T-Modell liegt hinten schief

Sehe ich ja genau so. Sonst hätte der Wagen keine Zukunft bei mir/uns... ich habe zudem das Glück das meine Frau auch dahinter steht. Wir haben gerade beschlossen das der nächste Teileweitwurf gestartet wird. Man muss dazu sagen: 362.000km und aufgrund der Erfahrungen mit ausgebauten Teilen, Reparaturen und Instandsetzungen waren vorher schon einige Vollidioten am Wagen zu Gange! z.B.vorne waren zwei Unterschiedliche Federn drin, Hinten kann man keine Bezeichnung erkennen.. Vielleicht hat sich d...

Montag, 25. Juni 2018, 13:58

Forenbeitrag von: »Senior«

T-Modell liegt hinten schief

Garantiert wieder das teuerste.. die Dämpfer Dennoch werde ich mir das jetzt wohl doch noch antun und beides auf die Tauschliste setzen. Passt auch gut zum Wagen, ich hab dann fahrwerktechnisch alles neu

Montag, 25. Juni 2018, 13:47

Forenbeitrag von: »Senior«

w124 springt an geht aber sofort wieder aus BJ 90 Benzin

Teste mal das Kaltstartventil und den dazugehörigen Thermofühler. Bei meinem 87 er war die Lösung das Ventil und der Fühler der im Luftfilter steckt. Beides defekt

Montag, 25. Juni 2018, 13:43

Forenbeitrag von: »Senior«

T-Modell liegt hinten schief

ich habe keine Ahnung, deswegen hab ich mich hier eingeklinkt. Die Duopumpe war defekt, die hab ich getauscht. Jetzt merkt man ein leichtes Pulsieren am Regler. Allerdings wird das wohl doch wieder eine Riesenbaustelle.. hab gerade für unser Treffen 8 Kisten Bier geholt. Der T-Wagen pumpt sich nicht hoch. Keine Füllstands-Bewegung am Ausgleichsbehälter. PS: mein Favorit ist die Schweißarbeit an der Hinterachsaufnahme, das da was falsch gemacht wurde

Montag, 25. Juni 2018, 11:48

Forenbeitrag von: »Senior«

T-Modell liegt hinten schief

Interessantes Thema, es würde mich freuen wenn es noch weitere Lösungsansätze geben würde. Bei meinem T-Wagen ist die Vorderachse komplett neu gemacht worden, die Hinterachse ist auch generalüberholt inkl Aufnahmen. Servopumpe und Bulleneier neu, Regler funktioniert wenn der Wagen auf der Bühne steht. Dennoch steht die Karre auch links hinten schief. Zudem habe ich den Eindruck als ob der absackt. Vier neue Federn sind auch schon drin. Alle Teile auf Empfehlung unseres AchsenGurus besorgt und ve...

Freitag, 22. Juni 2018, 08:44

Forenbeitrag von: »Senior«

Stoßfänger

Moin sieht doch gut aus. Jetzt gleich den Kunststoffeinsatz von Kühlergrill mit lacken... wirkt dann richtig gut

Benutzername: Kennwort:

Registrieren Kennwort vergessen?