Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Montag, 12. November 2018, 16:34

Forenbeitrag von: »mallnoch«

Mein E280 in Farbe 199

Hi, ich habe ja geschrieben das Modelltypische Roststellen beseitigt werden / wurden und das "Beilackiert" wird. Fahrertür die Saccobrettkante und Heckkoti links das Antennenloch waren betroffen. Naja ich habe es selber versucht zu lackieren, knapp daneben ist auch vorbei. Beim ersten Versuch habe ich den Grundlack nicht ausreichend aufgetragen. Beim zweiten Versuch war der Klarlack zu viel und hat Nasen gezogen. Das hat den Grundlack mit zerstört und natürlich hässliche Nasen. Bilder von dem Dr...

Freitag, 9. November 2018, 17:05

Forenbeitrag von: »mallnoch«

Motorumbau E220 zu E320 mit 5-Gangautomat, Fragen über Fragen...

Wenn das Diff eine h Ersetzung hat wie 3,07 kann eine Kardanwelle Umdrehung nicht eine Achs Umdrehung sein. Was macht denn die Übersetzung? 4g hat ein 3,06 Diff und und 5G hat ein 3,69 Diff.

Donnerstag, 8. November 2018, 15:54

Forenbeitrag von: »mallnoch«

Motorumbau E220 zu E320 mit 5-Gangautomat, Fragen über Fragen...

HI, Sinn und Unsinn, ich kann Dich verstehen. Ich bau selber von m102 auf m103 um. Ja das Du ein mit ASR erwischt hast, ist komplizierter. ASR greift in die Motorsteuerung und Bremsen ein. ASR bremst jedes Rad einzeln ab und reduziert die Motorleistung, beim Beschleunigen. Beim Bremsen ist das ASR aus, wie auch das ASD aus ist, dann arbeitet nur das normale ABS. Eigentlich hat ASR zu jedem Rad eine Hydraulikbremsleitung und ein "ABS" Sensor pro Rad. Bei ASR ist das Diff anders weil da die ABS Se...

Mittwoch, 7. November 2018, 16:45

Forenbeitrag von: »mallnoch«

M103 Drehzahl steigt kurz nach start an...???

Ja bei ASR ist vieles anders und komplizierter. In der WIS ist beim m103 und ASR wohl kaum was zu finden. ASR greift ja in die "Motorsteuerung" mit ein. Ggf hast Du sogar ein elektrisches Gaspedal. Da könnte der Fehler liegen oder auch einfach Falschluft.

Mittwoch, 7. November 2018, 16:15

Forenbeitrag von: »mallnoch«

M103 Drehzahl steigt kurz nach start an...???

Bei Autos mit ASD ist alles von der Motorelektrik wie wenn kein ASD verbaut ist. ASR ist anders, ASD ist nur mit dem ABS und Hallgeber verbunden. Das nimmt dort nur Signale und sendet nix, ASD steuert sich komplett alleine. Daher ist auch bei ASD der Lerlaufkontaktschalter vorhanden wie bei m103 ohne ASD.

Mittwoch, 7. November 2018, 11:17

Forenbeitrag von: »mallnoch«

M103 - Motor geht aus

Moin, der TE schreibt Dichtung Ansaugkrümmer Also auch die Gummiteile der Ansaugung? Gerade der kleine vom Kopf in den Ansaugkrümmer rechts neben dem Lufikasten, ist der undicht läuft der Motor wie ein Beutel Nüsse. Sicher das Tastverhältnis zu messen ist prima, ebenso die Stromstärke am EHS. Wieso der Motor spontan ausgeht, das KPR wurde ja schon getauscht, also eine Fehlerquelle weniger. Der Betriebswarme Motor läuft auch ohne MSG richtig gut wenn die CO Schraube richtig eingestellt ist und er...

Montag, 5. November 2018, 22:53

Forenbeitrag von: »mallnoch«

Mein Rauchsilberner 230TE Mopf1

Glückwunsch da mag jemand sein S124. Schade das die Achsaufnahmen schon ab sind. Weiterhin Gutes gelingen.

Montag, 5. November 2018, 15:33

Forenbeitrag von: »mallnoch«

Mein E280 in Farbe 199

Hi, die Achse ist drin und alles fest. Ich geh da nicht mehr an die Leitungen dran, wenn was vom Plastik kaputt geht wäre das jetzt doof. Sorry

Montag, 5. November 2018, 14:14

Forenbeitrag von: »mallnoch«

Mein E280 in Farbe 199

HI, ich habe den U Schutz entfernt. Ich habe nur nicht so viele Fotos gemacht und auch nicht eingestellt. Ich wollte irgendwann auch fertig werden. Alles was ich entfernen konnte bis dahin wo kein Rost mehr war und etwas weiter so das die werksseitige Grundierung zu sehen ist habe ich den U Schutz entfernt. Das Rostegal an der Achsaufnahme ist nur eine Schicht und konnte lange trocknen. Dann kam erst die Nahtabdichtung drauf. Wieso hab ich die Achse falsch eingebaut? Ich hab sie so eingebaut wie...

Sonntag, 4. November 2018, 18:23

Forenbeitrag von: »mallnoch«

Mein Neuzugang 300CE Bj 92

Da hilft nur eins, Kofferraum Verkleidung hinten raus am Tank und nachsehen.

Donnerstag, 1. November 2018, 08:49

Forenbeitrag von: »mallnoch«

Mein E280 in Farbe 199

Zitat von »BornToRun« Schön über den Rost drüber gepinselt um irgendwas zu verstecken. Hm, was sind die Eigenschaften von Rostegal ? Ah ja steht ja auf der Dose drauf. Oberflächenvorbereitung: Lose aufliegenden Rost und Flugrost entfernen, Walzhaut abstrahlen oder abrosten lassen. Öl, Fett und Schmutz gut entfernen. Ist ja sogar das Verkaufsargument, komich komisch. Was war mein Hauptargument wieso ich das mache ? Die Karre hat erst 153tkm runter. Die Achse fährt so noch mindestens 100 tkm bis ...

Mittwoch, 31. Oktober 2018, 23:37

Forenbeitrag von: »mallnoch«

Mein E280 in Farbe 199

Ja ja macht euch nur Lustig. Ich bin einfach nur enttäuscht, mehr kann ich dazu nicht schreiben. ich Spiele mit offenen Karten. Ah ja, der Verkauf ist erstmal abgeblasen weil ich den nun Doch behalten will. Lustig wie ihr euch lustig macht von wegen überholter Achse. Warum und wieso ich das mache habe ich ausreichend dargestellt. Ich habe nie geschrieben das ich die Achse überhole. Aber wenn ihr das da rein interpretiert ... Zitat von »Rentnerdaimler« was kosch des inkl. Porto Bernd, für Freunde...

Mittwoch, 31. Oktober 2018, 21:14

Forenbeitrag von: »mallnoch«

Mein E280 in Farbe 199

Hi Bernd, mit deinem Tipp hab ich das so gemacht. Die Hinterachse ist mit dem gleichen Gewinde versehen wie die Radschrauben. Die Hinterachse ist wieder eingebaut. So komplett montiert auf dem Wagenheber hab ich die Achse gleich beim zweiten Versuch in der richtigen Position zum festschrauben gehabt. War eigentlich ganz leicht. Da an der Karosserie an dieser Stelle eh alles nur Lack war, habe ich zwei Schichten Rostegal gestrichen. Steht so in der Anleitung das zwei Schichten super sind und man ...

Montag, 29. Oktober 2018, 09:41

Forenbeitrag von: »mallnoch«

Motor reinigen

Man kann auch einfach Kaltreiniger kaufen, oder Bremsenreiniger. Legt eine Pappe unter den Motor und sprüht dann kräftig bei kalten Motor. Der Motor ist unten sowieso ölig, dann ist er von oben wieder Sauber. Mit dem Kärcher soll, das soll man bei laufenden Motor machen, das wenn sich der Motorlauf ändert du das sein lässt wo Du gerade hin sprühst. Auch kann er danach dann prima trocknen. Beim Kärchern kommt Wasser dahin wo sonst nie Wasser hin kommt. Darum laufen und danach gut Trocknen lassen....

Sonntag, 28. Oktober 2018, 11:02

Forenbeitrag von: »mallnoch«

Schokolade für 7....OM 603 brownie

Echt du wolltest ein te und nicht ein td? TE als 6 Zylinder?

Freitag, 26. Oktober 2018, 14:43

Forenbeitrag von: »mallnoch«

Motor nimmt öfter kein GAs an, dazu Werkstatt in Hannover gesucht

Ich hab ja auch m111 und m104 geschrieben. Du hast ein m103, der dreht bis in den Drehzahlbegrenzer, auch in Stand. Aber gut dass das Problem weg ist. Mir ist nur Schleierhaft wie ein Rückschlagventil zu dem Problem führen kann. Läuft der Motor laufen die Pumpen und die Ventile haben nix zu tun. Erst wenn die Pumpen aus sind haben die Rückschlagventile was zu tun. Oder es lag am Filter. Die Ventile zu tauschen ist aber gut. Die gehen im alter kaputt und verursachen dann Warm- / Heißstartprobleme...

Freitag, 26. Oktober 2018, 12:21

Forenbeitrag von: »mallnoch«

Mein E280 in Farbe 199

Ich hab mir extra ein Radlagerauspresswerkzeg gekauft. Damit hab ich nur das Gummi im LAger Kaputt bekommen. Vorgestern hab ich das zweite in ca 60 minuten ausgebaut. Hitze und großer Montagehebel dann ging es raus. Bis Montag komm ich nicht mehr ans Auto dran. Weis einer den Durchmesser für die 4 STopfen der Hinterachsaufnahme in der Karosserie? Um das Gewinde nachzuschneiden wegen der Schraubensicherung, ist es das gleiche wie die Radschrauben? Danke, Marcel

Mittwoch, 24. Oktober 2018, 19:23

Forenbeitrag von: »mallnoch«

4-matic - Wie testen ??

Auf der Hebebühne müssen sich alle 4 Räder drehen. Eine Achse per Wagenheber hochheben nützt nix, wenn die 4 matic funktioniert rollt er los da ja alle 4 Räder angetrieben werden. Dann fällt er dir vom Wagenheber runter wenn Du nur eine Achse oder ein Rad anhebst. Beim 4 matic testen nicht die Bremse treten, dann ist das System nicht aktiv wenn die Bremse getreten ist. Das wäre ein Praxistest.

Mittwoch, 24. Oktober 2018, 15:24

Forenbeitrag von: »mallnoch«

Mein 300 E in der Farbe 122

Die Limo spult brav Ihre km ab. Gestern mal wieder ein Automatikgetriebe Ölwechsel gemacht, incl. Filter. Was da raus kam war irgendwie Dickflüssiger wie das neue Öl was ich reingekippt habe. Aber es war noch rötlich was mir da auf die Hand getropft ist, In der schwarzen Ölaufwangwanne war es nur noch Dunkel mit den Ölresten die da drin waren. Das war nun ca 50tkm im Getriebe. Das aufwendigste war den Lüfter und das Luftleitplastik zu entfernen das ich an die Kurbelwellenzenralschraube dran komm...

Montag, 22. Oktober 2018, 15:31

Forenbeitrag von: »mallnoch«

Kraftstoffdruckregler verstehen [KE Jetronic]

Hi Martin, ich glaube Du bist kurz vor dem Ziel. Die kleine Leitung vom LMM ist auch eine Drucklose Rücklaufleitung. Du könntest den Universalregler in den Rücklauf einbauen und diese kleine Leitung per T Stück nach dem Universalregler in die Rücklaufleitung einbinden. Schöne Grüße, Marcel

Benutzername: Kennwort:

Registrieren Kennwort vergessen?