Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Heute, 00:16

Forenbeitrag von: »BornToRun«

Neuer E300 Turbodiesel

Sehr chic, rosenholz mit mittelrot und brauchbarer Ausstattung. Aber mit den Federn stimmt was nicht und der Lacker hat, wie auch bei mir, den Farbton an manchen Teile nicht ganz getroffen. 90 ltr. Tank war bis zum Ende der Bauzeit immer nur bei den V8 Modellen Serie.

Heute, 00:01

Forenbeitrag von: »BornToRun«

Schokolade für 7....OM 603 brownie

Nimm die 2104 von Bilstein. Die Federn, welche du von mir mal erworben hast, waren 2104 von Sachs. Verbaut hast sie ja dann anderweitig. Die Morchel stand damit bekannt hoch und hat sich in dem 3 Monaten wo sie verbaut waren, keinen mm gesetzt. Errechnet nach Punkten = 78 hätte es eigenlich auch 2204 sein sollen. Ein 320er hat an der VA 2 Grundpunkte mehr, wie ein 300 D, jeweils als Limo. Sollte beim Kombi nicht viel anders sein. Die Punkterechnung ist eh ein Witz, eh Punkt für eh Radio. Bau des...

Gestern, 00:40

Forenbeitrag von: »BornToRun«

Becker 7820 GAL regelt nicht

Im Prinzip ist alles richtig angeschlossen. Das Navi würde ohne Geschwindigkeitssignal auch gar nicht funktionieren. Im Servicemenü gibt es noch Sensorik, welches die Änderungen der Radimpule anzeigt. Ansonsten mal ne Weile damit fahren, die ollen Dinger brauchen ab und an ne Weile, bis die kapiert haben, was wann wie.

Gestern, 00:16

Forenbeitrag von: »BornToRun«

Kompetente Werkstatt in Frankfurt Motorrevision M104 ? Öldruck ist mir unheimlich

Zitat von »Ludwig Lange« u habe mir gleich einen neuen oeldruckgeber geholt in der hoffung das er der uebeltaeter war leider nich............bin dann noch mal zu mac oil und habe einen wechsel mit filter u shell helix 10w40 gemacht Respekt den Geber so g'schwind nebenbei zu wechseln. Warum brauchst bei Heizungsteilen dann so lange sie zu beheben? Ist mit ein Grund, das moderne Karren keine Öldruckanzeige mehr haben. Sie wollen den Fahrer einfach nicht mehr unnötig verunsichern. Für mich kein Öl...

Dienstag, 13. November 2018, 00:04

Forenbeitrag von: »BornToRun«

Mein Rauchsilberner 230TE Mopf1

Der für die TopfLima passt. Er hat natürlich eine andere TN, weil er 14,5V regelt. Es gibt nur 2 Arten von Reglern für die älteren Bosch Limas oder deren Nachbauten. Entweder für Topf oder für Kompakt. Vergleich mal die Bauform mit deiner Auswahl. Hätte man das verlinkte Video mal angeguckt, hätte man erkannt, das es sich um eine TopfLima handelt und wie der Regler eingesetzt wird. Insofern ist die TN Wurst, weil die eh zigmal geändert wurden, man muss halt nur wissen, was für ne Lima man drin h...

Montag, 12. November 2018, 19:02

Forenbeitrag von: »BornToRun«

Mein Rauchsilberner 230TE Mopf1

Sollte noch eine Bosch sein. Ist, wie ich vermutet habe, noch eine TopfLima, die hat hinten keinen schwarzen Deckel. Wozu beschreibt man eigentlich die Unterschiede? Der von mir dazu verlinkte mit 14,5 V hätte auch gepasst. Der Beru hat auch nur 14,1 V, wie der Originale. Ich glaube kaum, das du damit großartige Änderungen bei der Spannungsmessung haben wirst. Es kommt dabei auch auf den Ladezustand der Batt. an. Aber aufgrund der kurzen Kohlen ist der Austausch vorrausschauend.

Montag, 12. November 2018, 01:55

Forenbeitrag von: »BornToRun«

Kennzeichenbeleuchtung ohne Funktion

das zuvor mal geprüft/gemessen? Zitat von »BornToRun« Falls am Eingang am LKG PIN 16 keine 12V anliegen ist es der Lichtschalter.

Montag, 12. November 2018, 01:39

Forenbeitrag von: »BornToRun«

Mein Rauchsilberner 230TE Mopf1

Zitat von »Sven591« Ohne Last habe ich eine Ladungsspannung von 13,7 V (schon zu wenig) und mit Scheinwerfer an, Lüftung auf Stufe 2 und Radio an sackt die Ladespannung auf 12,5V ab. Kann man so pauschal nicht sagen. Ihmo eher normal, bei Standgas bringt ne 70 VoltA Lima nicht mehr, da bringt die nur 40 A. Weswegen da auch 70/40 A draufsteht. Oder Kurzstrecke im Stadtverkehr mit vollen Programm saugt einem auf Dauer die Batt. leer. Hat aber niemand mehr auf dem Schirm, mir hat mein Fahrleherer ...

Montag, 12. November 2018, 01:27

Forenbeitrag von: »BornToRun«

7. W124-Frühjahrstreffen Rhein-Main

Same procedure as every year. Zitat und verschiebt es in die Rubrik Termine-Berichte, dann können es mehr lesen.

Montag, 12. November 2018, 00:27

Forenbeitrag von: »BornToRun«

Heizung wird nicht richtig warm, bläßt nur lauwarm.

Das wird imho nix an dem Problem ändern. Bei abgesteckten Duos muss der voll heizen, sonst stimmt was Mechanisches nicht Zitat von »fusimator« Ganz einfach: Heizungswärmetauscher dicht bzw. zugesetzt. Auch wenn im Spülbetrieb eh wengle Wasser durchplätschert muss das nicht bedeuten, das das komplette Netz warm wird. Wird es nicht vollflächig warm/heiß wird, kommt halt nur eh laues Lüftle. Zumal der Druck im Normalbetrieb deutlich geringer, wie im Spülbetrieb ist. Wenn das Gebläse für den Tempera...

Donnerstag, 8. November 2018, 21:30

Forenbeitrag von: »BornToRun«

Motorumbau E220 zu E320 mit 5-Gangautomat, Fragen über Fragen...

Zitat von »Benzfahrer91« ASR/ASD oder andere Fahrhilfen will ich nicht haben. Würde ich mir das nochmal überlegen, zumal an deinem Spender alles passende dabei ist. So nen 320 kann mal ganz schnell giftig werden, inbesonder bei nasser Fahrbahn. Es lag nicht an den Reifen. Ich hatte für 4 Jahre einen 24V mit ASR, völlig unauffällig. Die zusätzliche Bremsleitung und paar Kabel nach hinten, machen den Kohl bei dem Umbau nicht fett. Ich will dir das Geschäft nicht madig machen aber davon passt nix ...

Donnerstag, 8. November 2018, 03:27

Forenbeitrag von: »BornToRun«

M103 Drehzahl steigt kurz nach start an...???

Ja ne ist klar, erst keine Ahnung warum und dann hat der Meister den zuvor unbekannten Poti schon gemessen. Mal ehrlich, des kannst deinem Pfarrer beichten. Aber net hier, bei kompletter Ahnungslosigkeit, so nen Mist verzapfen. Wenn man den Leerlaufsteller dann abzieht, sofern man weis, ob es der überhaupt ist, dann geht der auf 0. Wenn der Leerlauf dann passt, wird der falsch angesteuert. Die Frage warum? Weil vll. nen oller Fühler falsche Werte an das KE STG meldet? Fragen über Fragen? Wäre di...

Mittwoch, 7. November 2018, 17:56

Forenbeitrag von: »BornToRun«

M103 Drehzahl steigt kurz nach start an...???

Zitat von »mallnoch« In der WIS ist beim m103 und ASR wohl kaum was zu finden. ASR greift ja in die "Motorsteuerung" mit ein. Ggf hast Du sogar ein elektrisches Gaspedal. Na ja, dann durchforste das WIS mal richtig. Steht jede Menge dazu drin. Ja er hat ein elektrisches Fahrpedal. Bei KE ist das ein Tempomatsteller, der eine zu weit geöffnete Drosselklappe beim Einsetzen des ASR dann bei Bedarf schließt. Zur Ansteuerung gibt es bei ASR zusätzlich einen DK-Poti. Darüber geht dann auch die Schuba...

Mittwoch, 7. November 2018, 17:12

Forenbeitrag von: »BornToRun«

Funkfernbedienung

Zitat von »mawi2006« Oder ist das ein Taster? Ja. Aber es wird doch langsam. Zitat von »samy1111« Habe es jetzt so angeschlossen wie du es beschrieben hast. Funktioniert auch ganz gut, nur geht die Zentralverriegelung nachdem öffnen von allein nach ca 3 Sekunden wieder zu egal wie ich den Jumper setzte. Das ist imho die Sicherheitsschaltung einer keyless. Man kann ja auch mal nur so am Wagen vorbei gehen und er wird geöffnet ohne das man ihn Nutzen will. Damit er dann nicht offen bleibt, verrie...

Montag, 5. November 2018, 18:30

Forenbeitrag von: »BornToRun«

Funkfernbedienung

Zitat von »samy1111« Hier einmal den Schaltplan ein wenig größer. Wieder nix Ganzes. Bei Bild 2 fehlt der linke Teil mit den Kabelfarben, wie soll man dann da drauf kommen? Aber Bild1 kann man die Farben erkennen, es ist so, wie ich es bereits beschrieben habe. Zitat von »samy1111« Ich habe diese Paniktaste im Auto die die Zentralverriegelung schaltet ohne die WFs zu aktivieren. Kann ich diese nicht mit der Funkfernbedienung nutzen und gar nicht über die IR Fernbedienung schalten. Der Panikknop...

Montag, 5. November 2018, 02:01

Forenbeitrag von: »BornToRun«

Mit volico von schwarz auf blau

Sollte imho gehen. Ich habe schon mehrfach von braun oder schwarz auf beige umlackiert. Hier Mittelkonsole und Sonnenblenden Nicht mit Volico sondern mit FGS den Tipp hatte ich damals aus einem 126 Forum. Auch die beim Cabrio gerne mal pappigen Sonnenblenden habe ich damit übergeduscht, danach waren sie nicht mehr pappig. Hatten wieder ne ganz normale Haptik. Da nach 11 Jahren immer noch was in der beigen Dose drin war, zuletzt ich bau mir doch keine schwarzen Leuchten in die beige Ausstattung. ...

Montag, 5. November 2018, 01:10

Forenbeitrag von: »BornToRun«

Elektronikproblem(e) 320E Bj. 9/92

Zitat von »CountryGirl« die AHK von einem Vorbesitzer auch wieder entfernt. Dann auch noch prüfen, ob das auch elektrisch sauber entfernt wurde. Kofferraumverkleidung L raus und nach undefinierbaren Kabelresten gucken.

Montag, 5. November 2018, 01:07

Forenbeitrag von: »BornToRun«

Mein Rauchsilberner 230TE Mopf1

Zitat von »Rentnerdaimler« zieh einfach mal das Kabel am Fühler unterhalb des Zündverteilers ab und schau was passiert. ihmo nix. Wenn des schon beim Anklemmen der Batt. Strom zieht, ist der Lastkontakt vom Relais verpappt. Insofern mal des Relais ziehen und durchmessen. Von 30 auf 87 darf dann kein Widerstand zu messen sein.

Montag, 5. November 2018, 00:58

Forenbeitrag von: »BornToRun«

Mein Neuzugang 300CE Bj 92

Ja. Auf neudeutsch auch private message genannt. Es ist manchmal zum Mäuse melken, mit dem Kram im Detail. Eigentlich sollten am Filter nur Dämpfe und kein Kraftstoff ankommen. Vll. das Steigrohr im Tank abgerostet. Da er nun eh raus muss mal neigucke um das Rätsel zu lösen.

Sonntag, 4. November 2018, 00:14

Forenbeitrag von: »BornToRun«

Mein Edward - 124.088 in 481

Totgesagte leben meist länger.

Benutzername: Kennwort:

Registrieren Kennwort vergessen?