Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Deutztreiber

Fortgeschrittener

  • »Deutztreiber« ist männlich

Beiträge: 243

Registrierungsdatum: 18. Mai 2009

Wohnort: Kierspe NRW

Typ: 300CE/ VOLVO V 70 2,5T/VOLVO V 70 T5/MB 510 VARIOMOBIL 650/ YAMAHA XS1100 u,s.w.

  • Nachricht senden

41

Sonntag, 31. Januar 2016, 12:25

Hallo ,
wollte mich auch mal wieder zu Wort melden , bis auf den 300CE der in der Scheune auf das "H" wartet hatte ich ja eigentlich die letzten Jahre keine Lust mehr auf einen Sternenkreuzer nach so einigen Pleiten mit den 124er . Also wieder mehr Volvo im Fuhrpark neben dem V70/1 2,5T dem V70/2 T5 und dem Klassiker dem 745 hatte ich die Tage einen V70/1 2,5T in der Bucht ersteigert der sollte den anderen V70/1 als Baustellen Kombi ersetzen , naja 4 tage vor der vereinbarten Abholung schrieb mir der Verkäufer er hätte den V70 anderweitig verkauft :shock: anderseits wollte ich erst mal eine Nacht drüber Schlafen bevor ich mir die weiteren Schritte überlegte und mein erster Gedanke war wer weiß wofür es gut ist :D . Und wie es der Zufall wollte hörte ich einen tag später das ein Bekannter von mir (Händler) einen guten W210 E280 4 Matic rein bekommen hat 8) wen der diese Woche durch den TÜV geht und er in dem abgesprochenen preislichen rahmen bleibt wird es wohl mal wieder ein Sternenkreuzer .

Gruß
Udo

Deutztreiber

Fortgeschrittener

  • »Deutztreiber« ist männlich

Beiträge: 243

Registrierungsdatum: 18. Mai 2009

Wohnort: Kierspe NRW

Typ: 300CE/ VOLVO V 70 2,5T/VOLVO V 70 T5/MB 510 VARIOMOBIL 650/ YAMAHA XS1100 u,s.w.

  • Nachricht senden

42

Mittwoch, 3. Februar 2016, 16:38

Hallo,
jetzt ist es meiner ein E280 4 Matic aus erster Hand mit super Ausstattung vor Ort gekauft , der ist gestern ohne Mängel durch den TÜV gegangen und der Prüfer war von dem zustand begeistert , was ja bei einem Mercedes W210 nicht öfters vorkommt . Werde nächst Woche mal Fotos machen wen er gewaschen ist , wen das Wetter mit spielt .

Gruß
Udo

43

Mittwoch, 3. Februar 2016, 16:53

willst dafür nicht n eigenes thema aufmachen? ;)

Deutztreiber

Fortgeschrittener

  • »Deutztreiber« ist männlich

Beiträge: 243

Registrierungsdatum: 18. Mai 2009

Wohnort: Kierspe NRW

Typ: 300CE/ VOLVO V 70 2,5T/VOLVO V 70 T5/MB 510 VARIOMOBIL 650/ YAMAHA XS1100 u,s.w.

  • Nachricht senden

44

Mittwoch, 3. Februar 2016, 17:00

Wen es einer verschieben kann gerne :top:

45

Mittwoch, 3. Februar 2016, 17:02

nö, wir sind führungslos, das ändert keiner...

würde trotzdem mal n eigenes thema aufmachen als deine errungenschaften
im thema eines anderen breit zu treten :rofl

Deutztreiber

Fortgeschrittener

  • »Deutztreiber« ist männlich

Beiträge: 243

Registrierungsdatum: 18. Mai 2009

Wohnort: Kierspe NRW

Typ: 300CE/ VOLVO V 70 2,5T/VOLVO V 70 T5/MB 510 VARIOMOBIL 650/ YAMAHA XS1100 u,s.w.

  • Nachricht senden

46

Mittwoch, 3. Februar 2016, 19:36

Da das Thema ja den Titel "Mein erster W210" trägt war ich der Meinung das , das gut hier rein passt :god: mache aber gerne ein neues auf "Mein zweiter W210" ein E280 4Matic :jaja:

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 719

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

47

Samstag, 20. Februar 2016, 13:09

Sooooo wo sind jetzt die Fotos vom 280 ? :D hopp hopp, schlechtes Wetter gilt nicht!
Beim 290 macht jetzt dann denke ich die Batterie schlapp. Durch das ständige Standheizung laufen lassen in der Früh hat er nicht mehr soooo den Saft zum Starten. Dann erscheint im Display "BAS", nach einem erneuten Starten ist es dann weg. Entweder Batterie (die ist von 2006, aber original Mercedes) oder -eher unwahrscheinlich da es sich anders äussert wenn defekt- der Bremslichtschalter.
Kann passieren, ich ordne das jetzt unter "Verschleiss".
Trotzdem weiterhin am Überlegen ob es Mitte des Jahres nicht ein Volvo S80 oder S60/V70 wird. 2.5Diesel, auch 5-Zylinder. Die rosten halt nicht mehr, ich kanns nicht mehr sehen, das Auto zerfällt irgendwie zusehends, auch wenn er für nen 210 gut da steht. Irgendwie ... ich weiss nicht. Der hochgelobte Stern, der ewig haltbare, der dir dann unterm Hintern wegfault, das ist schon sehr unschön. Fährt ein 1995er Renault an dir vorbei, lacht dich aus weil er eben keinen Funken Rost hat. Volvo auch nicht.Mal sehen. Lackierereien am 290 werden sich eher weniger lohnen, zumal man befallene Bauteile einfach kpl. austauschen muss, das kommt sonst immer wieder.
Trotzdem für seinen Preis schlägt sich der 290 ganz gut.
95 W140 S320
99 R170 SLK 230 K
09 Toyota Camry Hybrid
01 Lexus RX 300
91 Buick Park Avenue
88 Chrysler LeBaron Coupe
87 W124 300E
90 W124 230E
90 Mazda 929
==============================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD T98 E300TDT

Deutztreiber

Fortgeschrittener

  • »Deutztreiber« ist männlich

Beiträge: 243

Registrierungsdatum: 18. Mai 2009

Wohnort: Kierspe NRW

Typ: 300CE/ VOLVO V 70 2,5T/VOLVO V 70 T5/MB 510 VARIOMOBIL 650/ YAMAHA XS1100 u,s.w.

  • Nachricht senden

48

Montag, 22. Februar 2016, 22:20

Fotos gibt es wen der 280er geputzt und gewienert ist , aber bei dem momentanen Wetter im Sauerland habe ich bis jetzt nur die Waschanlage und aussaugen geschafft dann bekommt er noch MB Alufelgen mit 235/45 R17 . Zum Thema Volvo ich habe ja den V70/2 T5 der macht richtig spaß und er rostet nicht . http://www.spiegel.de/auto/fahrberichte/…te-a-87023.html

Groß
Udo

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 719

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

49

Freitag, 22. April 2016, 19:51

Sooooo, mal wieder ein Update.
Knapp 256.000km nun drauf, ich hab ihn jetzt fast genau 1 Jahr, gekauft mit 229000km.
Muss sagen... läuft. Das Problem mit dem am Morgen schlecht anspringen ohne Standheizung scheint weniger ein Problem mit der Aussentemperatur zu sein als vielmehr mit der Dauer des Standes.
Zumindest sehe ich Luftblasen in den durchsichtigen Leitungen (hin und natürlich auch zurück) zum Dieselfilter. Mit Standheizung kein Problem. Entweder die heizt die Leitungen mit und die dehnen sich durch die Wärme aus und sind dann entsprechend luftdicht oder es hat etwas mit dem Diesel-Rücklauf zu tun. Ich weiss es nicht, ist aber auch nicht so wichtig. Standheizung abends programmieren (hat 3 Tage zum Speichern) und gut is.
Rost kommt hier und da auch langsam, Türunterkanten, Kotis vorn, Heckklappe. Aber ich muss sagen, mir isses egal. Arbeitstier, wird technisch in Schuss gehalten, und mehr muss momentan nicht sein.
Der Kühlwasserverlust is übrigens vorbei. Kühlerleck hat sich wohl selbst verschlossen, soll mir recht sein. :D
Hm... sonst noch was...? Ja, ich hab dieses originale Mercedes bzw. Becker oder Alpine oder was das ist CD Radio, typisches Problem mit dem Lautstärkeknopf vorhanden und ausserdem lesen diese Drecksteile keine gebrannten CD's. Das ist doch alles Käse. Ich denke ich werd mir n MP3 Radio holen, ich hab echt keinen Bock mehr auf diesen Käse, original-Optik hin oder her. Für den anderen 210 hab ich so einen Kassetten-Adapter ans iPhone.. das ist auch ein Kruscht. Laufwerk rappelt irgendwann mal, dann wird die Kassette heiss etc.
Kann den 210 weiterhin empfehlen... viel Auto fürs Geld, und wenn man ein erwischt mit wenig Rost und dann noch Alt-Diesel, dann is alles gut. Wenn man keine grüne Plakette braucht, aber das Thema hatten wir ja schon. ;)
95 W140 S320
99 R170 SLK 230 K
09 Toyota Camry Hybrid
01 Lexus RX 300
91 Buick Park Avenue
88 Chrysler LeBaron Coupe
87 W124 300E
90 W124 230E
90 Mazda 929
==============================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD T98 E300TDT

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 719

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

50

Freitag, 22. April 2016, 19:55

Achja, der Glühbirnenverschleiss ist vorbei. Hat sich anscheinend überfressen. :D
95 W140 S320
99 R170 SLK 230 K
09 Toyota Camry Hybrid
01 Lexus RX 300
91 Buick Park Avenue
88 Chrysler LeBaron Coupe
87 W124 300E
90 W124 230E
90 Mazda 929
==============================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD T98 E300TDT

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 719

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

51

Sonntag, 19. Juni 2016, 11:07

*Update*
Soo, knapp 30.000km gefahren.
Anspringen tut er momentan ganz gut auch ohne Standheizung, also scheint es doch einen Zusammenhang mit der Aussentemperatur zu geben?
Ich tippe entweder auf die Dieselrücklaufleitung oder auf dieses Rücklaufventil oder wie das heisst.
Gerade knapp 1000km nach Wien und zurück gefahren; passt. Defekte Klimaanlage ist schon nicht so geil auf Autobahnen, aber bin neulich mit dem 300TD gefahren bei laufender Klima, danach Halsweh. :(
Hinterachse macht ganz ganz leichte Poltergeräusche, hört sich ähnlich an wie defekte Stabis vorn bloss "weiter weg". Muss dem mal auf den Grund gehen. Aber dadurch dass der 290 so laut ist fällt das Geräusch nicht wirklich auf.
Rost drückt sich überall raus. Bauteile die bis jetzt keinen Rost haben bleiben auch Rostfrei; die Stellen die immer schon etwas rostig waren breiten sich recht schnell aus. Rostumwandler ist mein bester Freund. Egal, in die Kosmetik wird bei dem Auto nicht mehr viel investiert. Technik muss passen.
Demnächst kommt die hintere Stossstange weg wg. Reparatur Einparkhilfe, ich überleg halt ob ich das, was unter der Verkleidung sein mag überhaupt sehen will. :D
So, weiter gehts.
95 W140 S320
99 R170 SLK 230 K
09 Toyota Camry Hybrid
01 Lexus RX 300
91 Buick Park Avenue
88 Chrysler LeBaron Coupe
87 W124 300E
90 W124 230E
90 Mazda 929
==============================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD T98 E300TDT

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 719

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

52

Mittwoch, 28. September 2016, 19:36

Soooo, Update mal wieder.
Aktuell knapp 266.000km auf dem Tacho.

Was soll ich sagen... läuft ganz gut.
Vorderachse klappert weiterhin auf arg schlechten Strassen. Das hat sie schon kurz nach dem Tausch der Stabis gemacht. Also muss das wohl was anderes sein. Oberer Querlenker? Dreieckslenker? Ich weiss es nicht. Dadurch dass der Deutz so laut ist hört man das Klappern eigentlich nur schlecht. :D
Ansonsten weiterhin mit Standheizung in der Früh losfahren sonst startet er schlecht. Is mir egal, ich würde die Standi eh anschalten, man gewöhnt sich dran nie mit einem kalten Auto loszufahren. :D
Rost... ja das ewige Thema. Überall setzt er an. So eklige Lackunterwanderungen. Ich muss dann tatsächlich mit einem kleinen Hammer und einem Schraubenzieher ums Auto laufen und das Rostnest wegklopfen, Rostumwandler drauf, dann Lackstift und VIEL Klarlack. Dann kann man das etwas eindämmen. Neue Kotis vorne lohnen nicht mehr, so gern wie ich ihn habe wird er wohl nur noch gefahren bis eine grössere Reparatur ansteht. Danach weg. TüV hat er im April, denke da schafft er es drüber. Danach weiterfahren bis eben nicht mehr geht.
Eigentlich faszinierend... die ganzen teuren Extras verrecken nach und nach, dieses Motto "Was nicht dran ist kann nicht kaputt gehen" stimmt halt einfach;
- Einparkhilfe geht solange man sie nicht hinten braucht. Dann schaltet sie ab.
- Schiebedach geht nur kipp
- Sitzheizung geht beidseitig die Sitzfläche nicht
- Klima leer/defekt/was weiss ich.

Jetzt fängt er auch langsam das Ölen an. Er verbrennt es nicht, er verliert es halt hier und da. Unter anderem am (Gewebe)Schlauch vom Ladeluftkühler sowie am Kettenspanner. Egal.
Weiter gehts! :D
95 W140 S320
99 R170 SLK 230 K
09 Toyota Camry Hybrid
01 Lexus RX 300
91 Buick Park Avenue
88 Chrysler LeBaron Coupe
87 W124 300E
90 W124 230E
90 Mazda 929
==============================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD T98 E300TDT

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 719

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

53

Samstag, 12. November 2016, 20:01

So, wieder mal ein Update. 269.000km.
Vor ein paar Tagen abends die Standheizung programmiert. Morgens wie immer eingestiegen und: Kalt.
Tja, das ist ein Problem. Ohne Standheizung läuft er bei Kälte nicht richtig an, weil irgendwo Luft in die Dieselleitungen kommt.
Die Standheizung zündet nicht mehr. Lüftung läuft, Wasserpumpe vorne macht auch, aber keine Wärme.
Also, auf zum Boschdienst. Einmal Standheizung reparieren bitte. Toll, der kann die nicht auslesen, das kann nur Benz.
Jetzt werden aber diese Kunststoff Dieselleitungen gewechselt, dann läuft die Kiste auch ohne Standheizung. Aber, will ich das?!
Die Karre heizt richtig schlecht, und man gewöhnt sich daran dass es morgens schön warm ist. :D
Jetzt schauen wir mal wie er läuft, dann lass ich die Standheizung reparieren.

Oder ich kaufe mir doch endlich den 2003er Toyota Camry. :love:
95 W140 S320
99 R170 SLK 230 K
09 Toyota Camry Hybrid
01 Lexus RX 300
91 Buick Park Avenue
88 Chrysler LeBaron Coupe
87 W124 300E
90 W124 230E
90 Mazda 929
==============================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD T98 E300TDT

54

Samstag, 12. November 2016, 21:50

naja wenn die gardena schläuche hart werden hättest du bald noch weitere probleme, von daher okay... ;)

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 719

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

55

Samstag, 12. November 2016, 23:42

Allerdings: ggf ist meine 11 Jahre alte Batterie auch nicht mehr so prickelnd.
Und dadurch zündet die Standheizung nicht. Ich weiß nicht.
Batterie geht auf jeden Fall beim Start auf 10 runter. Bisschen wenig, die überlebt den Winter wohl nicht.
95 W140 S320
99 R170 SLK 230 K
09 Toyota Camry Hybrid
01 Lexus RX 300
91 Buick Park Avenue
88 Chrysler LeBaron Coupe
87 W124 300E
90 W124 230E
90 Mazda 929
==============================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD T98 E300TDT

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 719

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

56

Samstag, 19. November 2016, 20:54

So, also ich hab jetzt 360 EUR beim Bosch Dienst gelöhnt.
Dieselleitungen abgedichtet, irgendwelche Dichtungen (vermutlich 3 cent pro Stück) getauscht.
Er springt jetzt ganz gut an, aber halt definitiv nicht so gut wie wenn die Standheizung vorher lief.
Er hat fast keine Luft mehr in den Leitungen, also wirklich minimal.
Werde trotzdem nächste Woche zu Daimler fahren und mal auslesen lassen. Die Standheizung kann man da dann gleich auslesen; mal sehen was da kaputt ist. Ich hoffe nur die Glühkerze. Weil die Kiste heizt echt schlecht. Das bin ich gar nicht mehr gewohnt dass das so lange dauert.
Der 300 TD is wirklich ganz schnell auf Betriebstemperatur, der 290 lässt sich Zeit. :D

Übrigens. Nächste Woche kommt W210 Nr. 3 ins Haus. Aber genauere Infos und Bilder folgen dann noch. ;)
95 W140 S320
99 R170 SLK 230 K
09 Toyota Camry Hybrid
01 Lexus RX 300
91 Buick Park Avenue
88 Chrysler LeBaron Coupe
87 W124 300E
90 W124 230E
90 Mazda 929
==============================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD T98 E300TDT

turboericco

Schüler

  • »turboericco« ist männlich

Beiträge: 64

Registrierungsdatum: 30. September 2012

Wohnort: Franken

  • Nachricht senden

57

Dienstag, 22. November 2016, 16:07

So, also ich hab jetzt 360 EUR beim Bosch Dienst gelöhnt.
Dieselleitungen abgedichtet, irgendwelche Dichtungen (vermutlich 3 cent pro Stück) getauscht.
Er springt jetzt ganz gut an, aber halt definitiv nicht so gut wie wenn die Standheizung vorher lief.
Er hat fast keine Luft mehr in den Leitungen, also wirklich minimal.
Werde trotzdem nächste Woche zu Daimler fahren und mal auslesen lassen. Die Standheizung kann man da dann gleich auslesen; mal sehen was da kaputt ist. Ich hoffe nur die Glühkerze. Weil die Kiste heizt echt schlecht. Das bin ich gar nicht mehr gewohnt dass das so lange dauert.
Der 300 TD is wirklich ganz schnell auf Betriebstemperatur, der 290 lässt sich Zeit. :D

hallo,
also meiner 290er hatte vor einer Zeit auch die Problematik gehabt, dass er schlecht v.a. im Winter ansprang. Und nur wenn ich z.B. morgens den Motor startete und relativ kurz damit fuhr, also nur einige Hundert Meter und ich dann den Motor, der noch nicht warm genug gelaufen war, sofort abstellte. Dann musste ich orgeln wie ein Verrückter, bis er wieder angesprungen ist. :rolleyes: Es hat sich herausgestellt, dass da am Kraftstofffilter irgendwelche Paar Cent teure Dichtungen undicht waren. Getauscht und seitdem ist Ruhe. :thumbup: Springt kalt oder warm sofort, auch wenn er länger (2-3 Wochen) rumsteht.
Eine Sth habe ich nicht nur den Vorheizer und der ist bei mir defekt und bei niedrigen Temperaturen bracht der Motor auch ewig bis er auf die Betriebstemperatur kommt, aber ist nicht so wichtig bei mir, weil ich meistens gleich Langstrecke(BAB) damit fahre, dann kommt er relativ schnell auf die 80-90Grad. Aber im Stadtverkehr oder bei Kurzstrecken ist die Motorteperatur eindeutig zu niedrig - ca.50-60Grad und dementsprechend heizt er auch im Innenraum nicht so gut. :S
lg Erik

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 719

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

58

Sonntag, 15. Januar 2017, 08:58

So, wieder n Update bei nunmehr 272.000km.
Standheizung bis jetzt nicht reparieren lassen. Ich hab mir für 80 EUR eine gebrauchte gekauft, aus der Bucht von nem Händler.
Ich denke, die werde ich einbauen lassen. Momentan ätzt mich das Wetter an, bei -5C unter Tags legst dich halt nicht unter die Kiste.
Weiterhin springt er bei den Minusgraden wieder richtig mies an. Dachte schon, es liegt wirklich an der Batterie, ja, die ist alt, aber er hat wieder Luft in den Dieselleitungen.
Jetzt langsam nervt es mich. Wenn man bedenkt, was ich bisher bei beiden Autos in Dieseltechnik investiert habe; da kauf ich mir lieber einen Benziner der wenig braucht und tank etwas mehr.
Ich bin mir unschlüssig ob ich den Mist am 290 noch machen lassen will.
Nachdem ich die fette Rechnung schon beim 300 bezüglich Dieselleitungen hatte, will ich nicht unbedingt nochmals dasselbe beim :) lassen. Zumal das langsam den Wert der Kiste übersteigt.
Weil: lasse ich das machen, kann immer noch rauskommen, dass es an der Dieselpumpe liegt. Und wenn nicht, kann die dann demnächst undicht werden. Und insgesamt schwebt über all den Kosten noch der Rost, weniger im Sichtbereich sondern am Unterboden.
Ich denke ich werd mir langsam aber sich einen Benziner zulegen. Ich hab das ausgerechnet, mit einem Benziner zahle ich ca. 300 EUR mehr pro Jahr an Fixkosten inkl. Tanken. Dafür spare ich mir halt Reparaturen ein. Klar, be i einem Benziner kann auch was kommen, aber nicht bei einem Toyota! :D Richtig gehört! TOYOTA CAMRY! Ich find bloss grad keinen in der Nähe; der, der mir gefällt steht leider in Essen. Oder in Hamburg. Oder noch einer in Hamburg.
Ach ich weiss auch nicht... ums Eck hier stünde ein schöner, neuwertiger Rover 75 Diesel, 1. Hand mit Standheizung und Automatic. Mal das probieren? So ne Standuhr die ich nie mehr los bekomme? Mhm...
95 W140 S320
99 R170 SLK 230 K
09 Toyota Camry Hybrid
01 Lexus RX 300
91 Buick Park Avenue
88 Chrysler LeBaron Coupe
87 W124 300E
90 W124 230E
90 Mazda 929
==============================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD T98 E300TDT

Mike69

Profi

  • »Mike69« ist männlich
  • »Mike69« ist der Autor dieses Themas

Beiträge: 719

Registrierungsdatum: 8. Juli 2007

Wohnort: Kranzberg bei Freising

Typ: S320 W140

Typ: 300E W124

Typ: 230E W124

Baujahr: 1995

Baujahr: 1987

Baujahr: 1990

  • Nachricht senden

59

Dienstag, 17. Januar 2017, 21:13

Also kurzes Update.
Freitag gehts zur Probefahrt. Toyota Avensis T25, Bj. 2006, 2.4 Benziner Automatik und Stand- sowie Sitzheizung.
Mal sehen wie sich das Auto fährt.
Ich werd berichten.
*braucht jemand nen 290 TD? :D *
95 W140 S320
99 R170 SLK 230 K
09 Toyota Camry Hybrid
01 Lexus RX 300
91 Buick Park Avenue
88 Chrysler LeBaron Coupe
87 W124 300E
90 W124 230E
90 Mazda 929
==============================================
Ex: 2x98er Opel Omega Lim.,89er Chrysler GTS, 88er BMW 730i, 89er MB 260E, 89er MB 300TE, 87er MB 300D, 86er MB 230E, 85er MB 230E, 92er Buick Park Avenue, 86er MB 230TE, 86er MB 300TE, 91er MB 230TE, 91er MB 230CE, 94er VW Passat Variant, 94er Opel Corsa, 98er BMW 528i, 98 E290TD T98 E300TDT

  • »fusimator« ist männlich

Beiträge: 727

Registrierungsdatum: 22. März 2011

Wohnort: Görlitz

Typ: E280T 5Gang-Automatik

Typ: 230TE Bonanzamatik

Baujahr: 1994

Baujahr: 1992

  • Nachricht senden

60

Dienstag, 17. Januar 2017, 22:13

Hi,

wir haben einen T25 von 2005 in der Familie, allerdings D-CAT 177PS.
Er ist die 200tkm bis jetzt recht zuverlässig gelaufen. Fährt sicher und komfortabel. Einzig blinde Xenonscheinwerfer (Kulanz) und defekte Sensoren der aLWR sind mir bekannt. Verschleiß- und Ersatzteile von Toyota sind teuer.
Nach gut 10 Jahren rostet er unten, insbesondere HA schon ordentlich. Da sind einige Schraubverbindungen als solches nicht mehr erkennbar. Das Fahrwerk ist trotzdem unauffällig. Der Motorraum ist voll mit Plastik.
Große Menschen sitzen glaube ich nicht so gut, da die Sitze sich nicht wirklich runter stellen lassen bzw. sehr hoch sind.

Was willst du denn für den 290?
Gruß
Uwe

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?