Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

tpatzenb

Anfänger

  • »tpatzenb« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. September 2018

  • Nachricht senden

1

Montag, 27. Januar 2020, 10:44

Vibrationen im Stand auf D+R

Guten Morgen,

ich bräuchte Eure Hilfe/Ratschläge. An meinem 200D Taxi habe ich am 30.09.2020 beide Motorlager wechseln lassen. Die Alten waren hinüber, die ganze Mittelkonsole plus die Armaturentafel hat im Stand vibriert. Verbaut wurden Originalteile vom Freundlichen, verstärkte Taxiausführung. Dann ging das Theater erst so richtig los. Im Stand bei eingelegter Fahrtufe D+R hat erneut die ganze Armaturentafel vibriert. Daimler meinte es könnte das Getriebelager sein. Das war zwar nur ein Jahr alt aber das habe ich dann gegen ein Originalteil tauschen lassen. (2018 war das Getriebelager für meinen nicht lieferbar). (ebenso habe ich 2018 das Gelenkwellenlager, Hardyscheiben und die VA+HA gemacht).
Das Vibrieren war nach dem Tausch des Getriebelagers noch immer vorhanden. Zwischenzeitlich wurden beide Motorlager bei Mercedes auf Garantie getauscht.
Momentan sieht es so aus. Wenn der Kleine Warm gefahren ist, ich in der Stadt bei eingelegter Fahrstufe bremse vibriert der Wagen kurz vorm Stillstand und währens ich stehe z.B. an einer Ampel, auch bei langsamen Fahren im zweiten Gang um eine Kurve. Auf R vibriert er ebenfalls im Stand. Gebe ich Gas ist alles i.O. Auf P und N ist alles i.O.
Vlt liegen die Taxi Lager schon ewig im Lager, oder sind zu hart, ich weiß nicht mehr weiter.
Für Ratschläge wäre ich dankbar.

  • »250DTurbo124« ist männlich

Beiträge: 69

Registrierungsdatum: 29. Juli 2011

Wohnort: Ludwigsfelde

Typ: 250 D Turbo

Baujahr: 1991

  • Nachricht senden

2

Mittwoch, 29. Januar 2020, 00:28

Hi,
Warum hast du die verstärkten genommen? Die Taxi-Ausführung ist naturgemäß härter. Damit vibriert das Fahrzeug auch deutlich mehr als mit den "normalen".
Ich würde an deiner Stelle die normalen Motorlager nehmen. Damit sollten die Vibrationen im Stand reduziert sein. Wichtig ist ebenfalls, wenn du alle Lager erneuert hast, mal einen Blick auf die Abgasanlage zu werfen, dort die vordere Schelle lösen, von Hand bewegen und wieder festziehen um die verspannungen zu beseitigen.
Bis dann,
viel Erfolg beim Ruhigstellen des Wagens
Gruß
-Mario

Typ ohne Namen

Fortgeschrittener

  • »Typ ohne Namen« ist männlich

Beiträge: 355

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen/Bremen

Typ: E200 Diesel

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Mittwoch, 29. Januar 2020, 03:01

Die verstärkten Motorlager sind nichts anderes als die Lager vom 250er. Die wurden ab Mopf2 im 200D auch ohne Taxi oder Klima eingebaut. Soll heißen: So groß ist der Unterschied nicht, ich bin beide Lager schon im selben Auto gefahren, der Unterschied ist wirklich extrem gering.
Bei Klima und Taxi sind aber tatsächlich die 300D-Lager vorgegeben, die würde ich mir auch nicht einbauen...

MiMe2014

Fortgeschrittener

  • »MiMe2014« ist männlich

Beiträge: 201

Registrierungsdatum: 30. April 2014

Wohnort: 22941

Typ: S124 E320 T seit 10/2013,

Typ: A124 300CE-24 seit 07/2018

Baujahr: 1995

Baujahr: 1993

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Mittwoch, 29. Januar 2020, 08:55

Kann es nicht auch sein, dass die Motorlager einfach falsch gewechselt wurden?

Also dass der Mechatroniker die Lager gleich nach dem Wechseln festgezogen hat und
nicht erst mal handfest gezogen und dann den Motor einmal angelassen hat, damit
er sich erst mal 'zurechtrüttelt' und danach erst alle Schrauben richtig festgezogen hat,
so dass jetzt alles 'unter Spannung' ist und deswegen stark vibriert??

Beste Grüße
Michael
________________________________________________________________________________________________

Everything will be alright in the end - if it's not alright, it's not the end :daumen:


tpatzenb

Anfänger

  • »tpatzenb« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. September 2018

  • Nachricht senden

5

Mittwoch, 29. Januar 2020, 09:28

Guten Morgen,
erst einmal danke für die Antworten. Bestellt habe ich beim Freundlichen die Motorlager für mein Auto. Da es eine Taxe ist/war haben die natürlich die Taxilager bestellt, A124 240 16 17. Die wurden fachgerecht eingebaut. Auf Garantie wurden dann bei Daimler beide Lager getauscht, soll heißen, defekte Lager raus und nun erneut Taxi-Lager eingebaut. Ich gehe davon aus, dass die fachgerecht eingebaut wurden. Ob die nun die Lager nur handfest angezogen haben, danach den Motor gestartet damit die Lager ihre Position finden und die Auspuffanlage gelöst haben weiß ich nicht. Ich könnte mir auch vorstellen, dass die das nicht gemacht haben. Die ersten Lager kamen schon defekt an, das war unerträglich. Die neuen sind ein wenig besser. Ich werde der Sache mal weiter auf den Grund gehen. Vlt hilft es ja die Lager noch einmal zu lösen, Auspuffanlage zu entspannen und alles wieder anzuziehen.

tpatzenb

Anfänger

  • »tpatzenb« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. September 2018

  • Nachricht senden

6

Samstag, 1. Februar 2020, 17:53

Kurzes Update. Ich glaube den Fehler gefunden zu haben. Es sind unterschiedliche Lager verbaut. Links die 1242401517 und rechts die 1242401617. Ich habe es am Freitag nur durch Zufall gesehen als ich nach dem Produktionsdatum der Lager geschaut habe. Nun darf der Freundliche zum dritten Mal ran.

p2m

Schüler

Beiträge: 118

Registrierungsdatum: 27. August 2017

Typ: 200TE

  • Nachricht senden

7

Samstag, 1. Februar 2020, 21:44

Wenn ich es richtige aus dem EPC lese, brauchst du die 2x A 124 240 17 17 und ohne Klima wären es 2x A 124 240 16 17.

Da bin ich ja mal gespannt, was es ausmacht, bei dem 3. Wechsel
einen schönen Gruß
Andreas

eggy

Erleuchteter

  • »eggy« ist männlich

Beiträge: 3 456

Registrierungsdatum: 25. Juli 2007

Wohnort: Grafschaft

Typ: 200D 300TE 24V E350Tcdi amg KFX 700

Baujahr: 88 91 12 04

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Sonntag, 2. Februar 2020, 13:00

Die Auspuffanlage kann starke Vibrationen entstehen lassen. Habs jetzt mal gemerkt, da die hinteren 2 Gummis fehlten. Als ich den unter Spannung wieder eingehängt habe waren die Vibrationen wieder da. Würde er die weicheren Motorlager nehmen. Hab auch härtere aus einem 250er verbaut.

Typ ohne Namen

Fortgeschrittener

  • »Typ ohne Namen« ist männlich

Beiträge: 355

Registrierungsdatum: 31. Oktober 2011

Wohnort: Wildeshausen/Bremen

Typ: E200 Diesel

Baujahr: 10/94

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Sonntag, 2. Februar 2020, 13:09

Nochmal zum Verständnis:

A 124 240 15 17 - 200D normal (würde ich nehmen in deinem Fall)
A 124 240 16 17 - 200D mit Klima, Taxi ohne Klima oder ab Mopf2, eigentlich aus dem 250D
A 124 240 17 17 - 200D nur bei Klima und Taxi, eigentlich vom 250D Turbo.

tpatzenb

Anfänger

  • »tpatzenb« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. September 2018

  • Nachricht senden

10

Mittwoch, 5. Februar 2020, 09:52

Noch immer gibt es noch keine abschließende Lösung. Tatsächlich ist es so, dass der Unterschied zwischen den Motorlagern 16 17 und 15 17 wohl eher relativ gering ist und kaum als Ursache der Vibrationen in Betracht kommt. Die Lager werden, zumindest eines der Beiden noch getauscht. Gestern war ich erneut in der Werkstatt, der Meister meinte die Ursache gefunden zu haben. Der Wandler am Automatikgetriebe. Kann ich mir nie im Leben vorstellen, habe ich doch weder Probleme beim Anfahren, egal ob D oder R noch irgendwelche Probleme beim Schalten. Um es auszuschließen habe ich heut Morgen Herrn Herrmann von der Herrmanns GmbH angerufen, Seine Aussage, "es kommt nie und Nimmer vom Getriebe und auch nicht vom Wandler". Es muss die Aufhängung vom Antriebsstrang sein, Motorlager, Getriebelager und/oder Auspuff. Er meinte dann noch, dass Sie neulich so einen Fall hatten wo die Motorlager um 180 Grad verdreht eingebaut waren. Die klangen wie kaputt. Nachdem die Lager getauscht waren, soll heißen um 180 Grad verdreht, war alles in bester Ordnung. Hat das schon einmal jmd von euch gehört? Mir war das zumindest neu.

mallnoch

Meister

  • »mallnoch« ist männlich

Beiträge: 2 760

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: Limo 300E in Farbe 122

Typ: 230TE (Upgrade 300TE) in Farbe 122,

Typ: als Reserve: Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

11

Mittwoch, 5. Februar 2020, 10:06

Ich hab bei mir mal im Regal nachgesehen.

Das 16 17 mola wird auch bei 230E mit Automatik verbaut.

17 17 wenn der 230e Klima hat.

Also dürfte 16 17 schon für den 200d verstärkt sein.

Gesendet von meinem H8324 mit Tapatalk
Limo 300E LPG

Projekte für 2020, Projekt 300TE Abschließen:
Motor/Getriebe fertig an Peripherie anschließen
LPG + STH anschließen
Wichtig: Auspuff mit 2 Endrohren anbauen

230TE und 280TE Restaurieren

tpatzenb

Anfänger

  • »tpatzenb« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. September 2018

  • Nachricht senden

12

Mittwoch, 5. Februar 2020, 10:18

Guten Morgen, ja genau. Die A124 240 1517 für den "normalen" 200D, Die 1617 verstärkt bzw ab MOPF2 Standart bei 200D. Aber hast du schon einmal davon gehört, dass die Lager durch falschen Einbau, sprich Verdrehung um 180 Grad solche Probleme machen? Ist auf den Lagern eine Markierung für den Einbau?

mallnoch

Meister

  • »mallnoch« ist männlich

Beiträge: 2 760

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: Limo 300E in Farbe 122

Typ: 230TE (Upgrade 300TE) in Farbe 122,

Typ: als Reserve: Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

13

Mittwoch, 5. Februar 2020, 10:45

Man kann die Lager nur ein einer Position einbauen.
Die haben eine Nase oben.

Das mit dem Entspannen ist doch einbauen und unten nicht festschrauben.

Motor an bissel gas spielen und Lager unten fest Schrauben.

Braucht jemand neue 16 17 original Lager?


Gesendet von meinem H8324 mit Tapatalk
Limo 300E LPG

Projekte für 2020, Projekt 300TE Abschließen:
Motor/Getriebe fertig an Peripherie anschließen
LPG + STH anschließen
Wichtig: Auspuff mit 2 Endrohren anbauen

230TE und 280TE Restaurieren

tpatzenb

Anfänger

  • »tpatzenb« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. September 2018

  • Nachricht senden

14

Mittwoch, 5. Februar 2020, 10:49

Super danke. Ich hoffe, dass ich am Freitag nen Termin in meiner Werkstatt bekomme und die Lager + Auspuff noch mal Lösen kann. Mal schauen wie es dann aussieht. So nen Theater wegen paar Motorlagern. Dagegen war die Getriebe Überholung echt Kleinkram.

Senior

Fortgeschrittener

  • »Senior« ist männlich

Beiträge: 456

Registrierungsdatum: 13. Januar 2010

Wohnort: GE

Typ: 280T M104

Baujahr: 11.95

  • Nachricht senden

15

Mittwoch, 5. Februar 2020, 11:16

Vibrieren und rappeln hatte ich nach dem Wechsel der Motorlager bei meinem 230er auch. Da hatte sich das Getriebe einseitig bis zum Ende der Langlöcher der Halterung verschoben. Nachdem wir den Getriebehalter und Kardanwellenhalter gelöst und alles ausgerichtet hatten war Ruhe.

tpatzenb

Anfänger

  • »tpatzenb« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. September 2018

  • Nachricht senden

16

Mittwoch, 5. Februar 2020, 11:27

Super, ein Ansatzpunkt. Das würde erklären warum die arme Wanderdüne beim Motor ausstellen so "anschlägt" und generell würde es erklären warum das Geräusch vom Getriebe zu kommen scheint, aber nur im Inneren des Wagens zu hören ist. DANKE!

Senior

Fortgeschrittener

  • »Senior« ist männlich

Beiträge: 456

Registrierungsdatum: 13. Januar 2010

Wohnort: GE

Typ: 280T M104

Baujahr: 11.95

  • Nachricht senden

17

Donnerstag, 6. Februar 2020, 09:07

Das würde erklären warum die arme Wanderdüne beim Motor ausstellen so "anschlägt"
Wenn du das so formulierst denke ich das es das sein kann. Das Getriebe war Richtung Beifahrerseite verschoben und hat leichten Kontakt mit dem Kardantunnel gehabt.

tpatzenb

Anfänger

  • »tpatzenb« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 11. September 2018

  • Nachricht senden

18

Mittwoch, 12. Februar 2020, 09:54

So es gibt Neuigkeiten aber nix Positives zu berichten. Der Getriebehaltebügel war auf Anschlag, ist nun entspannt allerdings ohne Besserung. Am Montag war ich bei Mercedes. Der Meister meint, er ist sich sicher es kommt vom Getriebe. Da er nicht reinschauen kann, könnte es vom Planeten, Wandler, Getriebeeingangswelle alles sein. War nen Schlag in die Magengegend. Das Getriebe habe ich allerdings vor 14 Tkm erst überholen lassen, Bremsbänder, Federpakete, Modolierdose usw. beim Fahren merkt man ja auch nix. Schaltet ohne Probleme. Mit Hermanns Getriebe hatte ich Kontakt, er meinte, es kann nicht vom Getriebe kommen. Bei eingelegter Fahrstufe würde nur die Pumpe laufen, der Wandler würde sich drehen, die Lamellen wären angelegt, da wäre nix was Vibrationen verursachen könnte. Er tippt auf Motoraufhängung. Motorlager werden am WE gewechselt, ATF und Motoröl dieses Wochenende. Hat jmd eine Idee bzw kennst sich jmd mit Getrieben aus?

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?