Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1017A

Anfänger

  • »1017A« ist männlich
  • »1017A« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 4. Juni 2018

Wohnort: Hannover

Typ: MB 300TE Automatikgetriebe

Typ: VW Golf 1 Cabrio Automatik

Typ: 300E Automatik

Baujahr: 10/1988

Baujahr: 5/1993

Baujahr: 3/90

  • Nachricht senden

1

Freitag, 26. Oktober 2018, 14:54

Seltsames Klacken im Bereich der Hinterachse

Hallo Forum, mein S124 hat seit geraumer Zeit ein ca. alle 10
sec ein wiederkehrendes "Klack" im Bereich der Hintetrachse. Das
Geräusch ist sowohl im Stand als auch bei der Fahrt zu hören. Ich habe
heute das Auto mal auf einer Grube gehabt, das Klacken kommt aus dem
Bereich links vom Diff. Außerdem ist ein Zischgeräusch hörbar. Das alles
nur bei laufendem Motor. Der Meister, angeblich eine Koryphäe auf dem
Gebiet 124 konnte sich auch keinen Reim daraus machen. Ich konnte "auf
die Schnelle" weder das Klacken noch das Zischen lokalisieren. Ich habe
das Klacken mal aufgenommen, aber leider kann man hier keine mp3-Datei
anhängen. Wer es hören möchte, bekommt es per Mail gerne zugesendet.

  • »Rentnerdaimler« ist männlich

Beiträge: 1 903

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: s 124 300 TD

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1992

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

2

Freitag, 26. Oktober 2018, 14:59

Hast du ASD :?:

1017A

Anfänger

  • »1017A« ist männlich
  • »1017A« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 4. Juni 2018

Wohnort: Hannover

Typ: MB 300TE Automatikgetriebe

Typ: VW Golf 1 Cabrio Automatik

Typ: 300E Automatik

Baujahr: 10/1988

Baujahr: 5/1993

Baujahr: 3/90

  • Nachricht senden

3

Freitag, 26. Oktober 2018, 15:57

Ja, und das funktioniert anscheinend auch. Zumindest geht beim "Kavalierstart" auf Kies (nur u´ztum Testen) die Lampe an

  • »Rentnerdaimler« ist männlich

Beiträge: 1 903

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: s 124 300 TD

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1992

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

4

Freitag, 26. Oktober 2018, 16:32

Klackgeräusch kommt dann aus dem Diff und das Zischen vom kleinen ASD-Ventil (sitzt mit einem Druckspeicher beifahrerseits am hinteren Unterboden und ist mit 6mm Leitungen mit dem Niveauregler, dem Diff und natürlich der Pumpe im Motorraum verbunden.

Schau zu allererst mal nach dem Ölstand im Behälter

1017A

Anfänger

  • »1017A« ist männlich
  • »1017A« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 4. Juni 2018

Wohnort: Hannover

Typ: MB 300TE Automatikgetriebe

Typ: VW Golf 1 Cabrio Automatik

Typ: 300E Automatik

Baujahr: 10/1988

Baujahr: 5/1993

Baujahr: 3/90

  • Nachricht senden

5

Freitag, 26. Oktober 2018, 16:51

Danke. Welchen Ölbehälter meinst Du? Und welches Öl muss da rein?

  • »Rentnerdaimler« ist männlich

Beiträge: 1 903

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: s 124 300 TD

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1992

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

6

Freitag, 26. Oktober 2018, 17:59

Fahrerseite ganz vorne im Motorraum. Oben sind zwei Leitungen am Deckel.
Kommt DB Hydrauliköl ZH-M rein.
0009899103

Kannst aber auch z.B. das von Meyle nehmen. Gibt's bei Taxiteile.

Deckel ab und an der Stabspitze die min max Markierung prüfen

1017A

Anfänger

  • »1017A« ist männlich
  • »1017A« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 4. Juni 2018

Wohnort: Hannover

Typ: MB 300TE Automatikgetriebe

Typ: VW Golf 1 Cabrio Automatik

Typ: 300E Automatik

Baujahr: 10/1988

Baujahr: 5/1993

Baujahr: 3/90

  • Nachricht senden

7

Dienstag, 30. Oktober 2018, 12:55

Kompliment, es hat Öl gefehlt, es war unter Minimum!
Das Klacken ist jetzt ca. alle 90sec zu hören. Ob das Zischen noch da ist, kann ich nicht sagen, da ich im Monet keine Möglichkeit habe, auf eine Grube oder eine Bühne zu fahren.

Mercedes22

Fortgeschrittener

  • »Mercedes22« ist männlich

Beiträge: 435

Registrierungsdatum: 8. Juni 2011

Wohnort: Siegen

Baujahr: 1988

  • Nachricht senden

8

Dienstag, 30. Oktober 2018, 13:01

Dann schau auch mal nach Ölspuren, denn irgendwo ist es ja hin...
Dämft er hinten noch schön oder hoppelt er schon? Ggf. hat ein Federspeicher aufgegeben.

Gruß,
Lasse
W 124, 200D, ca. 537.000 km, Bj. 2/88, außen Impalametallic, innen Creme, Jetzt mit 40 SA´s + orig. MB Wackeldackel unterwegs :thumbup:
Klimanachrüstung am 200D

1017A

Anfänger

  • »1017A« ist männlich
  • »1017A« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 4. Juni 2018

Wohnort: Hannover

Typ: MB 300TE Automatikgetriebe

Typ: VW Golf 1 Cabrio Automatik

Typ: 300E Automatik

Baujahr: 10/1988

Baujahr: 5/1993

Baujahr: 3/90

  • Nachricht senden

9

Dienstag, 30. Oktober 2018, 13:07

Nein, er federt wunderbar und mein Vorbesitzer hat mir gesagt, die Druckspeicher seien erneuert worden. Ob da Murcks genbaut wurde beim Erneuern?

  • »Rentnerdaimler« ist männlich

Beiträge: 1 903

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: s 124 300 TD

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1992

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

10

Dienstag, 30. Oktober 2018, 14:11

Kompliment, es hat Öl gefehlt, es war unter Minimum!


du solltest doch nur
Schau zu allererst mal nach dem Ölstand im Behälter


nichts nachfüllen ;)

jetzt musst du das neue Öl leider wieder ablassen :(

einmal das schwarze Teil bitte erneuern:

index.php?page=Attachment&attachmentID=45881

Druckspeicher des ASD-Ventils :!: :!:

A 124 553 0010 DRUCKSPEICHER 93,28 € 111,00 €

inzwischen ist das Teil teurer geworden. 116,xx€.....brutto ohne Prozente :thumbdown:

gibts auch nur beim Freundlichen :a.voll:

dann sollte das Ventil wieder normal arbeiten.

Das Klickern im Diff ist die Lamellenkupplung der Sperrung. Ich denke da ist dann wieder Ruhe. Allerdings empfehle ich dir einen baldigen Ölwechsel des Diffs vorzunehmen, da die Lamellen durch den andauernden kurzen Anzug der Kupplung erhöhten Verschleiß haben und das geht ins Öl.
Generell würde ich bei ASD das Difföl wesentlich früher wechseln.....alle 4 bis 5 Jahre oder so nach 30.000 km

LG

1017A

Anfänger

  • »1017A« ist männlich
  • »1017A« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 4. Juni 2018

Wohnort: Hannover

Typ: MB 300TE Automatikgetriebe

Typ: VW Golf 1 Cabrio Automatik

Typ: 300E Automatik

Baujahr: 10/1988

Baujahr: 5/1993

Baujahr: 3/90

  • Nachricht senden

11

Dienstag, 30. Oktober 2018, 15:45

Super, Danke, das Zischen ist dann auch weg?

  • »Rentnerdaimler« ist männlich

Beiträge: 1 903

Registrierungsdatum: 19. Juni 2014

Wohnort: Rommerskirchen

Typ: s 124 300 TD

Typ: c 124 300 CE

Typ: s 124 230 TE; 250 TD

Baujahr: 1992

Baujahr: 1990

Baujahr: 1991; 1992

  • Nachricht senden

12

Dienstag, 30. Oktober 2018, 17:46

das Zischen ist dann auch weg


joar....das denke ich. Versprechen werde ich es nicht, ist aber ziemlich eindeutig.

Wenn du da unten sowieso bei gehst.....schau dir die beiden kurzen Dehnschläuche im Ventilbereich genau an. Auf undichte Pressungen achten....und auf Gammel!!!!!-Leitungen :shock:

1017A

Anfänger

  • »1017A« ist männlich
  • »1017A« ist der Autor dieses Themas

Beiträge: 25

Registrierungsdatum: 4. Juni 2018

Wohnort: Hannover

Typ: MB 300TE Automatikgetriebe

Typ: VW Golf 1 Cabrio Automatik

Typ: 300E Automatik

Baujahr: 10/1988

Baujahr: 5/1993

Baujahr: 3/90

  • Nachricht senden

13

Dienstag, 30. Oktober 2018, 17:55

Danke! Mach ich, melde dann Vollzug. Wird aber ein wenig dauern, da wir verreisen (ohne Auto). Der 300TE hat gerade 5000km durch Frankreich und Spanien problemlos abgespult. Genau 5100km, verbraucht hat er dabei 490ltr Super und 2,5ltr Motoröl. Nicht schlecht, oder?

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?