Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

221

Samstag, 11. November 2017, 21:05

So, das qp rollt seit der Wiederbelebung munter durch die Gegend.
Insgesamt gesehen machts viel Spass :thumbup:

Hier und da wurde es mal verliehen, aber jetzt ist es wieder hier und nach und nach müssen noch ein paar Details erledigt werden.

Noch zu machen:

- Zentralverriegelungspumpe läuft immer noch bis zur Notabschaltung beim Verriegeln

- Kaltstartverhalten.....Kaltstartventil

- Gurtbringerrosette rechts ersetzen
- Gurtführung links und rechts tauschen

- irgendwas klappert hinten.....also mal Räder ab und alles nachziehen und nachsehen

- Reserveradmulde noch mit Brantho 3in1 von innen lackieren

- Becker Grand Prix mit Wechsler rein....dafür noch ein Kabel basteln und dann den ganzen Krempel verlegen

- beide Sitzschienen der vorderen Sitze leichtgängig machen

- PUTZEN....innen und außen

- KE - Check!!! Leerlauf gelegentlich bei warmem Motor zu hoch......aber nicht immer


also gibt es einiges zu tun.

Angefangen habe ich vorhin mal mit:

- Zentralverriegelungspumpe läuft immer noch bis zur Notabschaltung beim Verriegeln


Habe das knarzende Tankelement rausgenommen und wieder leichtgängig gemacht....das zuvor vorhandene Knarzen ist weg :!:

aber:

Nach wie vor läuft die Pumpe der Zentralverriegelung unter der Sitzbank beim Verschließen des Fahrzeugs die vollen 25 bis 30 Sekunden bis zur Notabschaltung durch, die Stellelemente reagieren jedoch binnen der ersten 2 Sekunden
Beim Aufschließen gibt die Pumpe sofort Ruhe :!:
Alle Verriegelungselemente funktionieren: beide Türverriegelungen, Tankklappe, Heckklappe und beide Sitzarretierungen arbeiten ohne Verzögerung. Sowohl beim Ab- als auch Aufschließen ?(



Das Tankelement ist nicht schuld....habe die beiden Schläuche einfach verbunden...also die Tankklappe aus dem Kreislauf genommen....der Fehler bleibt.

Keinen Schimmer, wie ich die Pumpe testen soll, ein Gerät zur Druckprüfung des Unter- Überdrucks habe ich nicht.

LG Bernd

222

Samstag, 11. November 2017, 23:21

Das Tankelement ist nicht schuld....habe die beiden Schläuche einfach verbunden...also die Tankklappe aus dem Kreislauf genommen....der Fehler bleibt.

Des musst mir mal zeigen, wie man mit einer Leitung 2 verbindet. ?(
Zum Testen, ob ein Element undicht ist, einfach Leitung abklemmen und dicht machen.
Wenn es dann immer noch nachläuft, ist es halt woanders.
Zum Testen reicht es eigentlich nur auf Unterdruck zu testen.
Ich nehme dafür sowas, weil da nen Manometer dran ist.
Wenn der Zeiger sofort auf 0 fällt ist was undicht.
Hierzu jede einzelne Leitung an der Pumpe abklemmen und testen.
Dann halt den Leitungen nach, sie laufen quasi parallel zu den eFH. :D
Die Leitungen brechen meist im Bereich des Scharnier, da wo des Kabel von dem eFh net so geschmeidig durch wollte.
Beim Coupe gibt es da ja nur 2 davon.
Die Fahrertür wird mehr benutzt.
Ansonsten jemand pumpen lassen und hören, ob es irgendwo leise zischt.
Kinder haben noch ein hervorragendes Gehör. ;)
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

223

Sonntag, 12. November 2017, 12:01

Des musst mir mal zeigen, wie man mit einer Leitung 2 verbindet.


nee, ist doch noch die alte Version....

index.php?page=Attachment&attachmentID=43519
von daher easy ;)

da die ZV nur beim abschließen brummt....alle Funktionen sind aber nach 1 bis 2 Sekunden gegeben....also beide Knöpfe runter....Kofferraum und Tankklappe verriegelt bleiben wohl die Leitungen der Sitzarretierung und die Pumpe im Fokus.

Deshalb habe ich, dank deines Tipps

KLICK BTRs Tipp

grade so eine Pumpe geordert....brauchts sicher in Zukunft noch öfters :S


Heute habe ich aber keine Zeit mehr fürs qp....

muss was anderes erledigen :(

index.php?page=Attachment&attachmentID=43520

aber das hält mich nicht davon ab, schon mal den Becker-Krempel durchzusortieren....

index.php?page=Attachment&attachmentID=43521

wenn ich heute abend noch Zeit finde suche ich Stecker und Kabel raus und bestelle das notwendige Zeug.

LG Bernd

224

Donnerstag, 23. November 2017, 23:44

nach Feierabend schnell Thermostat gewechselt: aktuell die selbe Teilenummer wie bei meinem Buchhalter 230 E von 87

index.php?page=Attachment&attachmentID=43588

Und jetzt wirds übel für mich :a.voll:

suche ich Stecker und Kabel raus und bestelle das notwendige Zeug.


ist alles angekommen :thumbup:

und jetzt grübel ich, welches Kabel wo am Stecker hinkommt und wie der Stecker eigentlich zusammengehört....habe nullkommanull Muster.

index.php?page=Attachment&attachmentID=43589

das hier meine ich

index.php?page=Attachment&attachmentID=43590

habe also die Lötstation wieder ausgestöpselt... (ALDI - Teil :schlag: )

Aber immerhin habe ich auf der Tüte vom Hirschmann MAWI 80 SN B Stecker immerhin eine DIN gefunden: DIN 45 326

heute habe ich keine Lust mehr zu suchen

225

Freitag, 24. November 2017, 01:56

Was fuddelsch denn wieder.
Wobei mehrpolige DIN-Stecker schon eher was für Geübte ist.
Des ist wie eh Verlängerungskabel.
PIN1 an PIN1 etc.
Welches Kabel an PINx dabei welche Farbe hat ist wurscht, nur rot sollte an dann an dem gleichen PIN am anderen Ende sein.
Ganz wichtig den Schirm vom Kabel an den Schirm vom Stecker löten.
Sonst kann es Brummen oder man hört die Zündfolge im Radio. ;)
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

226

Sonntag, 10. Dezember 2017, 12:56

Nach ca. 2 Jahren weitgehend schneefrei 8) im Raum Köln/Düsseldorf

heute war es soweit:

index.php?page=Attachment&attachmentID=43698 der erste Schnee für mein qp seit ca. 2013! Da erst seit Mai 17 wieder im Einsatz.

Obwohl ich nicht an Schnee geglaubt habe, hatte ich das Kiesplatzmonster bereits am Freitag in der Halle geparkt....in der Hoffnung irgendwie Zeit zu finden mal nachzusehen, wie das erste gute halbe Jahr weitgehend im Freien der Karre bekommen ist :?:

Zunächst habe ich mich um ein Klappergeräusch aus dem Bereich der Hinterachse gekümmert.

War schnell gefunden:

index.php?page=Attachment&attachmentID=43699
die neuen Bilsteindämpfer haben nur eine Stopmutter im Radhaus dabei. Aus irgendeinem Grund hat sich die rechte Mutter im Kofferraum gelockert, so dass der Stoßdämpfer lecker geklappert hat.
Nach etwas Suchen habe ich noch 2 passende Feingewindemuttern zum Kontern gefunden :D etwas unorthodox, habe einfach die Stopmuttern beider Dämpfer gekontert. Schöner wäre anders, rum, bzw. zwei weitere schöne Muttern nehmen und die blöden Stopmuttern in die Tonne....nur woher ?( am Sonntag nehmen.
So sollte es sich aber nicht mehr lockern.

Dann galt es noch eine weitere Jugendsünde zu beheben

index.php?page=Attachment&attachmentID=43700 zuviel vom guten LM Fett in der linken vorderen Radnabe

dafür sieht das Radhaus noch so aus wie vor einem halben Jahr

index.php?page=Attachment&attachmentID=43701

ebenfalls die Reserveradhalterung von unten seit dem Frühjahr noch im Rohzustand mit Rostegal und Karosseriedichtmasse

index.php?page=Attachment&attachmentID=43702
das wird den Winter über wohl auch so bleiben. Erst im Frühjahr wird die Reserveradwanne von unten vernünftig gelackt.

227

Sonntag, 10. Dezember 2017, 13:19

habe dann auch mal rund um die Hinterachse nachgesehen. Außer Dreck sieht alles zufriedenstellend aus.

index.php?page=Attachment&attachmentID=43703

Diff ist trocken geblieben

index.php?page=Attachment&attachmentID=43704 Radträger und Antriebswellen sehen auch passabel aus

index.php?page=Attachment&attachmentID=43705 sogar der Mipa-Auspufflack ist O.K.

index.php?page=Attachment&attachmentID=43706 auch am uralten Original-KAT

index.php?page=Attachment&attachmentID=43707 Feder und der Rest ist auch nicht sichtbar gealtert.

mal sehen, wie der Plunder dann nach dem Winter aussieht....qp muss nämlich weitgehend draußen schlafen ;(

.....die trockenen Plätze sind diesen Winter anderweitig vergeben
------------------------------------------------------------------------------------------------------------------------------

Was fuddelsch denn wieder.
Wobei mehrpolige DIN-Stecker schon eher was für Geübte ist.
Des ist wie eh Verlängerungskabel.


werde jetzt wegen der Kälte weiterfuddeln :rauchen: inzwischen habe ich einen etwas filigraneren Lötkolben aufgetrieben. Die Käbelchen und Stecker sind für den Aldilöter viel zu winzig, um da vernünftig dran zu löten.

Mal sehen, ob ichs auf die Kette bekomme

228

Mittwoch, 13. Dezember 2017, 23:01

Nix mehr an der Karre getan.

Aber es gab dann ein rauchsilbernes Treffen vor der Haustür ;)

index.php?page=Attachment&attachmentID=43724

Neupreisrechner würde wahrscheinlich ermitteln, dass der eine rauchsilberne mal etwa doppelt so teuer war, wie der andere. Gebraucht war es dann genau andersrum :D

Na, kann es irgendwer auflösen :thumbup:


Naja, der teure steht immer noch vor der Tür...der "neu billige, aber gebraucht teurere" ist auf der Bahn gen Süden. Komm gut Heim, im neuen Besitz :thumbsup:

LG Bernd

JK3

Schüler

Beiträge: 86

Registrierungsdatum: 7. September 2014

  • Nachricht senden

229

Mittwoch, 13. Dezember 2017, 23:09

Der schöne 200D aus dem Nachbardorf :kaffee3:
E280 Rauchsilber mit Stoff Brasil Handschaltung und Klima

W124 - Der nun aber endgültig letzte echte Mercedes

230

Mittwoch, 13. Dezember 2017, 23:30

Der schöne 200D aus dem Nachbardorf


:daumen: Bingo...und der wird noch lange brauchen :D 75 PS von der Oma....nachts (Heute seit 21.00 Uhr unterwegs ins neue Zuhause) zum ersten mal seit einer Ewigkeit auf der Bahn .....unterwegs ins Schwabeländle :!:

und das mit nem zickigen Einarmprügel im Regen :S Ich hoffe mal, Fahrer und Wischer halten durch....der Heizölferrari wirds sicher schaffen :yehyeh:

LG Bernd

E200E220

Fortgeschrittener

  • »E200E220« ist männlich

Beiträge: 202

Registrierungsdatum: 18. Januar 2011

Wohnort: Allgäu

Typ: 200D, 124120

Typ: E220, 124022

Typ: 250TD, 124185

Baujahr: 92

Baujahr: 94

Baujahr: 92

  • Nachricht senden

231

Donnerstag, 14. Dezember 2017, 18:09

Fahrer, Motor und Wischer haben alles klaglos überstanden!

2:30 Uhr Stuttagrt/Leonberg erreicht - ca. 3,5 Std. geschlafen und dann den Rest runtergeleiert.

Gut, dass wir die Winterräder montiert haben... Kurz vor Kempten waren dann ziemlich üble Strassenverhältnisse.

Otthardt

Fortgeschrittener

Beiträge: 455

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

232

Donnerstag, 14. Dezember 2017, 23:00

Ach, es sind diese Geschichten, die das Leben lebenswert machen

233

Sonntag, 25. Februar 2018, 19:50

Nix mehr an der Karre getan.


schon wieder 2,5 Monate vergangen und das qp war fast nur verliehen....

Seit Freitag ist er wieder da....und endlich habe ich mal bei konstanten Minusgraden vor der Haustür das gemacht, was man Luxus nennt :D

Gurtgeberführungen beidseitig gewechselt. Leider ist auf der Beifahrerseite die Verkleidung etwas angeknabbert...selbst die neue Rosette deckts nicht ab :(

index.php?page=Attachment&attachmentID=44105

dabei habe ich dann festgestellt, dass eine Rückstellfeder inkl. Haltekapsel der Gurtrückstellung am Boden fehlt :( ich hoffe das Zeug ist noch lieferbar :god:

index.php?page=Attachment&attachmentID=44106

Dann habe ich endlich das gruselige Becker Avus rausgerupft.....bei einer 98.000 DM Karre eigentlich unfassbar, dass so ein Teil als SA angekreuzt wurde :genauuu

und endlich mein blind gekauftes Grand-Prix eingebaut......

index.php?page=Attachment&attachmentID=44107.. und es läuft...alles funzt....sogar die Umschalttaste für den CD Player und die Beleuchtung

index.php?page=Attachment&attachmentID=44108

klanglich ist es im Vergleich zum Avus eine Offenbarung, auch wenn @alex oder @ btr mir jetzt den Vogel zeigen :rofl

Für mich das schönste für den 124 Mopf 1 und um Längen besser als das Avus.

Den Silverstone 982 (bavaria statt DB) teste ich mal später. Wenn der nicht funzt kommt die Variante mit interface.


Achja...und endlich habe ich Volldepp gerafft, wie die Sitzverstellung beim qp funzt :stickpoke:

234

Sonntag, 25. Februar 2018, 21:38

dass eine Rückstellfeder inkl. Haltekapsel der Gurtrückstellung am Boden fehlt :( ich hoffe das Zeug ist noch lieferbar

Leider nein. :rolleyes:
A 123 868 02 34 FEDER
A 124 868 19 14 HALTER
Carus hatte die Feder ne zeitlang als Nachfertigung, aber auch nimmer drin.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

  • »nicehand« ist männlich

Beiträge: 1 288

Registrierungsdatum: 8. Januar 2008

Wohnort: Wiesbaden

Typ: 320CE rosigste Zwitter ever

Baujahr: 2.1993

  • Nachricht senden

235

Montag, 26. Februar 2018, 02:45

könnte sein, daß ich noch so ne Feder vom Urluder hab---werde am We mal im Keller wühlen

alex

Alpine-Alex

  • »alex« ist männlich

Beiträge: 3 085

Registrierungsdatum: 20. September 2003

Wohnort: Heilbronn

Typ: 202 beryll

  • Nachricht senden

236

Montag, 26. Februar 2018, 17:46

Nix Vogel, Grand Prix gud klank
Mir hat's gefallen, nur RDS ist mies

237

Montag, 12. März 2018, 21:17

Grand Prix gud klank


mit eben diesem Grand Prix Klang die Tage die

index.php?page=Attachment&attachmentID=44190

passiert und heute dann nach der Arbeit zum Strahler gefahren und sauberes Zeug abgeholt...mit dem Mehrgewicht liegt das qp dann sogar dank vollem Tank schön tief :auslach

und dann war ich bei der Apotheke....

index.php?page=Attachment&attachmentID=44191 hier gibts das gute Rostegal frisch gezapft :D

index.php?page=Attachment&attachmentID=44192

ansonsten läuft das qp ganz prima. Habs halt überwiegend verliehen, aber seit er wieder da ist habe ich so Kleinkram wie Beifahrergurtbringer und dazugehöriges Plastezeug erneuert und noch den 4-poligen Schalter der KE / Lüfter gewechselt.

Eigentlich ist im Motorraum nur noch ein Sensor verdächtig :( der in der Ölwanne für die Öldruckanzeige verantwortliche. Warm gibts trotz recht frischem Öl im Leerlauf nur so um die 1 bar :fire:

Ölverbrauch scheint auch etwas üppig....schätze so 0,3 plus :?: ...Schaftdichtungen dürften wohl nach 330.000 km nicht mehr weltklasse sein :nana

Zunächst muss er aber laufen....Motor Revision geht definitiv erst im Sommer oder später :S

Matze_65

Fortgeschrittener

  • »Matze_65« ist männlich

Beiträge: 245

Registrierungsdatum: 8. Januar 2012

Wohnort: Mittelhessen

Typ: S 124 250D 4V Bestattungswagen

Baujahr: 07.95

  • Nachricht senden

238

Montag, 12. März 2018, 22:43

hier gibts das gute Rostegal frisch gezapft :D

ich dachte du hast inzwischen eine Pipeline liegen :whistling:
Isch meschd nemmer aam sei, unn wenn mer aaner e Millijoon biede deed.



Gruß

der Matze

mallnoch

Meister

  • »mallnoch« ist männlich

Beiträge: 2 876

Registrierungsdatum: 17. Oktober 2013

Wohnort: Bremen

Typ: Limo 300E in Farbe 122

Typ: 230TE (Upgrade 300TE) in Farbe 122,

Typ: als Reserve: Coupe 300E in Farbe 735, 280TE in Farbe 199, 230TE in Farbe 172

  • Nachricht senden

239

Montag, 12. März 2018, 22:49

Die vsd nicht zu lange aufschieben.
Die sind in 3h gewechselt.
Limo 300E LPG

Projekte für 2020, Projekt 300TE Abschließen:
Schalter Drosselklappe tauschen
WFS Einbauen
Kotis fertig lackieren
STH Auspuff anschließen
TÜV



230TE und 280TE Restaurieren

240

Samstag, 28. Juli 2018, 21:53

Die vsd nicht zu lange aufschieben.
Die sind in 3h gewechselt.


scheint sich eingependelt zu haben. Ölverbrauch liegt bei 0,2 bis 0,4 Liter. Also wird akut nichts an den Innereien gemacht.

Allerdings habe ich mal neue Motorlager bestellt.

Die SW 17 Schrauben obendrauf lösen sich ja meist nach einem kräftigen Ruck mit nem Ringschlüssel...nicht aber so dieses mal :S

habe alles gegeben X( aber auf der Fahrerseite habe ich mit nem Schlüssel nix ausrichten können...zu wenig Platz oder auch zu wenig Power 8o

aber aufgeben gabs nicht.... also Luftfilter runter und einfach mal 1/2 Zollverlängerungen mit Gelenk von oben gesteckt :shock:

index.php?page=Attachment&attachmentID=45129

ich habe nicht wirklich gedacht, dass es geht....

aber:
index.php?page=Attachment&attachmentID=45130

war dann ein Kinderspiel :D

nötig war es sowieso :rofl

index.php?page=Attachment&attachmentID=45131..........jetzt ist vorne gefühlte Ruhe....nur der Riementrieb braucht noch Zuwendung :thumbup:


und das Lenkgetriebe werde ich versuchen einmal leicht nachzustellen.....bevor ichs rausschmeiße

index.php?page=Attachment&attachmentID=45133

falls jemand weiss, wie so ein Schlüssel aussehen muss, um an die Klemmschraube zu kommen.....her damit :top:


Edith: nach etwa 14 Monaten meist draußen sieht's vorne unten rum immer noch sauber aus. Obwohl es meine erste größere Unterbodenkurs war. Hatte es schlimmer erwartet :genauuu
»Rentnerdaimler« hat folgende Datei angehängt:
  • IMG_7007.JPG (282,45 kB - 16 mal heruntergeladen - zuletzt: 9. Mai 2019, 22:27)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Rentnerdaimler« (28. Juli 2018, 22:00)


Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?