Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 279

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

21

Freitag, 27. Februar 2015, 11:20



Ich hoffe das der Rest vom Auto den Aufwand rechtfertigt! :thumbup:


Viel Erfolg!
Hoffen wir das nicht alle und stellen uns diese Frage immer wieder? :D
Ich bin da etwas geschädigt nachdem der Tüvprüfer vor 20 Jahren zu meinem LT sagte: Schmeiss den lieber weg, lohnt nicht. Und der AU-Prüfer (war damals noch ne LKW-Werkstatt,andere konnten das nicht) meinte der is auf. Den LT gibt es heute noch :prost:

Und wenn der Rest das nicht rechtfertigt, dann wird das eben geändert. Irgendwo muss man halt anfangen :rock
Grüße
Otthardt

P.S. noch keine Neuigkeiten

ollib

Fortgeschrittener

  • »ollib« ist männlich

Beiträge: 422

Registrierungsdatum: 7. Juni 2010

Wohnort: Hanerau-Hademarschen

Typ: E280T EZ.96

Typ: E220T Bj. 95 mit LPG

Typ: 300 CE Bj. 92 und 300CE 24V Cabrio Bj. 92

Baujahr: 1995

Baujahr: 1995

Baujahr: 1992 und 1992

  • Nachricht senden

22

Freitag, 27. Februar 2015, 13:59

Und wenn der Rest das nicht rechtfertigt, dann wird das eben geändert. Irgendwo muss man halt anfangen

So ist es!!!!!! :thumbsup:
Meine 124er u.a. Baustellen: http://meine220t.xobor.net/

sporttourer

Fortgeschrittener

Beiträge: 333

Registrierungsdatum: 19. November 2009

Typ: 300E 91 + 2x 250D 85+86 + 250 TD 86

Typ: T5 Cali Beach

  • Nachricht senden

23

Freitag, 27. Februar 2015, 17:24

Seh ich anders..., unterm Strich kann sich auch ein Hobby "rechnen".

ich habe einen originalen 91er mit 110.000 KM verkauft weil der gravierende Rostschäden an der Hinterachsaufnahme etc. hatte.
Den zu reparieren hätte sich bestimmt gelohnt. Nur unterm Strich bin ich besser damit gefahren den zu verkaufen und für ein mehr Geld
einen wirklich rostfreien zu holen.

ollib

Fortgeschrittener

  • »ollib« ist männlich

Beiträge: 422

Registrierungsdatum: 7. Juni 2010

Wohnort: Hanerau-Hademarschen

Typ: E280T EZ.96

Typ: E220T Bj. 95 mit LPG

Typ: 300 CE Bj. 92 und 300CE 24V Cabrio Bj. 92

Baujahr: 1995

Baujahr: 1995

Baujahr: 1992 und 1992

  • Nachricht senden

24

Freitag, 27. Februar 2015, 20:59

OK, ich bin dabei. Wo stehen die rostfreien 8) ???
Gruß Oliver
Meine 124er u.a. Baustellen: http://meine220t.xobor.net/

sporttourer

Fortgeschrittener

Beiträge: 333

Registrierungsdatum: 19. November 2009

Typ: 300E 91 + 2x 250D 85+86 + 250 TD 86

Typ: T5 Cali Beach

  • Nachricht senden

25

Samstag, 28. Februar 2015, 12:19


ollib

Fortgeschrittener

  • »ollib« ist männlich

Beiträge: 422

Registrierungsdatum: 7. Juni 2010

Wohnort: Hanerau-Hademarschen

Typ: E280T EZ.96

Typ: E220T Bj. 95 mit LPG

Typ: 300 CE Bj. 92 und 300CE 24V Cabrio Bj. 92

Baujahr: 1995

Baujahr: 1995

Baujahr: 1992 und 1992

  • Nachricht senden

26

Samstag, 28. Februar 2015, 15:30

Sooooo weiiiiit weeeg :S
Tja, hier kauft man mitlerweile ja nur noch da geringere Übel mit einer annehmbaren Basis. Es gibt nach meiner Meinung und Beobachtung zwei Arten Fahrzeuge auf dem Markt. Nullausstatter mit guter Blechbasis oder welche mit guter Ausstattung wo man überall Gucklöcher hat die man aber nicht haben will :D
Die dritte Kategorie sind die fast rostfreien mit guter Ausstattung die aber in fester Hand sind und nicht ohne weiteres veräußert werden oder in irgendwelchen Sammlungen sich die Reifen eckig stehen. Also das geringere Übel kaufen und das Beste daraus machen. :daumen:
Gruß Oliver
Meine 124er u.a. Baustellen: http://meine220t.xobor.net/

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 279

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

27

Montag, 2. März 2015, 09:57

Moin,

na klar, wenn ich einen mit top Blech hätte kriegen können ^^
Hätte, hätte, hab ich aber nicht. Und in Blech hab ich etwas Übung durch meinen LT, der sah vor 20 Jahren schlechter aus.
Außerdem ist der vom Blech ganz ok, nur kleinere Stellen am Radlauf hinten re und etwas an den Scheibenrahmen.
Der Innenraum braucht noch ordentlich Zuwendung.
Jetzt ist aber erstmal der Motor und dann der Antriebsstrang dran.
Gruß
Otthardt

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 279

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

28

Montag, 2. März 2015, 14:16

Kopf ist dicht

Moin,

der Kopf ist abgedrückt und i.O. Jetzt werden die Ventilführungen erneuert, Kopf geplant und dann kann ich ihn mit neuen Ventilen montieren.
Wenn das geschafft ist, dann bau ich den Rumpf aus.
Bilder folgen.
Gruß
Otthardt

sporttourer

Fortgeschrittener

Beiträge: 333

Registrierungsdatum: 19. November 2009

Typ: 300E 91 + 2x 250D 85+86 + 250 TD 86

Typ: T5 Cali Beach

  • Nachricht senden

29

Freitag, 6. März 2015, 19:55

Hi.

Beim Blech sagt mir meine Erfahrung. Das was du siehst ist nur die Spitze des Eisbergs.

Schaut man genauer hin ergibt sich oft ein trauriges Bild..

Grüsse

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 279

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

30

Montag, 9. März 2015, 12:24

Moin,

das sind auch meine Erfahrungen, und ich würde für meine Aussagen nicht die Hand ins Feuer werfen, aber ich bin karosseriebautechnisch kein unbeschriebenes Blatt und auch gut ausgerüstet, das ist für mich kein Problem.

Davon ab, ich wollte genau diesen CE haben, und da gibt es zur Zeit keine Auswah.
Gruß
Otthardt

paul-hoo

Fortgeschrittener

  • »paul-hoo« ist männlich

Beiträge: 462

Registrierungsdatum: 6. Januar 2011

Wohnort: Braunschweig

Typ: W124 T

Baujahr: 1995

  • Nachricht senden

31

Montag, 9. März 2015, 16:17

hallo,

ich hab mir mal die importeursseite angeschaut. alles gut und schön. aber wer ein t-modell haben will, der ist da aufgeschmissen. ist wohl ne prollkiste nach japanischen maßstäben?

find ich gut. leider müssen dann alle t-modellfreunde wohl mit nicht rostfrei auskommen :whistling: ?

ich kann dazu nur sagen, hätte der hund nicht ge........ hätte er den hasen gefangen :D :D ? vielleicht?

ich finde diese diskussion müßig. hättest du das gemacht, dann hättest du das, und ich hätte das gemacht. jeder muß das selber wissen.


lg

p.

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 279

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

32

Donnerstag, 2. April 2015, 14:04

Kopf ist wieder da

Moin,

habe den Kopf jetzt endlich wieder zu Hause.
Motorbauer hat jetzt gemacht: neue Ventilführungen, neue Ventile,Ventilsitze fräsen, abdrücken und planen.
Bezahlt hab ich 800,-
Zusammengebaut ist der Ventiltrieb auch schon wieder (Detailfoto kommt noch).
Hab noch die Hydros getauscht.
Muss noch die Ansaugbrücke sauber machen und die Einspritzdüsen tauschen.
Dann geht es an den Block. Ich werde den jetzt doch drin lassen und riskiere einfach den Zusammenbau. Im schlimmsten Fall bau ich ihn dann halt wieder auseinander, ist dann nur Zeitverlust und ne Kopdichtung.
Am Block muss ich neben Reinigung noch die Steuerkette tauschen und die Motorlager.
Grüße
Otthardt
»Otthardt« hat folgende Dateien angehängt:
  • IMG_0578a.jpg (149,68 kB - 47 mal heruntergeladen - zuletzt: 5. September 2018, 15:08)
  • IMG_0580a.jpg (114,77 kB - 45 mal heruntergeladen - zuletzt: 5. September 2018, 15:08)

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 279

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

33

Donnerstag, 9. April 2015, 17:45

Langsam geht es weiter!

Ich komme im Moment leider immer nur in der Woche abends nach der Arbeit zum Schrauben.
Gestern hab ich dann die Schläuche und Einspritzdüsen an der Ansaugbrücke getauscht und die Kolbenböden gereinigt.
Der Zusammenbau rückt also langsam näher.
Grüße
Otthardt
»Otthardt« hat folgende Dateien angehängt:
  • IMG_0575.jpg (141,69 kB - 32 mal heruntergeladen - zuletzt: 5. September 2018, 15:08)
  • IMG_0577.jpg (87,51 kB - 34 mal heruntergeladen - zuletzt: 5. September 2018, 15:09)
  • IMG_0581.jpg (96,51 kB - 35 mal heruntergeladen - zuletzt: 5. September 2018, 15:09)
  • IMG_0583.jpg (141,94 kB - 33 mal heruntergeladen - zuletzt: 5. September 2018, 15:09)
  • IMG_0584.jpg (147,25 kB - 32 mal heruntergeladen - zuletzt: 5. September 2018, 15:09)

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 279

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

34

Donnerstag, 16. April 2015, 09:48

Problem?

Hallo,

gestern war es endlich soweit und ich habe den Kopf aufgesetzt. Motor läuft, ABER: er läuft nicht gut.
Unruhiger Leerlauf, keine gute Gasannahme, wird etwas besser, wenn Drehzahl über 2-2500, aber bei Vollgas fängt er wieder an zu stottern.
Wenn man aus dem Leerlauf losfährt und nicht vorher die Drehzahl erhöht, stottert er stark und geht fast aus. Es ist egal ob Motor warm oder kalt.
Vor der Rep. lief der Motor gut, nur manchmal ganz leichte Schwankungen im Leerlauf.
Neuteile sind: Kopf komplett neu aufgebaut, neue Einspritzdüsen und Dichtungen,die Luftschläuche an der Ansaugbrücke,wobei einer nicht passte, Zündkerzen.
Verteiler ist alt und ich glaube von Beru, Zündkabel auch alt und von Beru.
Wie kann ich am gezieltesten vorgehen?
Zündverteiler und Kabel sind mögliche Kandidaten.
Was kann ich noch tun?

Grüße Otthardt

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 279

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

35

Donnerstag, 16. April 2015, 11:24

Moin,

wenn ich das MSG (wo genau liegt das/ Bezeichnung?) abziehe und der Fehler noch da ist, bekräftigt das dann die Diagnose Zündverteiler/Kappe/Kabel?
und wenn es dann weg ist, dann muss ich mich um die KE kümmern?
Danke und Grüße
Otthardt

flash_235

Meister

  • »flash_235« ist männlich

Beiträge: 1 804

Registrierungsdatum: 2. Dezember 2012

Wohnort: Dresden

Typ: W124 300 TDT

Typ: W124 420

Baujahr: 1994

Baujahr: 1993

  • Nachricht senden

36

Donnerstag, 16. April 2015, 21:06

Moin,

Kann man so sagen. Da eh ne alte beru kappe drauf ist, hat die sich vielleicht durch ab und an Bau verabschiedet. Wenn de schon den Kopf neu machst, gönne ihm doch ne neue kappe und Finger am besten von MB.

Ansonsten würde ich noch auf neben Luft tippen. Zünd Kabel alle in der richtigen Reihenfolge angebaut?

Steuer Zeiten richtig
eingestellt?

So die ersten Sachen wo ich schauen würde.

Gruß Eric

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 279

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

37

Donnerstag, 16. April 2015, 22:03

Moin und Danke.
Steuerzeiten und Zündkabel sollten richtig sein, werde ich nochmal prüfen. Kappe und verteiler mach dann neu, dann sehen wir weiter.
Grüsse Otthardt

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 279

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

38

Montag, 20. April 2015, 22:36

Moin Jungs,
Dreimal dürft ihr raten, ....
Es war verteilerfinger und Kappe.
Jetzt schnurrt er besser als je zuvor.
Allerdings leuchtet trotz genügend Öl und neuem Ölstandsgeber regelmässig die Öllampe auf.
Ungefähr zwei Minuten, dann wieder weg.
Ölwechsel kommt die Tage noch.
Jemand ne Idee?

Grüsse
Otthardt

ollib

Fortgeschrittener

  • »ollib« ist männlich

Beiträge: 422

Registrierungsdatum: 7. Juni 2010

Wohnort: Hanerau-Hademarschen

Typ: E280T EZ.96

Typ: E220T Bj. 95 mit LPG

Typ: 300 CE Bj. 92 und 300CE 24V Cabrio Bj. 92

Baujahr: 1995

Baujahr: 1995

Baujahr: 1992 und 1992

  • Nachricht senden

39

Dienstag, 21. April 2015, 07:25

Hallo Otthardt, was heißt genügend Öl?. Mein 300er sagt auch schon sehr rechtzeitig, genau zwischen Min. und Max am Ölstab, Bescheid das er wieder mal einen Schluck Lebenssaft haben will. Mein 220er sagt auch so früh Bescheid, wobei mein 230er wiederum erst ganz genau auf Min. aufleuchtete.

Mach Dir also keine Sorgen, gieb einen Schluck drauf und Ruhe ist :D

Gruß Oliver
Meine 124er u.a. Baustellen: http://meine220t.xobor.net/

Otthardt

Fortgeschrittener

  • »Otthardt« ist der Autor dieses Themas

Beiträge: 279

Registrierungsdatum: 29. September 2014

Typ: c124 300ce

Typ: s124 300d

Typ: vw lt28

Baujahr: 1992

Baujahr: 1988

Baujahr: 1980

Verbrauch: Spritmonitor.de

  • Nachricht senden

40

Dienstag, 21. April 2015, 10:30

Moin Oli,
ich habe gestern abend noch auf Max aufgefüllt. Heute morgen ging die Lampe nach dem Start erst gar nicht aus.
Dauerte dann ca. 5km dann war sie aus und blieb auch aus.
ich habe die Vermutung/Hoffnung, dass durch defekte Kopfdichtung und Rep noch so viel Wasser im Öl ist, das deswegen die Anzeige spinnt.
Morgen mach ich Ölwechsel und dann schauen mer mal .
Grüße
Otthardt

P.S. bei meinem 300TD geht die erst bei min an.

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?