Sie sind nicht angemeldet.

k-hm

Schüler

  • »k-hm« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 5. Februar 2020

Wohnort: Loerrach

Typ: A124 E200

Baujahr: 10/1996

  • Nachricht senden

1

Freitag, 12. Juni 2020, 20:06

Start-Drehwiederholsperre Zündschloss deaktivieren oder wieder aktivieren

Hi,
habe mal, weil es mich stört, dass man vor jedem neuen Motorstart den Zünschlüssel ganz zürück auf "0" drehen muss, ein kleines Howto geschrieben, wie man die Sperre aus- und/oder wieder einbaut.
Hier ist es.
Gruß
k-hm
»k-hm« hat folgende Datei angehängt:
Mercedes-Benz A124 (Cabrio) E 200 10/1996
BMW F11 LCI 530d M-PPK (210 kW) 08/15

2

Samstag, 13. Juni 2020, 01:37

net schlecht, das herausgefunden zu haben. :thumbup:
Hat ja aber auch einen Sinn, das man des erst wieder auf 0 dreht, bzw. der Motor aus ist bevor man nochmal den Anlasser dreht.
Es gibt durchaus Motoren, da muss man schon genau gucken, ob die laufen.
Insbesondere, wenn das Radio dabei an ist.
Weswegen 15R während des Startens auch stromlos geschalten wird, damit der Anwender sich auf den Startvorgang konzentriert.

Z.B. das Radio, bei dem dann die Reaktivierung mit BT und Smartphone usw. jedesmal eine halbe Minute dauert.

insofern müsste man des Radio dann auch auf 15 umklemmen, dann geht es aber nimmer auf 1 schon an.
Könnte man mit 2 Dioden lösen, da 15 an modernen Radios keine Lasteingänge mehr sind.
30 und 31 sollten dicker, wie wie die orignalen Drähte sein, damit die 4x20W auch spielen können.
Radio kann dabei trotzdem ausgehen, wenn die Spannung beim Starten unter 10V fällt.
Oder 1 Tod stirbt man immer.
Bei Automatik kommt dann noch das Umschalten des Wählhebels auf N oder R dazu, weswegen ich seit 1993 einen Start/Stoppschalter drin habe, dessen Sinn bis heute auch nie jemand kapiert hat.
Die Karre war damals 4 Wochen alt und wurde zusammen mit dem C-Netz Telefon verbaut.

Irgendwo im Netz hat BirnToRun BTR das mal gezeigt

dir birn ich demnächst auch eins :rofl
Ist auch ganz einfach hier über die erweiterte Suche zu finden.
Grüßle
Wie immer, völlig wirr und für Ahnungslose kaum verständlich. :D
Nett kann ich auch, bringt mir aber NIX
:prost:

k-hm

Schüler

  • »k-hm« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 5. Februar 2020

Wohnort: Loerrach

Typ: A124 E200

Baujahr: 10/1996

  • Nachricht senden

3

Samstag, 13. Juni 2020, 10:45

Weswegen 15R während des Startens auch stromlos geschalten wird, damit der Anwender sich auf den Startvorgang konzentriert.
Hm, das wusste ich nicht... klingt uncool.

Zitat

insofern müsste man des Radio dann auch auf 15 umklemmen, dann geht es aber nimmer auf 1 schon an.
Könnte man mit 2 Dioden lösen, da 15 an modernen Radios keine Lasteingänge mehr sind.

Bei vielen Japanischen Radios leider doch. Saublöd gelöst bei denen.
Mein JVC/Kenwood läuft voll über Klemme 15R und zieht dort min. 500mA. Selbst wenns ausgeschaltet ist. Wenn man das auf Klemme 30 klemmt, ist die Batterie im Handumrehen leergelutscht. Wer das konstruiert hat, gehört an den Marterpfahl :D
Klemme 30 ist nur zum Speichererhalt an einen speziellen Pin angeklemmt.

Habe derzeit schon ein Klemme15R-Verzögerungsrelais dran. Das speist das Radio über eine eigene Sicherung aus Klemme 30 noch 7 Sekunden länger, nachdem Klemme 15R weg ist.
Insofern stört mich ein kurzer 15R-Spannungsabfall beim Starten nicht mehr :D

Danke und Gruß
k-hm
Mercedes-Benz A124 (Cabrio) E 200 10/1996
BMW F11 LCI 530d M-PPK (210 kW) 08/15

k-hm

Schüler

  • »k-hm« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 5. Februar 2020

Wohnort: Loerrach

Typ: A124 E200

Baujahr: 10/1996

  • Nachricht senden

4

Sonntag, 14. Juni 2020, 12:27

Hier die aktualisierte Version

Hi,
hier nochmal das HowTo in der aktualisierten Version.
VG
k-hm
»k-hm« hat folgende Datei angehängt:
Mercedes-Benz A124 (Cabrio) E 200 10/1996
BMW F11 LCI 530d M-PPK (210 kW) 08/15

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?