Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

rouwi76

Anfänger

  • »rouwi76« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 1. Mai 2013

  • Nachricht senden

1

Sonntag, 19. Mai 2013, 20:22

Problem: Montage Stoßstange/Stoßfänger T-Modell

Hallo zusammen,

ich habe meinen originalen Stoßfänger neu lackieren lassen und wollte diese nun montieren. . D.h. die Stoßstange ist in der Mitte und an dem beiden äußeren Ecken mit jeweils 2xM8 Schrauben befestigt (zusammen 6 Schrauben) und an den beiden Seiten in der Nähe vom hinteren Radkasten mit jeweils 2xM6 (zusammen 4 Schrauben) befestigt. So weit so gut. Die Montage ist wie die Demontage in ca. 15Minuten leicht durchzuführen.

Problem: die Stoßstange (Ende der Stoßstange am hinten Radkasten) liegt trotz festziehen der beiden M6 Schrauben nicht eng an der Karosserie an. Habe die Stoßstange mehrmals montiert und demontiert und es auch mit einer anderen Stoßstange ausprobiert. Jedesmal und auch bei anderen Stoßstange ist das Problem das Gleiche.

Ich habe mir die folgenden Fragen gestellt: Ist die Gummidichtung im Weg? Ist irgendwie ein Fremdkörper zwischen Stoßstange und Karosserie? Ist die Stoßstange verzogen (auszuschließen, da vorher gepasst hat und das gleiche Problem bei der anderen Stoßstange auftritt)?

Ist dies ein generelles Problem? Wer kann mir weiterhelfen?

Gruß Rouven

flash_235

Meister

  • »flash_235« ist männlich

Beiträge: 1 815

Registrierungsdatum: 2. Dezember 2012

Wohnort: Dresden

Typ: W124 300 TDT

Typ: W124 420

Baujahr: 1994

Baujahr: 1993

  • Nachricht senden

2

Sonntag, 19. Mai 2013, 21:28

Hey,

Hast du vielleicht beim Ausbau die Vorrichtung für die Verschraubung von Stoßstange und koti verbogen?

Meine passte auch nicht richtig weil eben genau dieses Stück Metall bei mir nur noch auf halb acht hing.
Schau mal in meinen thread dann weißt du was ich meine.

Du müsstest es dann versuchen vorsichtig neu auszurichten, Achtung bricht schnell ab.

Gruß Eric

EDIT: Sorry habe gerade gesehen dass es ja bei dir um die hintere geht.

rouwi76

Anfänger

  • »rouwi76« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 1. Mai 2013

  • Nachricht senden

3

Sonntag, 19. Mai 2013, 22:23

Hast du recht bei der Frontstoßstange. Nur die Heckstoßstange bzw. Befestigung hat kein Halteblech sondern nur eine Plastikhalterung, die nicht rausgerissen oder ähnliches ist. Ist komisch.

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?