Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

pinkybrain123

Fortgeschrittener

  • »pinkybrain123« ist männlich
  • »pinkybrain123« ist der Autor dieses Themas

Beiträge: 299

Registrierungsdatum: 14. Februar 2013

Wohnort: Schwerin

Typ: Lincoln Town Car

Typ: Opel Astra J

Typ: MB 260E W124

Baujahr: 1994

Baujahr: 2011

Baujahr: 1991

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Dienstag, 28. Januar 2014, 11:07

Welcher Scheibenwischer ist der richtige?

Hi Leutz,

hab da mal ne Frage, vielleicht bin ich auch zu blöd. Da das miese Wetter hier bei uns im Norden Einzug gehalten hat, ist mir folgendes aufgefallen.
Am oberen Ende wischt er die Scheibe gar nicht richtig sauber, sondern schmiert nur. In 0 Stellung liegt das Ende des Wischers auch gar nicht auf der Scheibe auf. Ich vermute, dass der Wischer irgendwie nicht passend für den 124er ist. Momentan ist ein Bosch mit 60cm Länge verbaut.

Gibt es einen speziellen Wischer für den W124 oder kann ich jeden 60cm langen nehmen?

Hab schon in Baumärkten etc. auf den Aushängelisten von Bosch nachgesehen, aber der 124er steht dort gar nicht mehr drauf... :cursing:

  • »rico.westie« ist männlich

Beiträge: 679

Registrierungsdatum: 9. November 2008

  • Nachricht senden

2

Dienstag, 28. Januar 2014, 11:27

Moin,

auch hier gilt...TE Taxiteile... da werden Sie geholfen. Schau be denen mal, da gibts Bosch und SWR...

Gruss
Ralf

niu12157

Meister

  • »niu12157« ist männlich

Beiträge: 2 197

Registrierungsdatum: 30. März 2011

Wohnort: Berlin

Typ: E220T und 220TE

Baujahr: 06.11.1995 und 09.06.1993

  • Nachricht senden

3

Dienstag, 28. Januar 2014, 11:37

Ich vermute Du hast lediglich den Scheibenwischer in die falsche Halterung geclipst wodurch sich das Wischfeld verändert.

60 cm ist richtig. Der passt definitiv.

Liegt nicht auf der Scheibe auf?? Wo denn dann?? Arm nicht richtig runtergedrückt nach Montage? Scheibenwischer in der Führungshalterung am Ende des Wischerarms???
Im Arm (Befestigung/Halterung des Wischers) richtig eingerastet??

Was soll da bitte nicht passen???????

Mach mal ein Bild davon und stelle es hier rein. Ich kann mir Deine Beschreibung beim besten Willen nicht vorstellen.

Schmieren ist ein leidiges Thema bei den Hubwischer. Ich selbst habe mit Wischblättern von SWF wesentlich bessere Erfahrungen als mit denen von BOSCH gemacht. Hat aber nichts mit Deinem Problem "liegt nicht auf" zu tun.

Liebe Grüße

niu12157 - Ralph -
Die Jüngeren können schneller rennen, aber die Älteren kennen die Abkürzungen ;)

pinkybrain123

Fortgeschrittener

  • »pinkybrain123« ist männlich
  • »pinkybrain123« ist der Autor dieses Themas

Beiträge: 299

Registrierungsdatum: 14. Februar 2013

Wohnort: Schwerin

Typ: Lincoln Town Car

Typ: Opel Astra J

Typ: MB 260E W124

Baujahr: 1994

Baujahr: 2011

Baujahr: 1991

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Dienstag, 28. Januar 2014, 11:51

Naja TE hilft mir auch nicht wirklich...

So laut Bosch Website ist der 368 Twin für den W124. Es gibt aber auch Twin die heißen nicht 368 und sind trotzdem 60cm lang. Passen die jetzt auch oder ist der 368 Twin speziell für Hubgesteuerte??? ?(

Ralph, Bilder habe ich gerade gemacht. Es ist alles richtig verbaut und der Wischearm ist auch richtig runtergedrückt... Wenn ich den Wischer nochmal richtig an die Scheibe drück, geht er in die Position wie auf dem Bild zurück...

micha

Ich putz hier nur..

  • »micha« ist männlich

Beiträge: 5 992

Registrierungsdatum: 25. Mai 2004

Wohnort: Berlin

Typ: 230CE Sportline

Typ: E220T

Baujahr: 1991

Baujahr: 1995

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Dienstag, 28. Januar 2014, 11:52

Hallo,

Ich vermute mal das das äußere Gelenk von dem wischerblatt nicht mehr richtig arbeitet, es kommt schon vor das das Ende (Spitze) nicht 100% aufliegt.



Bei mir ist es dem Frost geschuldet. :D

Gesendet von meinem SM-N9005 mit Tapatalk
Satzzeichen sind weder ausverkauft noch Rudeltiere!

micha

Ich putz hier nur..

  • »micha« ist männlich

Beiträge: 5 992

Registrierungsdatum: 25. Mai 2004

Wohnort: Berlin

Typ: 230CE Sportline

Typ: E220T

Baujahr: 1991

Baujahr: 1995

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Dienstag, 28. Januar 2014, 11:54

Oder der eigentliche Arm drückt den Wischer innen zu weit nach unten was das Ende einfach aushebelt.

Gesendet von meinem SM-N9005 mit Tapatalk
Satzzeichen sind weder ausverkauft noch Rudeltiere!

pinkybrain123

Fortgeschrittener

  • »pinkybrain123« ist männlich
  • »pinkybrain123« ist der Autor dieses Themas

Beiträge: 299

Registrierungsdatum: 14. Februar 2013

Wohnort: Schwerin

Typ: Lincoln Town Car

Typ: Opel Astra J

Typ: MB 260E W124

Baujahr: 1994

Baujahr: 2011

Baujahr: 1991

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Dienstag, 28. Januar 2014, 11:59

Ok Micha bei einem gefrorenen Wischer könnte ich damit leben. ;-)

Mein Problem ist nur das mir der Wischer echt Sicht nimmt. Er schmiert auch nur in diesem Bereich. Ich dachte jetzt einfach, das vielleicht ein falscher Wischer verbaut ist und der 368 Twin etwas geschwungener ist oder so...

micha

Ich putz hier nur..

  • »micha« ist männlich

Beiträge: 5 992

Registrierungsdatum: 25. Mai 2004

Wohnort: Berlin

Typ: 230CE Sportline

Typ: E220T

Baujahr: 1991

Baujahr: 1995

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Dienstag, 28. Januar 2014, 12:22

Probiere einfach mal am letzten Ende etwas am Gelenk zu biegen, vorsichtig, wenn es nicht anders geht anderes Blatt probieren. Egal ob Bosch twin oder SWF. Wird denke ich nur daran liegen. Und wenn es ganz doof ist, ist es der Arm selbst der etwas verbogen ist, da er vielleicht so schwergängig ist das es ihn beim ein und ausfedern verbogen hat.

Gesendet von meinem SM-N9005 mit Tapatalk
Satzzeichen sind weder ausverkauft noch Rudeltiere!

Chris1709

Fortgeschrittener

  • »Chris1709« ist männlich

Beiträge: 547

Registrierungsdatum: 10. Mai 2011

Wohnort: Berlin-Spandau

Typ: W124 200

Typ: Golf 3 1.4

Baujahr: 1987

Baujahr: 1997

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Dienstag, 28. Januar 2014, 12:30

Also meine Erfahrungen mit Wischern sind auch vielseitig!

Damals Bosch im Baumarkt gekauft, da stand schon drauf E-Klasse W124 ab Bj 93. meine ich, hab ihn trotzdem mitgenomen.

Passte nicht, war am Scheibenrand zu lang, ging dann durch umbauen des Clips, also umdrehen!

Das nächste Mal original Mercedes probiert, Bosch und SWF, gingen zurück weil auch zu lang!

Habe dann herausgefunden das irgendwann der Wischerarm geändert wurde.

Welcher Wischer passt ist der SWF 116135, gibt es auch gerade super günstig bei TE!

Gruß
"Als dein Anwalt rate ich dir mit Höchstgeschwindigkeit zu fahren!"

Mein 200

  • »Bluesman« ist männlich

Beiträge: 1 638

Registrierungsdatum: 30. April 2009

Typ: W124 220E

Typ: W169 A180CDI

Baujahr: 1992

Baujahr: 2012

  • Nachricht senden

10

Dienstag, 28. Januar 2014, 20:49

Für mich sieht das so aus, als wäre das Gelenk an der letzten Aufhängung nicht ganz leichtgängig.
Probier mal, ob sich das leicht bewegen lässt. Ansonsten mal schmieren.
Wenn du einen neuen Wischer drauf machst, nimm SWF von TE-Taxiteile. Die Dinger sind wirklich gut.

Gruß
Christian

schneemann

Schizophrenes Gummischwein

  • »schneemann« ist männlich

Beiträge: 1 503

Registrierungsdatum: 15. September 2010

Wohnort: Dortmund

Typ: 230E, 200D

Baujahr: 92, bzw 91

  • Nachricht senden

11

Samstag, 1. Februar 2014, 22:43

bei mir wollte die ecke auch mal nicht aufliegen nachdem ich das blatt gesäubert hatte. einfach den wischer komplett angehoben, einmal an der richtigen stelle dagegen geschnippt und die äussere ecke lag an. irgendwie kann sich das ding manchmal "verspannen" und dadurch nicht komplett aufliegen, muss nicht immer an einem defekt liegen.

schmierende wischer sind meistens auf falsche konzentration/zusammensetzung des wischwassers zurückzuführen. ich weis noch, als zivi bin ich auf nem 210er KTW mitgefahren, der hat so gesaut, dass ich immer auf dem beifahrersitz die augen zu hatte. man hat eh nichts gesehen... die haben da aber auch immer übertrieben und irgendwas pur reingekippt nach dem (falschen) motto "viel hilft viel".
Mercedes 230E - Playboys Auto des Jahres 1986

421

Fortgeschrittener

Beiträge: 195

Registrierungsdatum: 6. Januar 2014

Wohnort: 53

Typ: 124.019

  • Nachricht senden

12

Sonntag, 2. Februar 2014, 23:58

Hallo,

dreh bitte das Blatt um. Die "feste" Stelle des Gummis am Wischermotor.

Scheibenwischer von W201 passen auch sehr gut. Diese sind öfter auf der Verpackung angegeben.

Bei reinen Gummikauf haben die dazugehörigen Stahlschienen eine Vorwölbung . Die sollten dem Wölbungsverlauf der Scheibe angepasst sein.

MfG

Marcel107

Anfänger

  • »Marcel107« ist männlich

Beiträge: 45

Registrierungsdatum: 26. Juni 2012

Wohnort: Leverkusen

Typ: 300 SL M103, R107, Bj 3/86

Typ: 300CE-24 M104, C124, Bj 7/90

Baujahr: 1986

Baujahr: 1990

  • Nachricht senden

13

Montag, 3. Februar 2014, 12:45

Hallo zusammen,

habe erst vor 3 Wochen einen neuen BOSCH TWIN 600, 23,95 Euronen montier. Mein 300CE-24 ist aud 7/90.
Die einzelnen Gummi gibt es beim freundlichen nicht mehr. Den Wischer gibts bei denen auch für unter 25 Euro.
Alles perfekt mit dem Wischer

Gruß
Marcel

421

Fortgeschrittener

Beiträge: 195

Registrierungsdatum: 6. Januar 2014

Wohnort: 53

Typ: 124.019

  • Nachricht senden

14

Montag, 3. Februar 2014, 22:51

Hallo,

#schön, dass es wieder funktioniert.

MfG

:daumen:

phillip72

unregistriert

15

Dienstag, 4. Februar 2014, 12:22

Teilenummer Scheibenwischer-Wischerarm A4 8D

Ähnliche Themen

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?