Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: W124-Board.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

poldi

Anfänger

  • »poldi« ist männlich
  • »poldi« ist der Autor dieses Themas

Beiträge: 42

Registrierungsdatum: 26. November 2013

Wohnort: Unterfranken

Typ: S124 200TE, S124 E36TE

Typ: R129 300-24V, R129 500

Typ: Bobcat E16

  • Nachricht senden

1

Freitag, 3. Januar 2014, 00:03

Leitungskompost

Hallo liebe Boardgemeinde,

bei der Bestandsaufnahme und Grundreinigung von meinem S124 E36 sind mir ein paar unschöne Dinge in die Hände gefallen und jetzt habe ich Zuordnungsprobleme :wacko:

Unter der Batterie habe ich zwei Leitungen gefunden, die im Niemandsland aufhören.
1. Unterdruckleitung schwarz/grau (zusätzlich lag noch ein ca. 20 cm langes Fragment unter dem Lüftungseinlass)
2. Schlauch 6mm Durchm. in schwarz

Unter dem Lüftungskasten fand ich auch noch eine Unterdruckleitung in rot/grau die im Nirvana endet :wacko:

Kann irgendwer Sachdienliche Hinweise geben,
a, wo diese Schläuche hingehören
b, für was diese Schläuche ursprünglich zuständig waren
c, was da wie zusammen gehört


lg poldi
»poldi« hat folgende Dateien angehängt:
  • 01.jpg (142,62 kB - 28 mal heruntergeladen - zuletzt: 29. Juli 2015, 18:26)
  • 02.jpg (102,53 kB - 24 mal heruntergeladen - zuletzt: 29. Juli 2015, 18:26)

Social Bookmarks

Benutzername: Kennwort:

Registrieren Kennwort vergessen?